<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<link rel="dns-prefetch" href="https://www.mundohispanico.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://www.googleadservices.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
<link rel="preconnect" href="https://res.cloudinary.com/">
<title>Clara Ayala, una hispana de Corpus Christi, está desaparecida</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Mundo Hispánico es la empresa número uno de medios digitales en español en Estados Unidos que opera de forma independiente."/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Clara Ayala desapareció en Texas y ahora las autoridades hacen una petición a la comunidad hispana para que les ayuden a encontrarla"/>
<link rel="canonical" href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/" />
<link rel="next" href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clara Ayala, una hispana de Corpus Christi, está desaparecida" />
<meta property="og:description" content="Clara Ayala desapareció en Texas y ahora las autoridades hacen una petición a la comunidad hispana para que les ayuden a encontrarla" />
<meta property="og:url" content="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Alerta" />
<meta property="article:tag" content="Policía" />
<meta property="article:tag" content="Texas" />
<meta property="article:section" content="Hoy" />
<meta property="article:published_time" content="2020-10-27T02:18:50-04:00" />
<meta property="article:modified_time" content="2020-10-27T02:19:41-04:00" />
<meta property="og:updated_time" content="2020-10-27T02:19:41-04:00" />
<meta property="og:image" content="https://mundohispanico.com/wp-content/uploads/2020/10/Clara-Ayala_yebvxk.jpg" />
<meta property="og:image:secure_url" content="https://mundohispanico.com/wp-content/uploads/2020/10/Clara-Ayala_yebvxk.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Clara Ayala desapareció en Texas y ahora las autoridades hacen una petición a la comunidad hispana para que les ayuden a encontrarla" />
<meta name="twitter:title" content="Clara Ayala, una hispana de Corpus Christi, está desaparecida" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/h_624,w_988/v1603752300/Clara-Ayala-CCPD-NEW_wnce45.jpg" />
<meta name="twitter:creator" content="@HDaviddorantes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1562337881/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/Clara-Ayala-CCPD-NEW_wnce45.jpg","width":1200,"height":758,"caption":"Clara Ayala desapareci\u00f3 en Texas y ahora las autoridades hacen una petici\u00f3n a la comunidad hispana para que les ayuden a encontrarla."},{"@type":"WebPage","@id":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/#webpage","url":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/","inLanguage":"en-US","name":"Clara Ayala, una hispana de Corpus Christi, est\u00e1 desaparecida","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/#primaryimage"},"datePublished":"2020-10-27T02:18:50-04:00","dateModified":"2020-10-27T02:19:41-04:00","description":"Clara Ayala desapareci\u00f3 en Texas y ahora las autoridades hacen una petici\u00f3n a la comunidad hispana para que les ayuden a encontrarla"},{"@type":"NewsArticle","@id":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/#article","isPartOf":{"@id":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/a0f9532cc31bb1da5404d5be90563feb"},"headline":"Texas: Clara Ayala, una hispana de Corpus Christi, est\u00e1 desaparecida","datePublished":"2020-10-27T02:18:50-04:00","dateModified":"2020-10-27T02:19:41-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/#primaryimage"},"keywords":"Alerta,Polic\u00eda,Texas","articleSection":"Hoy,Crimen","copyrightYear":"2020","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/a0f9532cc31bb1da5404d5be90563feb","name":"David Dorantes","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/aae5d4028f4b1f750a8cb1405cb44e9d?s=96&d=mm&r=g","caption":"David Dorantes"},"sameAs":["https://twitter.com/@HDaviddorantes"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://mundohispanico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=711365' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Ftexas-clara-ayala-corpus-christi-desaparecida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Ftexas-clara-ayala-corpus-christi-desaparecida%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:d2183560dbd5b78d698135aa63ae34e04058928d|ver:3.2.1|site:11583|unit:7494|width:16|height:9|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:" /><link rel="amphtml" href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p a{
    color: #c52d27;
	 font-weight: bold;
}		</style>
		<!--[if lt IE 9]>
<script src="https://mundohispanico.com/wp-content/themes/mundo/js/html5.js"></script>
<![endif]--> 
<link rel="stylesheet" href="https://mundohispanico.com/wp-content/themes/mundo/style.css"> 
<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda16.js"></script>
        <script src="//mundohispanico.com/wp-content/uploads/ads/js/article/mb/am.js"></script>


		<script type="text/javascript">
		var bridMacros = {
		
																							
			
										};
		</script>

        <script>
		var interstitialSlot;
		googletag.cmd.push(function() {
		googletag.pubads().setTargeting('language', 'spanish');
													
		        										 googletag.pubads().setTargeting('section', 'ciudades'); 											});
			
	googletag.cmd.push(function() {

		var mapping9 = googletag.sizeMapping()
					.addSize([1040, 450], [[1, 1]])
					.addSize([769, 400], [[1, 1]])
					.addSize([10, 10], [[300, 100], [320, 100], [320, 50]])
					.build();
		var mapping1 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[728, 90], [300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280], [320, 100], [320, 50]])
					.build();
		var mapping2 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250], [300, 600],[160, 600]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping3 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping4 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping5 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();							
		var mapping6 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping7 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90], [970, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping8 = googletag.sizeMapping()
					.addSize([1040, 450], [[1, 1]])
					.addSize([769, 400], [[1, 1]])
					.addSize([10, 10], [[320, 50]])
					.build();
		interstitialSlot = googletag.defineOutOfPageSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX04',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AF01', [[1, 1],[300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1858512-33').defineSizeMapping(mapping9).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS01', allSizesAS01, 'div-gpt-ad-1858512-1').defineSizeMapping(mapping1).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS02', allSizesAS02, 'div-gpt-ad-1858512-2').defineSizeMapping(mapping2).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS03', allSizesAS03, 'div-gpt-ad-1858512-3').defineSizeMapping(mapping3).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS04', allSizesAS04, 'div-gpt-ad-1858512-4').defineSizeMapping(mapping4).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS05', allSizesAS05, 'div-gpt-ad-1858512-5').defineSizeMapping(mapping5).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS06', allSizesAS06, 'div-gpt-ad-1858512-6').defineSizeMapping(mapping6).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS08', allSizesAS08, 'div-gpt-ad-1858512-31').defineSizeMapping(mapping7).addService(googletag.pubads());				
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX01', allSizesPX01, 'div-gpt-ad-1858512-7').addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX02', allSizesPX02, 'div-gpt-ad-1858512-8').defineSizeMapping(mapping8).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX03', [1, 1], 'div-gpt-ad-1858512-32').addService(googletag.pubads());
		googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 175,
		renderMarginPercent: 125,
		mobileScaling: 1.0
		});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
        </script>
	
</head>
<body class="">
<header class="logo-header"> 
	<a href="https://mundohispanico.com">
	<img class="logonewheader"src="https://mundohispanico.com/wp-content/themes/mundo/img/logo-mundo-white.svg"/> 
	</a>
  <div class="top-header">
  <div class="topnavmundo" id="mytopnavmundo"> 
   <div class="dropdownmundo searchmin">  
	<div class="dropbtn">
   <div class="searchmundo">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	</div> 
	</div>
	
	
	
  <div class="dropdownmundo">
	<div class="dropbtn">
    <a href="/category/hoy/">Hoy</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
	    <a href="/category/inmigracion/">Inmigración</a> 
		<a href="/category/internacional">Internacional</a> 
		<a href="/category/nacional">Nacional</a> 
		<a href="/category/politica/">Politica</a> 
		<a href="/category/en-papel/">En Papel</a> 
    </div>
  </div>
  <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/category/entretenimiento/">Entretenimiento</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/celebridades/">Celebridades</a> 
		<a href="/category/astrologia/">Astrología</a> 
		<a href="/category/curioso/">Curioso</a> 
	  </div>
  </div>
 <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundosalud/">Salud</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/nutricion-y-dietas/">Nutrición y Dietas</a> 
		<a href="/category/ejercicio/">Ejercicio</a> 
		<a href="/category/enfermedades/">Enfermedades</a> 
		<a href="/category/psicologia/">Psicología</a> 
		<a href="/category/remedios-naturales/">Remedios Naturales</a> 
	  </div>
  </div>
  <div class="dropdownmundo">
    <div class="dropbtn">
    <a href="/category/clima/">Clima</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/ultima-hora/">Última hora</a>
	  </div>
  </div> 
	  <div class="dropdownmundo">
 <div class="dropbtn">
    <a href="/category/dinero/">Dinero</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/compras/">Compras</a>
				<a href="/category/educacion/">Educación</a>
				<a href="/category/loteria/">Loteria</a>
				<a href="/category/finanzas-personales/">Finanzas Personales</a>
				<a href="/category/motor/">Motor</a>
				<a href="/category/tecnologia/">Tecnología</a>
				<a href="/category/tipo-de-cambio/">Tipo de Cambio</a>
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundotecnologia/">Tecnología</a>
	 </div>  
	</div>
	
	<div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/sabor/">Sabor</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/recetas/">Recetas</a>
				<a href="/category/bebidas/">Bebidas</a>
			
	  </div>
  </div>
 <div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/mundomami/">Mami</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/embarazo-y-parto/">Embarazo y Parto</a>
		<a href="/category/bebes/">Bebés</a>
		<a href="/category/infantes/">Infantes</a>
		<a href="/category/primer-ano/">Primer Año </a>
		<a href="/category/adolescentes/">Adolescentes</a>
			
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="https://www.mundoclasificados.com/">Clasificados</a>
	 </div>  
	</div>
	
		<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/awards/">MH Awards</a>
	 </div>  
	</div>
	
	
	  <div class="dropdownmundo">
   <div class="dropbtn">
    <a style="border: 2px solid rgba(255, 255, 255, 0.5); border-radius: 4px; padding: 9px 17px;" href="
https://en.mundohispanico.com/category/hoy">English
</a>
	 </div>
	</div>
	
	
	
	
	<a href="javascript:void(0);" style="font-size:30px;" class="icon" onclick="myFunction()">&#9776;</a> 
</div>

 <div class="searchmundo searchmax">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	  <script>
function myFunction() {
  var x = document.getElementById("mytopnavmundo");
  if (x.className === "topnavmundo") {
    x.className += " responsive";
  } else {
    x.className = "topnavmundo";
  }
}
</script>
	  </div>
  </header>
	  
	
	 <style>
.entry-content div, article img {
	height: auto !important;
	max-width: 100% !important;
	margin: 0 auto;
}
article img {
	padding-bottom: 3px;
	border-bottom: 3px solid #c52d27;
	display: block;
}
.ul_display ul:first-of-type {
	display: none !important;
}
.video_brid {
margin-top:25px !important;
}
	.anuncios-top{
	text-align: center;
}
@media screen and (max-width: 1000px) {
article img {
	padding-top: 20px;
	border-top: 1px solid #ececec;
}
	.anuncios-top{
	min-height: 100px;
}
}
</style>
  
<div id="post-711365"  class="container paddingtop paddingbottom">	
<div class="primary">	
<article>
	<!-- Async AdSlot 32 for Ad unit 'mundo_web_default_article_AF01'-->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[33]])-->
<div class="anuncios-top" id='div-gpt-ad-1858512-33'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-33'); });
  </script>
</div>
<!-- End AdSlot 31-->
	
  <header>
    <h1>
    Texas: Clara Ayala, una hispana de Corpus Christi, está desaparecida    </h1>
    <div class="single-meta">
            <a href="https://mundohispanico.com/category/hoy/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-newspaper" style="background: #b71616"> </i> <span>Hoy</span> </div>
      </a>
            <a href="https://mundohispanico.com/category/hoy/crimen/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-skull-crossbones" style="background: #000000"> </i> <span>Crimen</span> </div>
      </a>
          </div>
    <div class="post-date">
      Por <strong>
<a href="https://mundohispanico.com/author/daviddorantes/" title="Posts by David Dorantes" rel="author">David Dorantes</a></strong>
<span class="separador">︱</span>
<span>
Actualizado: 26 de October, 2020 10:19 pm</span>
    </div>
  </header>
	  <!--Video-->
	 <img class="featured-img  margintop25" style="min-height:290px;" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1603752300/Clara-Ayala-CCPD-NEW_wnce45.jpg" loading="lazy">
	 	<div class="wp-caption-text-f">FOTO Departamento de Policía de Corpus Christi </div>
	   
<div class="video_brid">
 <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_03764945" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Market Texas Alfredo" /><meta itemprop="description" content="Market Texas Alfredo" /><meta itemprop="duration" content="PT36S" /><meta itemprop="uploadDate" content="2019-12-02 15:56:20" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/497699_t_1575302189.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/497699.mp4" /> <meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/497699.mp4"/></div> <script type="text/javascript"> $bp("Brid_03764945", {"id":"14403","width":"16","height":"9","video":"497699"}); </script><span></span>
</div>

	
  <div style="margin-bottom:0;" class="anuncios" id='div-gpt-ad-1858512-1'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });</script></div>
  
	<!--PX02-->
	<div style="margin-bottom:0;" class="anuncios" id="div-gpt-ad-1858512-32"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-32");});</script></div>
	<!--PX02-->
	
	
       <div class="entry-content"> 
	<div class="wp-caption-text" style="margin-top:20px;">Etiquetas: <a href="https://mundohispanico.com/tag/alerta/" rel="tag">Alerta</a>, <a href="https://mundohispanico.com/tag/policia/" rel="tag">Policía</a>, <a href="https://mundohispanico.com/tag/texas/" rel="tag">Texas</a></div>    <ul><li>Clara Ayala, una hispana de Corpus Christi, fue reportada como desaparecida desde el pasado 15 de octubre</li><li>Las autoridades saben que la mujer fue vista por última vez en San Antonio, Texas</li><li>Ahora las autoridades piden a la comunidad hispana ayuda para dar con el paradero de la mujer</li></ul><div class="anuncios" id="div-gpt-ad-1858512-4"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-4");});</script></div><p>Clara Ayala desapareció en Texas y ahora las autoridades hacen una petición a la <a href="https://mundohispanico.com/alianza-hispana-y-vanesa-sarazua/">comunidad</a> hispana para que les ayuden a encontrarla.</p><p>Clara Ayala, de 48 años de edad, es buscada por la División de Personas Extraviadas del <a href="https://www.facebook.com/CorpusChristiPD/" target="_blank" rel="noopener noreferrer">Departamento de Policía de Corpus Christi</a> (CCPD, por sus siglas en inglés) en el sureste de Texas.</p><div class="anuncios" id="div-gpt-ad-1858512-5"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-5");});</script></div><p>De acuerdo a la escueta información del CCPD, enviado a<strong> MundoHispánico</strong> en Texas, la mujer fue reportada como desaparecida por su familia desde el pasado jueves 15 de octubre.</p><p>Sin embargo, la historia de su <a href="https://mundohispanico.com/texas-susan-rivera-desaparecida/">desaparición</a> se remonta hasta el viernes 31 de julio, cuando se le vio por última vez en el área de San Antonio, Texas, a 143 millas de su casa en <a href="https://www.cctexas.com" target="_blank" rel="noopener noreferrer">Corpus Christi</a>.</p><div class="anuncios" id="div-gpt-ad-1858512-6"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-6");});</script></div><p>Los detectives sostienen que la desaparición de la mujer es realmente un misterio, pues ya que nadie la volvió a ver luego del 31 de julio, ella estuvo muy activa en sus redes sociales el domingo 16 de agosto y luego no se supo más.</p><div class="anuncios"  id="div-gpt-ad-1858512-7"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-7");});</script></div><p>En la investigación del caso por los detectives del CCPD las autoridades saben con certeza que Clara Ayala tenía amigos y familia en las ciudades de San Antonio, Houston y la zona del Valle del Río Grande.</p><p>Por ese motivo, las autoridades necesitan la ayuda de la comunidad hispana para saber si alguien en alguna de estas ciudades sabe el paradero de Clara Ayala, o lo que le puedo haber pasado.</p><p>Según el reporte del CCPD, Ayala es una mujer de carácter jovial y que mide 5 pies y 2 pulgadas, pesa aproximadamente 180 libras, de complexión robusta, de cabello negro y ojos cafés.</p><p>Los agentes de la División de Personas Extraviadas piden a la comunidad que si alguien la ve, se comuniquen a su oficina al 361-886-2600. Todas las pistas se mantendrán anónimas.</p><div id="attachment_711363" style="width: 708px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-711363" class="wp-image-711363 size-full" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1603752311/Clara-Ayala_yebvxk.jpg" alt="" width="698" height="1280" /><p id="caption-attachment-711363" class="wp-caption-text">Clara Ayala, de 48 años de edad, fue vista por última vez el 31 de julio del 2020 en San Antonio, Texas. (Fotos: Departamento de Policía de Corpus Christi)</p></div>	 </div>
        <div class="video_amp"><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "VideoObject", "name": "Market Texas Alfredo", "description": "Market Texas Alfredo", "thumbnailUrl": "https://cdn.brid.tv/live/partners/11583/thumb/497699_t_1575302189.png", "uploadDate": "2019-12-02 15:56:20", "duration": "PT36S", "contentUrl": "https://cdn.brid.tv/live/partners/11583/sd/497699.mp4" } </script> <amp-brid-player data-partner="11583" autoplay data-player="14403" data-video="497699" layout="responsive" width="16" height="9"> </amp-brid-player></div> 
<div class="sicon-container" style="margin-top: 25px !important; text-align: center; margin: 0 auto;">
<div style="margin-bottom:10px;"><h4> Síguenos para más contenido </h4></div> 
<a target="_blank" href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fa fa-youtube-play" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> 
	
	 <div class="mundo_single_nav"><a href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/2/" class="post-page-numbers">Seguir Leyendo <i class="fas fa-angle-right"></i> </a></div>	 <div class="post-nav-links">Página: <span class="post-page-numbers current" aria-current="page">1</span> <a href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/2/" class="post-page-numbers">2</a> <a href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/3/" class="post-page-numbers">3</a> <a href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/4/" class="post-page-numbers">4</a> <a href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/5/" class="post-page-numbers">5</a> <a href="https://mundohispanico.com/texas-clara-ayala-corpus-christi-desaparecida/6/" class="post-page-numbers">6</a></div>	
    <div  class="anuncios" style="padding:0" id="div-gpt-ad-1858512-31"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-31");});</script></div><!--After Content-->
    <div style="text-align: center; margin: 0 auto; " id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript"> window._taboola = window._taboola || [];  _taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script> 

 </article>
  </div>

  <div class="sidebar">
        <div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 --></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><img src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1567607952/300-250_a69v26.jpg" alt="Mundo Hispanico App" usemap="#image-map">

<map name="image-map">
<area target="_blank" alt="iOS App" title="iOS App" href="https://itunes.apple.com/us/app/mundohisp%C3%A1nico/id1139902510" coords="17,199,136,236" shape="rect">
<area target="_blank" alt="Android App" title="Android App" href="https://play.google.com/store/apps/details?id=com.ml.mundohispanico" coords="169,200,290,233" shape="rect">
</map></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div style="padding-top:50px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></div><div class="widget_text widget"><h4>Síguenos para más Contenido</h4><div class="textwidget custom-html-widget"><div class="sicon-container">
<a href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
<a href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fa fa-youtube-play" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> </div></div>    	   </div>
</div>	
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
  <div id="footerad" class="fixedbar">
	<div class="boxfloat" style="display: inline-block !important"   id='div-gpt-ad-1858512-8'>
		  <script>
		  	jQuery(document).ready(function(){
		  		jQuery(document).scroll(function(){
		  			if(jQuery(window).width() < 700){
		  				jQuery('#footerad').show();
					        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-8'); })
		  			}
		  		});
		  	});
		  </script>
		</div></div>

					    



<script src='https://kit.fontawesome.com/a076d05399.js'></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Hoy"); 
	tag.addEchoKeyValue("subcat", "Crimen");}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
    	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><footer class="footer">
  <div class="container">
    <div class="left">
      <p style="color: #fff; margin-bottom:0; margin-top: 0;"> © 2020 Mundo Hispánico. </p>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank"> 
			<i class="fa fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank"> 
			<i class="fa fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank"> 
			<i class="fa fa-twitter"></i></a> 
	  </div>
  </div>
</footer>
</body>
</html>
