<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<link rel="dns-prefetch" href="https://www.mundohispanico.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://www.googleadservices.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
<link rel="preconnect" href="https://res.cloudinary.com/">
<title>Tus pedidos de FedEx podrían llegar en aviones autónomos</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Mundo Hispánico es la empresa número uno de medios digitales en español en Estados Unidos que opera de forma independiente."/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Desde hace varios años, ha existido una tendencia hacia los servicios autónomos en las empresas más grandes del mundo."/>
<link rel="canonical" href="https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tus pedidos de FedEx podrían llegar en aviones autónomos" />
<meta property="og:description" content="Desde hace varios años, ha existido una tendencia hacia los servicios autónomos en las empresas más grandes del mundo." />
<meta property="og:url" content="https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="redes sociales" />
<meta property="article:section" content="Dinero" />
<meta property="article:published_time" content="2020-09-30T17:00:00-04:00" />
<meta property="article:modified_time" content="2020-09-29T20:37:51-04:00" />
<meta property="og:updated_time" content="2020-09-29T20:37:51-04:00" />
<meta property="og:image" content="https://mundohispanico.com/wp-content/uploads/2020/09/Cargo-is-transferred-to-and-from-FedEx-Express-planes-at-their-SuperHub-at-the-Memphis-International-Airport-in-Memphis-Tennessee_zobs0u.jpg" />
<meta property="og:image:secure_url" content="https://mundohispanico.com/wp-content/uploads/2020/09/Cargo-is-transferred-to-and-from-FedEx-Express-planes-at-their-SuperHub-at-the-Memphis-International-Airport-in-Memphis-Tennessee_zobs0u.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Desde hace varios años, ha existido una tendencia hacia los servicios autónomos en las empresas más grandes del mundo." />
<meta name="twitter:title" content="Tus pedidos de FedEx podrían llegar en aviones autónomos" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/h_624,w_1109/v1601411805/Envelopes-and-parcels-of-FedEx-an-American-multinational-courier-delivery-services-company-headquartered_kctfuq.jpg" />
<meta name="twitter:creator" content="@mundohispanico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1562337881/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/Envelopes-and-parcels-of-FedEx-an-American-multinational-courier-delivery-services-company-headquartered_kctfuq.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/#webpage","url":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/","inLanguage":"en-US","name":"Tus pedidos de FedEx podr\u00edan llegar en aviones aut\u00f3nomos","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/#primaryimage"},"datePublished":"2020-09-30T17:00:00-04:00","dateModified":"2020-09-29T20:37:51-04:00","description":"Desde hace varios a\u00f1os, ha existido una tendencia hacia los servicios aut\u00f3nomos en las empresas m\u00e1s grandes del mundo."},{"@type":"NewsArticle","@id":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/#article","isPartOf":{"@id":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/af024f814b3a7da9a898546a7e296e44"},"headline":"Tus pedidos de FedEx podr\u00edan llegar en aviones aut\u00f3nomos","datePublished":"2020-09-30T17:00:00-04:00","dateModified":"2020-09-29T20:37:51-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/#primaryimage"},"keywords":"Estados Unidos,redes sociales","articleSection":"Dinero,Tecnolog\u00eda","copyrightYear":"2020","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/af024f814b3a7da9a898546a7e296e44","name":"Redacci\u00f3n MundoHisp\u00e1nico","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/21d486fefb0c0c289a0a8b5e2906003d?s=96&d=mm&r=g","caption":"Redacci\u00f3n MundoHisp\u00e1nico"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://mundohispanico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=697536' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Ftus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Ftus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:d2183560dbd5b78d698135aa63ae34e04058928d|ver:3.2.1|site:11583|unit:7494|width:16|height:9|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:" /><link rel="amphtml" href="https://mundohispanico.com/tus-pedidos-de-fedex-podrian-llegar-en-aviones-autonomos/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p a{
    color: #c52d27;
	 font-weight: bold;
}		</style>
		<!--[if lt IE 9]>
<script src="https://mundohispanico.com/wp-content/themes/mundo/js/html5.js"></script>
<![endif]--> 
<link rel="stylesheet" href="https://mundohispanico.com/wp-content/themes/mundo/style.css"> 
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda16.js"></script>
        <script src="//mundohispanico.com/wp-content/uploads/ads/js/article/mb/am.js"></script>


		<script type="text/javascript">
		var bridMacros = {
		
																				 section: "dinero", 			
			
								};
		</script>

        <script>
		googletag.cmd.push(function() {
		googletag.pubads().setTargeting('language', 'spanish');
													
		        												 googletag.pubads().setTargeting('section', 'dinero'); 							});
			
	googletag.cmd.push(function() {
				
		var mapping1 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[728, 90], [300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280], [320, 100], [320, 50]])
					.build();
		var mapping2 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250], [300, 600],[160, 600]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping3 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping4 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping5 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();							
		var mapping6 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping7 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90], [970, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping8 = googletag.sizeMapping()
					.addSize([1040, 450], [[1, 1]])
					.addSize([769, 400], [[1, 1]])
					.addSize([10, 10], [[320, 50]])
					.build();
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS01', allSizesAS01, 'div-gpt-ad-1858512-1').defineSizeMapping(mapping1).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS02', allSizesAS02, 'div-gpt-ad-1858512-2').defineSizeMapping(mapping2).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS03', allSizesAS03, 'div-gpt-ad-1858512-3').defineSizeMapping(mapping3).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS04', allSizesAS04, 'div-gpt-ad-1858512-4').defineSizeMapping(mapping4).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS05', allSizesAS05, 'div-gpt-ad-1858512-5').defineSizeMapping(mapping5).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS06', allSizesAS06, 'div-gpt-ad-1858512-6').defineSizeMapping(mapping6).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS08', allSizesAS08, 'div-gpt-ad-1858512-31').defineSizeMapping(mapping7).addService(googletag.pubads());				
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX01', allSizesPX01, 'div-gpt-ad-1858512-7').addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX02', allSizesPX02, 'div-gpt-ad-1858512-8').defineSizeMapping(mapping8).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX03', [1, 1], 'div-gpt-ad-1858512-32').addService(googletag.pubads());
		googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 175,
		renderMarginPercent: 125,
		mobileScaling: 1.0
		});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
        </script>
        
</head>
<body class="">
<header class="logo-header"> 
	<a href="https://mundohispanico.com">
	<img class="logonewheader"src="https://mundohispanico.com/wp-content/themes/mundo/img/logo-mundo-white.svg"/> 
	</a>
  <div class="top-header">
  <div class="topnavmundo" id="mytopnavmundo"> 
   <div class="dropdownmundo searchmin">  
	<div class="dropbtn">
   <div class="searchmundo">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	</div> 
	</div>
  <div class="dropdownmundo">
	<div class="dropbtn">
    <a href="/category/hoy/">Hoy</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
	    <a href="/category/inmigracion/">Inmigración</a> 
		<a href="/category/internacional">Internacional</a> 
		<a href="/category/nacional">Nacional</a> 
		<a href="/category/politica/">Politica</a> 
		<a href="/category/en-papel/">En Papel</a> 
    </div>
  </div>
  <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/category/entretenimiento/">Entretenimiento</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/celebridades/">Celebridades</a> 
		<a href="/category/astrologia/">Astrología</a> 
		<a href="/category/curioso/">Curioso</a> 
	  </div>
  </div>
 <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundosalud/">Salud</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/nutricion-y-dietas/">Nutrición y Dietas</a> 
		<a href="/category/ejercicio/">Ejercicio</a> 
		<a href="/category/enfermedades/">Enfermedades</a> 
		<a href="/category/psicologia/">Psicología</a> 
		<a href="/category/remedios-naturales/">Remedios Naturales</a> 
	  </div>
  </div>
  <div class="dropdownmundo">
    <div class="dropbtn">
    <a href="/category/clima/">Clima</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/ultima-hora/">Última hora</a>
	  </div>
  </div> 
	  <div class="dropdownmundo">
 <div class="dropbtn">
    <a href="/category/dinero/">Dinero</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/compras/">Compras</a>
				<a href="/category/educacion/">Educación</a>
				<a href="/category/loteria/">Loteria</a>
				<a href="/category/finanzas-personales/">Finanzas Personales</a>
				<a href="/category/motor/">Motor</a>
				<a href="/category/tecnologia/">Tecnología</a>
				<a href="/category/tipo-de-cambio/">Tipo de Cambio</a>
	  </div>
  </div>
	<div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/sabor/">Sabor</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/recetas/">Recetas</a>
				<a href="/category/bebidas/">Bebidas</a>
			
	  </div>
  </div>
 <div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/mundomami/">Mami</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/embarazo-y-parto/">Embarazo y Parto</a>
		<a href="/category/bebes/">Bebés</a>
		<a href="/category/infantes/">Infantes</a>
		<a href="/category/primer-ano/">Primer Año </a>
		<a href="/category/adolescentes/">Adolescentes</a>
			
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="https://www.mundoclasificados.com/">Clasificados</a>
	 </div>  
	</div>
	  <div class="dropdownmundo">
   <div class="dropbtn">
    <a style="border: 2px solid rgba(255, 255, 255, 0.5); border-radius: 4px; padding: 9px 17px;" href="
https://en.mundohispanico.com/category/dinero">English
</a>
	 </div>
	</div>
	<a href="javascript:void(0);" style="font-size:30px;" class="icon" onclick="myFunction()">&#9776;</a> 
</div>

 <div class="searchmundo searchmax">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	  <script>
function myFunction() {
  var x = document.getElementById("mytopnavmundo");
  if (x.className === "topnavmundo") {
    x.className += " responsive";
  } else {
    x.className = "topnavmundo";
  }
}
</script>
	  </div>
  </header>
	  
	
	 <style>
.entry-content div, article img {
	height: auto !important;
	max-width: 100% !important;
	margin: 0 auto;
}
article img {
	padding-bottom: 3px;
	border-bottom: 3px solid #c52d27;
	display: block;
}
.ul_display ul:first-of-type {
	display: none !important;
}
.video_brid {
margin-top:25px !important;
}
@media screen and (max-width: 1000px) {
article img {
	padding-top: 20px;
	border-top: 1px solid #ececec;
}
}
</style>
  
<div id="post-697536"  class="container paddingtop paddingbottom">	
<div class="primary">	
<article>
  <header>
    <h1>
    Tus pedidos de FedEx podrían llegar en aviones autónomos    </h1>
    <div class="single-meta">
            <a href="https://mundohispanico.com/category/dinero/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-money-bill-wave-alt" style="background: #00a14b"> </i> <span>Dinero</span> </div>
      </a>
            <a href="https://mundohispanico.com/category/dinero/tecnologia/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-ethernet" style="background: #01080a"> </i> <span>Tecnología</span> </div>
      </a>
          </div>
    <div class="post-date">
      Por <strong>
<a href="https://mundohispanico.com/author/mundohispanico2/" title="Posts by Redacción MundoHispánico" rel="author">Redacción MundoHispánico</a></strong>
<span class="separador">︱</span>
<span>
Actualizado: 29 de September, 2020 04:37 pm</span>
    </div>
  </header>
	  <!--Video-->
	 <img class="featured-img  margintop25" style="min-height:290px;" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1601411805/Envelopes-and-parcels-of-FedEx-an-American-multinational-courier-delivery-services-company-headquartered_kctfuq.jpg" loading="lazy">
	   
<div class="video_brid">
 <span></span>
</div>

	
  <div style="margin-bottom:0;" class="anuncios" id='div-gpt-ad-1858512-1'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });</script></div>
  
	<!--PX02-->
	<div style="margin-bottom:0;" class="anuncios" id="div-gpt-ad-1858512-32"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-32");});</script></div>
	<!--PX02-->
	
	
       <div class="entry-content"> 
	<div class="wp-caption-text" style="margin-top:20px;">Etiquetas: <a href="https://mundohispanico.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="https://mundohispanico.com/tag/redes-sociales/" rel="tag">redes sociales</a></div>    <p><span style="font-weight: 400;">Desde hace varios años, ha existido una </span><a href="https://www.businessinsider.es/project-wayfinder-airbus-avion-impulsa-vuelos-autonomos-707573"><span style="font-weight: 400;">tendencia hacia los servicios autónomos</span></a> <span style="font-weight: 400;">en las empresas más grandes del mundo.</span></p><p><span style="font-weight: 400;">Lo que la inteligencia artificial promete, después de todo, es un futuro en el que se reduce la mano de obra y, por tanto, el presupuesto destinado a este tipo de empresas puede destinarse hacia otras áreas.</span></p><p><span style="font-weight: 400;">En la práctica, se ha demostrado que la automatización de servicios ofrece una optimización de los recursos tecnológicos, del tiempo, de la mano de obra y de los recursos materiales destinados a un proceso de producción.</span></p><p><span style="font-weight: 400;">Aunque las grandes empresas han hecho uso de este tipo de recursos con gran éxito, ha sido FedEx, el gigante de la paquetería internacional, quien ha dado la nota recientemente, al anunciar que cuenta con planes de implementar aviones autónomos en sus procesos de entrega.</span></p><p><span style="font-weight: 400;">¿Quieres conocer más acerca de este proyecto? ¡Continúa leyendo!</span></p><div class="anuncios" id="div-gpt-ad-1858512-4"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-4");});</script></div><ul><li style="font-weight: 400;"><span style="font-weight: 400;">¿Aviones autónomos para realizar envíos? Pareciera una idea de ciencia ficción ¡Pero es más real de lo que imaginas!</span></li><div class="anuncios" id="div-gpt-ad-1858512-5"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-5");});</script></div><li style="font-weight: 400;"><span style="font-weight: 400;">FedEx está más cerca que nunca de revolucionar la forma en la que se realizan las entregas de paquetería</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">El futuro de la logística: Descubre los beneficios que promete el envío de paquetería en aviones autónomos</span></li><div class="anuncios" id="div-gpt-ad-1858512-6"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-6");});</script></div></ul><div class="anuncios"  id="div-gpt-ad-1858512-7"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-7");});</script></div><h2><b>La automatización, un aliado inesperado que podría llegar antes de lo que esperado</b></h2><p><span style="font-weight: 400;">Piénsalo bien: ¿Cuál es el siguiente paso en la evolución de los envíos? Primero fueron los envíos a pie, después los envíos en grandes navíos, posteriormente en los aviones&#8230;y en el siglo XXI llega una promesa que quizá nadie esperaba, ¡Aviones piloteados por máquinas!</span></p><p><span style="font-weight: 400;">Por supuesto, FedEx no pretende desarrollar por su cuenta estos aviones autónomos; después de todo, su especialidad está centrada en ofrecer una logística óptima.</span></p><div id="attachment_697548" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-697548" class="size-full wp-image-697548" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1601411801/Cargo-is-transferred-to-and-from-FedEx-Express-planes-at-their-SuperHub-at-the-Memphis-International-Airport-in-Memphis-Tennessee_zobs0u.jpg" alt="" width="1200" height="675" /><p id="caption-attachment-697548" class="wp-caption-text">Foto: Shutterstock</p></div><p><span style="font-weight: 400;">Recientemente, la empresa de paquetería anunció que había sumado esfuerzos con la empresa Reliable Robotics para incorporar aviones autónomos en su flota de aviones.</span></p><p><span style="font-weight: 400;">Reliable Robotics es una empresa de reciente creación que durante algún tiempo estuvo comandada por destacados ingenieros de Tesla y SpaceX. Fueron estos ingenieros quienes diseñaron y desarrollaron los primeros prototipos, llegando a completar varios vuelos de prueba de sus aeronaves.</span></p><p><span style="font-weight: 400;">De acuerdo con documentos proporcionados por la Administración Federal de Aviación, se encuentra que FedEx actualmente es propietario de los modelos Cessna Caravan 208, también conocido como C208.</span></p><p><span style="font-weight: 400;">Se trata de un avión monomotor que puede transportar hasta 14 pasajeros y el cual ya ha aterrizado de manera exitosa en un vuelo autónomo remoto.</span></p><p><span style="font-weight: 400;">Fred Smith, CEO, de Fedex, declaró ante la prensa que “Esta iniciativa se enfoca en aviones turbohélice pequeños, en este caso, el monomotor C208, el cual planeamos colocar en lugares muy remotos e inhabitados como parte de nuestro trabajo.”</span></p><h2><b>El futuro de la automatización: ¿Peligra el trabajo manual o se trata de un plan a largo plazo?</b></h2><p><span style="font-weight: 400;">Si has llegado hasta aquí y te estás preguntando qué pasará con el futuro del trabajo manual, especialmente en Fedex, ¡Tenemos noticias!</span></p><p><span style="font-weight: 400;">Aunque es cierto que en muchas empresas la automatización de los procesos ha reemplazado algunas tareas que antes eran ejecutadas por obreros, también es importante resaltar que para que estos planes se concreten aún quedan algunos pasos por cumplir.</span></p><p><span style="font-weight: 400;">Al menos así lo indica Fred Smith, quien, tras ser cuestionado acerca de la amenaza que la automatización podría representar para los actuales trabajadores de FedEx, declaró a los medios que los trabajadores no deben preocuparse por ser reemplazados.</span></p><p><span style="font-weight: 400;">No al menos en “futuro cercano- yo diría que décadas.” Este mensaje también fue dirigido a los accionistas de la empresa, así como a los actuales trabajadores aéreos que colaboran con FedEx.</span></p><div id="attachment_697547" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-697547" class="size-full wp-image-697547" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1601411796/smart-retail-concept-autonomous-robot-service-use-for-move-box-in-Stores-that-stock-goods-on-shelves-with-artificial-intelligence_yi73ep.jpg" alt="" width="1200" height="675" /><p id="caption-attachment-697547" class="wp-caption-text">Foto: Shutterstock</p></div><p><a href="https://gizmodo.com/your-fedex-packages-may-soon-arrive-by-autonomous-cargo-1845197855?rev=1601253443009&amp;utm_campaign=Gizmodo&amp;utm_content=&amp;utm_medium=SocialMarketing&amp;utm_source=twitter"><span style="font-weight: 400;">Una de las razones</span></a><span style="font-weight: 400;"> que se esconden detrás de los planes de automatización aérea en Fedex es que se espera reducir los costos de entrega, especialmente en el último tramo desde la ciudad de destino hasta tu puerta.</span></p><p><span style="font-weight: 400;">Pero antes de que los vuelos autónomos sean una realidad, debemos remontarnos a los inicios de esta idea. Pongamos como ejemplo a compañías como Alphabet y UPS, quienes ya cuentan con el permiso para realizar entregas automatizadas.</span></p><p><span style="font-weight: 400;">Antes de los aviones, los drones. Al menos así han realizado el proceso estas dos compañías, a las cuales se les debe añadir otro gigante de las compras en línea: <a href="https://mundohispanico.com/amazon-adelanto-su-prime-day-y-ofrece-10-gratis/">Amazon</a>.</span></p><p><span style="font-weight: 400;">Como responsable de este proyecto, la empresa Reliable Robotics emitió un comunicado de prensa en el que establece que “Nos encontramos trabajando en conjunto con la Administración Federal de Aviación para incursionar cada vez más con esta tecnología en el mercado.”</span></p><p><span style="font-weight: 400;">Apenas en agosto, </span><a href="https://www.supplychaindive.com/news/fedex-reliable-robotics-autonomous-cargo-planes/585839/"><span style="font-weight: 400;">Reliable Robotics completó varios vuelos</span></a><span style="font-weight: 400;"> de prueba en dos modelos de aeronave de manera remota, y estas fueron sus impresiones al respecto:</span></p><p><span style="font-weight: 400;">“En el primer vuelo, el piloto presionó un botón en una interfaz remota, y el Cessna 172 Skyhawk (C172) autónomo hizo el proceso de rodaje, despegue y aterrizaje”. “Recientemente, la compañía probó un aterrizaje completamente autónomo de una aeronave de mayor tamaño, la Cessna 208 Caravan, con capacidad para 14 pasajeros.”</span></p><p><span style="font-weight: 400;">Hasta el día de hoy, si bien se han realizado distintos vuelos de prueba con éxito, los ejecutivos encargados de las operaciones de FedEx han sido enfáticos al asegurar que este proceso se encuentra todavía en una fase de pruebas.</span></p><h2><b>Otras empresas que han realizado pruebas de vuelos autónomos</b></h2><p><span style="font-weight: 400;">FedEx no es la única empresa que tiene planes concretos de automatización, pues el gigante de la aeronáutica, Airbus, ha emprendido el proyecto Wayfinder, con el que espera construir su propia nave autónoma.</span></p><p><span style="font-weight: 400;">En el caso de Airbus, cuenta con el respaldo de otra incubadora proveniente de Sillicon Valley que, de acuerdo con Business Insider, tiene como objetivo principal desarrollar una serie de herramientas y estrategias para impulsar vuelos autónomos.</span></p><p><span style="font-weight: 400;">Por lo pronto, a partir de estas noticias se comienza a especular ya cuál será el futuro de los envíos internacionales, así como el impacto que recibirá la aviación y las nuevas formas de comunicación que nacerán una vez que estas tecnologías hayan sido implementadas.</span></p><div id="attachment_697546" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-697546" class="size-full wp-image-697546" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1601411792/Airbus-logo-on-Airbus-building.-Airbus-is-a-European-aerospace-corporation_rdkm77.jpg" alt="" width="1200" height="675" /><p id="caption-attachment-697546" class="wp-caption-text">Foto: Shutterstock</p></div>	 </div>
        <div class="video_amp"></div> 
<div class="sicon-container" style="margin-top: 25px !important; text-align: center; margin: 0 auto;">
<div style="margin-bottom:10px;"><h4> Síguenos para más contenido </h4></div> 
<a target="_blank" href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fa fa-youtube-play" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> 
	
	 	 	
    <div  class="anuncios" style="padding:0" id="div-gpt-ad-1858512-31"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-31");});</script></div><!--After Content-->
    <div style="text-align: center; margin: 0 auto; " id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript"> window._taboola = window._taboola || [];  _taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script> 

 </article>
  </div>

  <div class="sidebar">
        <div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 --></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><img src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1567607952/300-250_a69v26.jpg" alt="Mundo Hispanico App" usemap="#image-map">

<map name="image-map">
<area target="_blank" alt="iOS App" title="iOS App" href="https://itunes.apple.com/us/app/mundohisp%C3%A1nico/id1139902510" coords="17,199,136,236" shape="rect">
<area target="_blank" alt="Android App" title="Android App" href="https://play.google.com/store/apps/details?id=com.ml.mundohispanico" coords="169,200,290,233" shape="rect">
</map></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div style="padding-top:50px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></div><div class="widget_text widget"><h4>Síguenos para más Contenido</h4><div class="textwidget custom-html-widget"><div class="sicon-container">
<a href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
<a href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fa fa-youtube-play" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> </div></div>    	   </div>
</div>	
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
  <div id="footerad" class="fixedbar">
	<div class="boxfloat" style="display: inline-block !important"   id='div-gpt-ad-1858512-8'>
		  <script>
		  	jQuery(document).ready(function(){
		  		jQuery(document).scroll(function(){
		  			if(jQuery(window).width() < 700){
		  				jQuery('#footerad').show();
					        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-8'); })
		  			}
		  		});
		  	});
		  </script>
		</div></div>

					    



<script src='https://kit.fontawesome.com/a076d05399.js'></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Dinero"); 
	tag.addEchoKeyValue("subcat", "Tecnologia");}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
    	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script><footer class="footer">
  <div class="container">
    <div class="left">
      <p style="color: #fff; margin-bottom:0; margin-top: 0;"> © 2020 Mundo Hispánico. </p>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank"> 
			<i class="fa fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank"> 
			<i class="fa fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank"> 
			<i class="fa fa-twitter"></i></a> 
	  </div>
  </div>
</footer>
</body>
</html>
