<!doctype html>
<html lang="es">
	<head>
		<meta property="fb:pages" content="608599336000934" />
	<link rel="dns-prefetch" href="https://www.mundohispanico.com">
	<link rel="dns-prefetch" href="https://www.googletagservices.com/">
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
	<link rel="dns-prefetch" href="https://www.instagram.com/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
	<link rel="dns-prefetch" href="https://connect.facebook.net/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
	<link rel="dns-prefetch" href="https://platform.twitter.com/">
	<link rel="dns-prefetch" href="https://analytics.twitter.com/">
	<link rel="preconnect" href="https://www.google-analytics.com/">
	<link rel="preconnect" href="https://www.googleadservices.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
	<link rel="preconnect" href="https://res.cloudinary.com/">
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
	   
	<meta property="fb:pages" content="279933092023507" />
	
	<title>Paco Stanley hijo habló con él desde el más allá más 20 años muerte</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A mas de 20 años de la trágica muerte de Paco Stanley, su hijo, el también conductor Paul Stanley, dice que habló con él desde el &#039;más alla&#039;."/>
<link rel="canonical" href="https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paco Stanley hijo habló con él desde el más allá más 20 años muerte" />
<meta property="og:description" content="A mas de 20 años de la trágica muerte de Paco Stanley, su hijo, el también conductor Paul Stanley, dice que habló con él desde el &#039;más alla&#039;." />
<meta property="og:url" content="https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="México" />
<meta property="article:tag" content="YouTube" />
<meta property="article:tag" content="redes sociales" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2022-06-08T22:25:06+00:00" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1654722973/2558-PacoStanleyBezaresARCHIVO4/2558-PacoStanleyBezaresARCHIVO4.jpg?_i=AA" />
<meta property="og:image:secure_url" content="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1654722973/2558-PacoStanleyBezaresARCHIVO4/2558-PacoStanleyBezaresARCHIVO4.jpg?_i=AA" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A mas de 20 años de la trágica muerte de Paco Stanley, su hijo, el también conductor Paul Stanley, dice que habló con él desde el &#039;más alla&#039;." />
<meta name="twitter:title" content="Paco Stanley hijo habló con él desde el más allá más 20 años muerte" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1654722973/2558-PacoStanleyBezaresARCHIVO4/2558-PacoStanleyBezaresARCHIVO4.jpg?_i=AA" />
<meta name="twitter:creator" content="@rodriguezag11" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://www.instagram.com/mundohispanico/","https://www.linkedin.com/company/mundo-hispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://mundohispanico.com/wp-content/uploads/mundo-logo-sch-yoa.jpg","width":1300,"height":800,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#primaryimage","url":"https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1654722973/2558-PacoStanleyBezaresARCHIVO4/2558-PacoStanleyBezaresARCHIVO4.jpg?_i=AA","width":1200,"height":800},{"@type":"WebPage","@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#webpage","url":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/","inLanguage":"es","name":"Paco Stanley hijo habl\u00f3 con \u00e9l desde el m\u00e1s all\u00e1 m\u00e1s 20 a\u00f1os muerte","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#primaryimage"},"datePublished":"2022-06-08T22:25:06+00:00","dateModified":"2022-06-08T22:25:06+00:00","description":"A mas de 20 a\u00f1os de la tr\u00e1gica muerte de Paco Stanley, su hijo, el tambi\u00e9n conductor Paul Stanley, dice que habl\u00f3 con \u00e9l desde el 'm\u00e1s alla'.","breadcrumb":{"@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mundohispanico.com/","url":"https://mundohispanico.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mundohispanico.com/category/entretenimiento/","url":"https://mundohispanico.com/category/entretenimiento/","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/","url":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/","name":"A mas de 20 a\u00f1os de su muerte, hijo de Paco Stanley dice que habl\u00f3 con \u00e9l desde el &#8216;m\u00e1s alla&#8217;"}}]},{"@type":"NewsArticle","@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#article","isPartOf":{"@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/ff15cf5044c213ed34d3564538cf32f2"},"headline":"A mas de 20 a\u00f1os de su muerte, hijo de Paco Stanley dice que habl\u00f3 con \u00e9l desde el &#8216;m\u00e1s alla&#8217;","datePublished":"2022-06-08T22:25:06+00:00","dateModified":"2022-06-08T22:25:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/#primaryimage"},"keywords":"M\u00e9xico,YouTube,redes sociales","articleSection":"Entretenimiento,Celebridades","copyrightYear":"2022","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/ff15cf5044c213ed34d3564538cf32f2","name":"Carlos Rodriguez","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9be2655a3475af77fc8ded3e5e587514?s=96&d=mm&r=g","caption":"Carlos Rodriguez"},"description":"41 a\u00f1os\r\nFundador y jefe de informaci\u00f3n del Peri\u00f3dico Universitario Entretodos / Coeditor de Chic Magazine / Editor del suplemento Rostros\r\nTorre\u00f3n, Coahuila, M\u00e9xico\r\nLicenciatura en Comunicaci\u00f3n Organizacional por la Universidad Aut\u00f3noma del Noreste\r\nPeri\u00f3dico Universitario Entretodos / La Opini\u00f3n Milenio / El Siglo de Torre\u00f3n","sameAs":["https://bit.ly/3wWRWVa","https://twitter.com/https://www.twitter.com/rodriguezag11"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//res.cloudinary.com' />
<link rel='preconnect' href='https://res.cloudinary.com' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-style-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/style.css?ver=5.9.3' type='text/css' media='all' />
<script type="text/javascript">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</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/1025283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=1025283' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fpaco-stanley-hijo-hablo-mas-alla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fpaco-stanley-hijo-hablo-mas-alla%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Mundo Hispanico &raquo; JSON Feed" href="https://mundohispanico.com/feed/json/" />
<link rel="amphtml" href="https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" />
		<style type="text/css" id="wp-custom-css">
			 .standard {
    grid-template-columns: 74% 25%;
}

@media screen and (min-height: 960px) {
.sidebar {
   position: relative !important;
  
    }
}

@media screen and (max-height: 960px) {

    .widget:last-child {
    position: relative !important;
    top: 0 !important;
    }

} 

.video_brid {
  min-height: 590px;
  background: #000;
  display: flex;
  align-content: center; margin-bottom: 15px;
  align-items: center;
}
.header-nav .menu {
  min-height: 34px;
}
.header-logo {
  min-height: 80px;
}
@media screen and (max-width: 1100px) {
	
	.standard {
    grid-template-columns: 100%;
   
}
.fixedbar {
  display: block;
}
	
	
  .video_brid {
    min-height: 230px;
  }
  .header-logo {
    min-height: 67px;
  }
  .ad-height.top {
    min-height: 100px;
    display: flex;
    align-items: center;
  }
}
@media screen and (max-width: 999px) {
  .ad-height, .custAds {
    min-height: 280px;
  }
}
.entry-content h2 {
  font-size: 25px;
  text-transform: uppercase;
  line-height: 29px;
}
@media screen and (max-width: 1100px) {
  .entry-content h2 {
    font-size: 23px;
    line-height: 27px;
  }
}
/*********SOCIAL ICONS********/
/*********SOCIAL ICONS********/
.post-redes {
  display: flex;
  flex-wrap: wrap;
  grid-gap: 5px 0;
}
.post-redes a {
  color: #fff;
}
.sicon-redes {
  width: 25px;
  height: 25px;
  color: #fff;
  text-align: center;
  border-radius: 99px;
  background: #0d0a0a;
  font-size: 11px !important;
  margin-right: 3px;
}
.sicon-redes img {
  height: 15px;
  filter: invert(1);
  margin-top: 5px;
}
.sicon-redes-big img {
  height: 17px;
  filter: invert(1);
  margin-top: 4px;
  width: 17px;
}
.sicon-redes-big {
  height: 25px;
  display: flex;
  color: #fff;
  text-align: center;
  line-height: 25px;
  border-radius: 99px;
  background: #0d0a0a;
  padding: 0 7px;
  font-size: 14px !important;
  font-weight: 700;
  float: left;
  margin-right: 5px;
  cursor: pointer;
}
.author-linkedin {
  background: #0072b1;
  border-radius: 99px;
  color: #fff !important;
  height: 15px;
  width: 15px;
  text-align: center;
  line-height: 15px !important;
  font-size: 8px;
  padding: 0 !important;
  margin-right: 5px;
  margin-left: 2px;
}
.santo-remedio-back {
  background: url(https://mundostaging.wpengine.com/wp-content/uploads/2021/11/santo-remedio-logo.svg);
  background-repeat: no-repeat;
  background-size: 100%;
  width: 105px;
  font-size: 1px !important;
  position: relative;
  margin-bottom: -10px;
  min-width: 105px;
}
.santo-remedio-back a {
  opacity: 0;
  min-width: 105px;
}
@media screen and (max-width: 1100px) {
  .santo-remedio-back {
    margin: 0 auto;
    height: 40px;
  }
}
.entry-content a {
  color: #ce1f25;
}
.recipe-ratings {
  display: flex;
}
.mgidtext {
  font-size: 23px;
  color: #fff;
  background: #75d81b;
  font-weight: 600;
  text-align: center;
  margin-bottom: 20px;
  padding: 9px 2px;
  line-height: normal;
  margin-top: 30px;
}
.mgidtext i {
  font-size: 20px;
}
.mgidtext img {
  height: 25px;
  display: inline-block;
  margin: 0 5px;
  position: relative;
  margin-bottom: -4px;
}
@media screen and (max-width: 1000px) {
  .mgidtext {
    font-size: 19px;
    padding: 7px 2px;
  }
  .mgidtext img {
    height: 22px;
    margin: 0 0 -4px 3px;
  }
  .mgidtext i {
    font-size: 18px;
  }
}
.header-redes img {
  height: 14px;
  filter: invert(1);
  width: 20px;
  position: relative;
}
.header-search img {
  height: 14px;
  width: 20px;
  filter: invert(1);
  position: relative;
  margin-top: 5px;
}		</style>
		 	<!--[if lt IE 9]>
	<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/js/html5.js"></script>
	<![endif]-->  
	 

<!-- //Connect Container: MundoHispanico.com    --> <!--<script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async></script>-->
<script type="text/javascript">
                var PWT={}; //Initialize Namespace
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var callBackExecuted = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT and Prebid
                    loadPrebidAndGPT();
                };
                var loadPrebidAndGPT = function() {
                    
                    // Check the gptRan flag
                    
                    if (!callBackExecuted) {
                        callBackExecuted = true;
                        var gads = document.createElement('script');
						gads.async = true;
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);

                        var pbjsEl = document.createElement("script");
                        pbjsEl.type = "text/javascript";
                        pbjsEl.async = true;
                        pbjsEl.src = "https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/uploads/ads/bpda25.js"; // Update your Prebid JS URL here
                        var pbjsTargetEl = document.getElementsByTagName("head")[0];
                        pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
                    }
                };
          
                // Failsafe to call prebid & gpt
          
                setTimeout(loadPrebidAndGPT, 100);
            </script>
			
			
			            <!--Idenetity Hub pwt.js tag starts here -->
            
            <script type="text/javascript">
            (function() {
                var purl = window.location.href;
                var url = '//ads.pubmatic.com/AdServer/js/pwt/160717/4274'; // Already updated Mundo Hispano Account ID (160717) and IH Profile ID (4274) in the URL
                var profileVersionId = '';
                if(purl.indexOf('pwtv=')>0){
                    var regexp = /pwtv=(.*?)(&|$)/g;
                    var matches = regexp.exec(purl);
                    if(matches.length >= 2 && matches[1].length > 0){
                        profileVersionId = '/'+matches[1];
                    }
                }
                var wtads = document.createElement('script');
                wtads.async = true;
                wtads.type = 'text/javascript';
                wtads.src = url+profileVersionId+'/pwt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(wtads, node);
            })();
            </script>
        
            <!--Identity Hub pwt.js Tag Ends here -->
			
 <script type="text/javascript">
		
		
		function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }
		var bridMacros = {
		
																															
			
		 section: "entretenimiento", 																														
		utmcampaign: getParameterByName("utm_campaign"),
				language: "spanish",
		};
		</script>
 
<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/uploads/ads/js/article/dk/ad8.js"></script>
		<script>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</script> 
  
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127837208-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){
			dataLayer.push(arguments);
		}
		gtag('js', new Date());
		gtag('config', 'UA-136177184-1');
		gtag('config', 'UA-128945940-1');
		gtag('config', 'UA-127837208-1');
		gtag('config', 'AW-943510184'); //AdGrid
					gtag('set', 'dimension1', 'Carlos Rodriguez'); 
	    gtag('set', 'dimension3', 'Entretenimiento'); 
			    gtag('send', 'pageview');
	</script>

 

 <script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
	
	
	

		
	</head>

<body class="post-template-default single single-post postid-1025283 single-format-standard">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<header style="background: #ce1f25; position: relative;">
	<div class="header-main">
		
		<div class="header-wrap" style="position: relative;">
			
			<div class="header-redes">			
				<a href="https://www.facebook.com/mundonow" target="_blank" rel="nofollow"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/facebook-square.svg" /></a> 
				<a href="https://twitter.com/MundoHispanico" target="_blank"  rel="nofollow"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/twitter.svg" /></a> 
			
			</div>

			<div class="header-logo">
					<a href="https://mundohispanico.com"><img height="80" width="114" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/logo-mundo-white.svg"/></a>
			</div>

			<div class="header-search">
				<a onclick="openSearch()" style="cursor: pointer;"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/search.svg" /></a> 
				<a href="https://en.mundohispanico.com/"><i style="display: block; color: rgba(255,255,255,0.85); font-weight: 500; font-size: 12px; font-style: normal !important;"> EN</i></a> 
			</div>
		
		</div>
        <div class="search-popup" id="mySearch">
        	<div class="search-wrap">
          	 
           	  <form method="get" class="search-form" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<button type="submit" class="btn btn-success" style="display: none;">
   <i class="fas fa-search"></i>
</button>
</form>


           	  Aprieta la tecla "Enter" para poder buscar.
				
			   <div class="search-popup-close" onclick="closeSearch()"><i class="fas fa-times"></i></div>
			</div>
         </div>
			
		<nav class="header-nav">
		 	  	<div class="header-text" style="display: none;"> <i style="margin-left: 3px; font-size: 12px; line-height: 12px;" class="fas fa-bars"></i> &nbsp;Todas Las Categorías </div> 
			<div class="menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-871029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871029"><a href="https://mundohispanico.com/category/hoy/">Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-871037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871037"><a href="https://mundohispanico.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-871035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871035"><a href="https://mundohispanico.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-871033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871033"><a href="https://mundohispanico.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-871032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871032"><a href="https://mundohispanico.com/category/politica/">Política</a></li>
	<li id="menu-item-871036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871036"><a href="https://mundohispanico.com/category/en-papel/">En papel</a></li>
	<li id="menu-item-871042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871042"><a href="https://mundohispanico.com/category/crimen/">Crimen</a></li>
</ul>
</li>
<li id="menu-item-871038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-871038"><a href="https://mundohispanico.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-871039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-871039"><a href="https://mundohispanico.com/category/celebridades/">Celebridades</a></li>
	<li id="menu-item-871040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871040"><a href="https://mundohispanico.com/category/astrologia/">Astrología</a></li>
	<li id="menu-item-871041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871041"><a href="https://mundohispanico.com/category/curioso/">¡Curioso!</a></li>
</ul>
</li>
<li id="menu-item-889245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-889245"><a href="https://mundohispanico.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-896758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896758"><a href="https://mundohispanico.com/category/mlb/">MLB</a></li>
	<li id="menu-item-896757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896757"><a href="https://mundohispanico.com/category/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-885052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885052"><a href="https://mundohispanico.com/mundosalud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-871044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871044"><a href="https://mundohispanico.com/category/ejercicio/">Ejercicio</a></li>
	<li id="menu-item-871045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871045"><a href="https://mundohispanico.com/category/remedios-naturales/">Remedios Naturales</a></li>
	<li id="menu-item-871046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871046"><a href="https://mundohispanico.com/category/psicologia/">Psicología</a></li>
	<li id="menu-item-871047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871047"><a href="https://mundohispanico.com/category/enfermedades/">Enfermedades</a></li>
	<li id="menu-item-871048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871048"><a href="https://mundohispanico.com/category/nutricion-y-dietas/">Nutrición y Dietas</a></li>
</ul>
</li>
<li id="menu-item-871049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871049"><a href="https://mundohispanico.com/mundocasa/">Mundo Casa</a>
<ul class="sub-menu">
	<li id="menu-item-871050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871050"><a href="https://mundohispanico.com/category/tendencias/">Tendencias</a></li>
	<li id="menu-item-871051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871051"><a href="https://mundohispanico.com/category/compra-y-venta/">Compra y venta</a></li>
	<li id="menu-item-871052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871052"><a href="https://mundohispanico.com/category/noticias-de-casa/">Noticias de Casa</a></li>
</ul>
</li>
<li id="menu-item-871053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871053"><a href="https://mundohispanico.com/category/clima/">Clima</a>
<ul class="sub-menu">
	<li id="menu-item-871054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871054"><a href="https://mundohispanico.com/category/ultima-hora/">Última Hora</a></li>
</ul>
</li>
<li id="menu-item-871055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871055"><a href="https://mundohispanico.com/category/dinero/">Dinero</a>
<ul class="sub-menu">
	<li id="menu-item-871060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871060"><a href="https://mundohispanico.com/category/compras/">Compras</a></li>
	<li id="menu-item-871063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871063"><a href="https://mundohispanico.com/category/educacion/">Educación</a></li>
	<li id="menu-item-871058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871058"><a href="https://mundohispanico.com/category/loteria/">Lotería</a></li>
	<li id="menu-item-871056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871056"><a href="https://mundohispanico.com/category/herramientas/">Herramientas</a></li>
	<li id="menu-item-871059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871059"><a href="https://mundohispanico.com/category/finanzas-personales/">Finanzas Personales</a></li>
	<li id="menu-item-871061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871061"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
	<li id="menu-item-871062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871062"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-871057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871057"><a href="https://mundohispanico.com/category/tipo-de-cambio/">Tipo de Cambio</a></li>
</ul>
</li>
<li id="menu-item-871064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871064"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
<li id="menu-item-871065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871065"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-885053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885053"><a href="https://mundohispanico.com/mundosabor/">Sabor</a>
<ul class="sub-menu">
	<li id="menu-item-873724" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873724"><a href="https://mundohispanico.com/receta-categoria/recetas/">Recetas</a></li>
	<li id="menu-item-873725" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873725"><a href="https://mundohispanico.com/receta-categoria/bebidas/">Bebidas</a></li>
</ul>
</li>
<li id="menu-item-871066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871066"><a href="https://mundohispanico.com/mundomami/">Mami</a>
<ul class="sub-menu">
	<li id="menu-item-871073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871073"><a href="https://mundohispanico.com/category/embarazo-y-parto/">Embarazo y Parto</a></li>
	<li id="menu-item-871072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871072"><a href="https://mundohispanico.com/category/bebes/">Bebés</a></li>
	<li id="menu-item-871070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871070"><a href="https://mundohispanico.com/category/adolescentes/">Adolescentes</a></li>
	<li id="menu-item-871071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871071"><a href="https://mundohispanico.com/category/infantes/">Infantes</a></li>
</ul>
</li>
<li id="menu-item-871075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871075"><a href="https://www.mundoclasificados.com/">Clasificados</a></li>
<li id="menu-item-871074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871074"><a href="https://mundohispanico.com/awards/">Awards</a></li>
<li id="menu-item-871076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871076"><a href="https://mundohispanico.com/inglesyes/">Aprende Inglés</a></li>
</ul></div> 
		</nav>
		
	</div>	 
</header>
	
<script type="text/javascript">

	function openSearch() {
	  document.getElementById("mySearch").style.display = "block";
	}

	function closeSearch() {
	  document.getElementById("mySearch").style.display = "none";
	}
</script>
	

		<div id="content" class="site-content"><div class="wrap standard">
	<div class="primary">
		<div class="first">
			<main id="main" class="site-main blog-post" role="main">
				<style>
</style>

<article id="post-1025283" class="entry">
	
	<header class="entry-header">
				<div id="div-gpt-ad-1858512-33"  class="ad-height top" style="margin-top: 0 !important;">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-33");  
				}); 
			</script>
		</div>
				
		<div  style="font-style: normal !important;" class="wp-caption-text mbottom-10" id="breadcrumbs"><span><span><a href="https://mundohispanico.com/" >Inicio</a> » <span><a href="https://mundohispanico.com/category/entretenimiento/" >Entretenimiento</a> » <span class="breadcrumb_last" aria-current="page">A mas de 20 años de su muerte, hijo de Paco Stanley dice que habló con él desde el &#8216;más alla&#8217;</span></span></span></span></div>		
		<a href="https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/">
			<h1 class="mbottom-10">
				A mas de 20 años de su muerte, hijo de Paco Stanley dice que habló con él desde el &#8216;más alla&#8217;			</h1>
		</a>
		
				
		<h3 class="mbottom-10">
	   A mas de 20 años de la trágica muerte de Paco Stanley, su hijo, el también conductor Paul Stanley, dice que habló con él desde el 'más alla'.		</h3>
		
		
		<div class="post-date mbottom-15 ">
      	Por&nbsp;<a href="https://mundohispanico.com/author/carlos-rodriguez/" title="Entradas de Carlos Rodriguez" rel="author">Carlos Rodriguez</a><a class="author-linkedin" target="_blank" href="https://bit.ly/3wWRWVa"><img  style="height: 9px !important; margin-top:3px; filter: invert(1);" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/linkedin-in.svg" /></a><span style="text-transform: Capitalize;">junio 8, 2022 - 10:25 PM</span>    	</div>
	 
		<div class="post-redes"><a rel="nofollow" class="sicon-redes" style="background: #143d98;" target="_blank" rel="noopener" href="https://www.facebook.com/mundonow"><img height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/facebook-square.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #ed4995;" target="_blank" rel="noopener" href="https://www.instagram.com/mundohispanico/"><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/instagram.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #38a0e0;" target="_blank" rel="noopener" href="https://twitter.com/MundoHispanico"><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/twitter.svg" /></a><div class="sicon-redes" style="background: #379b17;" onclick="openForm()"><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/envelope-regular.svg" /></div><a rel="nofollow" class="sicon-redes" style="background: #143d98" target="_blank" rel="noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://mundohispanico.com/paco-stanley-hijo-hablo-mas-alla/ "><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/share-solid.svg" /></a><a rel="nofollow" class="sicon-redes-big" style="background: #f10000;" target="_blank" rel="noopener" href="https://www.youtube.com/user/MundoHispanico"><img  height="18px" height="18px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/youtube.svg" /> <span>&nbsp;Síguenos en Youtube</span> </a></div>		<div class="form-popup" id="myForm" >
			<form action="https://mundohispanico.us16.list-manage.com/subscribe/post?u=77d5def1ec7a223ed96988508&amp;id=db1aee3fee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="titulo-suscribete">Suscríbete a Nuestro Boletín</div>
				<div style="display: flex; grid-gap: 20px; align-items: center; align-content: center; justify-content: center; padding: 15px 0;">
					<img style="border: 0; padding: 0; width: 39%;;" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/mundo-now.svg">
					<div>
						<label for="mce-FNAME">Nombre*</label>
						<input type="text" value="" name="FNAME" class="required fname" id="mce-FNAME">
						<label for="mce-EMAIL">Email* </label>
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_77d5def1ec7a223ed96988508_db1aee3fee" tabindex="-1" value=""></div>
						<div class="clear"><input type="submit" value="Regístrate Ahora" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
					</div>
				</div>
				<div class="bottom-suscribete">Recibe por email las noticias más destacadas</div>
			</form>
			<div class="popup-overlay" class="btn cancel" onclick="closeForm()"></div>
		</div>	 
        		<div class="post-img single-featured mtop-15">
						<img width="1200" height="800" title="A mas de 20 años de su muerte, hijo de Paco Stanley dice que habló con él desde el &#8216;más alla&#8217;" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1200&quot; height=&quot;800&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" data-public-id="2558-PacoStanleyBezaresARCHIVO4.jpg" class="wp-post-1025283 wp-image-1025282" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1654722973" data-responsive="1" data-size="1200 800" data-delivery="upload" onload=";window.CLDBind?CLDBind(this):null;" data-cloudinary="lazy" />
					</div>
				<div class="wp-caption-text mbottom-15">Foto: Mezcalent </div>
	</header>

	<div id="my-video-container" class="video_brid">
		<script type="text/javascript" src="https://services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_54723064" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Video entretenimiento gen&eacute;rico" /><meta itemprop="description" content="Video sobre el mundo del entretenimiento gen&eacute;rico" /><meta itemprop="duration" content="PT29S" /><meta itemprop="uploadDate" content="2018-10-25 19:40:05" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/311880_t_1540496543.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/311880.mp4" /> </div> <script type="text/javascript"> $bp("Brid_54723064", {"id":"14403","width":"16","height":"9","video":"311880"}); </script>		<span></span>
	</div>
 
				<div id="div-gpt-ad-1858512-1" class="ad-height">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-1");  
				});
			</script>
		</div>
	
	
	
	<div id="div-gpt-ad-1858512-32">
		<script> 
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1858512-32");  
			}); 
		</script>
	</div>
	
	<div class="entry-content blog-article">
		<div id="custom_page_0" class="paginacion" data-total="4">
<ul>
<li>Paul Stanley revela lo que nadie hubiera imaginado</li>
<li>A mas de 20 años de la muerte de su padre, Paco Stanley, el conductor dice que habló con él desde el &#8216;más alla&#8217;</li>
<li>También, dijo que planea hacer una serie sobre la vida del recordado humorista</li>
</ul>
<p>¡Pacatelas! El 7 de junio de 1999, a las afueras del restaurante El Charco de las Ranas en la Ciudad de México, el conductor, además de actor, Paco Stanley, fue asesinado tras recibir cuatro disparos en el rostro, y ahora, a más de 20 años de este trágico suceso, su hijo Paul Stanley dice que habló con él desde el más allá.</p>
<p>En una entrevista que concedió a varios medios de comunicación, entre ellos al programa <a href="https://www.youtube.com/ventaneando">Ventaneando</a> de TV Azteca, el conductor del programa Hoy expresó su sentir al cumplirse un aniversario más de la <a href="https://mundohispanico.com/ulises-davila-mensaje-muerte-esposa/">muerte</a> de su padre, además de compartir que planea hacer una serie sobre la vida del recordado humorista.</p>
<h2>¿Resucitó Paco Stanley?</h2>
<figure id="attachment_1025281" aria-describedby="caption-attachment-1025281" style="width: 761px" class="wp-caption alignnone"><img width="761" height="421" class="size-full wp-post-1025283 wp-image-1025281" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;761&quot; height=&quot;421&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="¿Resucitó Paco Stanley?" data-public-id="02stanleyjunio08_10252815d549.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1654722969" data-responsive="1" data-size="761 421" data-delivery="upload" onload=";window.CLDBind?CLDBind(this):null;" data-cloudinary="lazy" /><figcaption id="caption-attachment-1025281" class="wp-caption-text">Foto YouTube</figcaption></figure>
<p>&#8220;(Tenía) 14 años, y a pesar de que gracias a Dios tengo a mi padrastro y siempre me ha apoyado, siempre me ha hecho falta mi padre y lo recuerdo siempre con mucho cariño y siempre (me pregunto) qué hubiera pasado si viviera, qué pensaría de lo que hago, de verme ya como un hombre, ya no un niño&#8221;, expresó el hijo de Paco Stanley.</p>
<p>Paul Stanley comentó también en esta entrevista que el hecho de que la gente siga recordando a su padre con mucho cariño, a él y a toda su <a href="https://mundohispanico.com/familias-ninos-tiroteo-uvalde-demandan/">familia</a> los llena de mucho orgullo: &#8220;Todos los días le hago un homenaje dedicándome a esto que él hacía y lo hago con mucho amor y mucho respeto&#8221;, reveló.</div>
<div id="custom_page_1" class="paginacion" data-total="4">
<h2>El hijo de Paco Stanley ha ido a comer varias veces a El Charco de las Ranas</h2>
<figure id="attachment_1025280" aria-describedby="caption-attachment-1025280" style="width: 786px" class="wp-caption alignnone"><img width="786" height="423" loading="lazy" class="size-full wp-post-1025283 wp-image-1025280" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;786&quot; height=&quot;423&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="El hijo de Paco Stanley ha ido a comer varias veces a El Charco de las Ranas" data-public-id="01stanleyjunio08_1025280b85c7.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1654722967" data-responsive="1" data-size="786 423" data-delivery="upload" onload=";window.CLDBind?CLDBind(this):null;" data-cloudinary="lazy" /><figcaption id="caption-attachment-1025280" class="wp-caption-text">Foto YouTube</figcaption></figure>
<p>En otra parte de esta charla, se le preguntó a Paul Stanley si el lugar donde murió su padre le trae malos recuerdos y así respondió: &#8220;No, yo ya he ido a comer varias veces ahí y eso ya lo tengo superado pasar por ese lugar, pero lo que sí desde luego la ausencia de &#8216;mi jefe&#8217; es lo que más me pesa&#8221;.</p>
<p>Y cuando nadie lo veía venir, el hijo de Paco Stanley confesó que, en varias ocasiones, ha intentado ponerse en contacto con su padre en el &#8216;más allá&#8217;: &#8220;Cuando tienes una ausencia, en este caso mi jefe, buscas de todo para saber qué hay después de la vida y cómo está, ya falleció, pero de todas formas&#8230; Lo hice muchas veces, pero la verdad es que como que no creo mucho en eso, me dijeron muchas cosas, pero no digo que no, habrá quién crea&#8221;.</p></div>
<div id="custom_page_2" class="paginacion" data-total="4">
<h2>En el programa Hoy también han tratado de contactarse con el fallecido conductor</h2>
<figure id="attachment_1025291" aria-describedby="caption-attachment-1025291" style="width: 834px" class="wp-caption alignnone"><img width="834" height="431" loading="lazy" class="size-full wp-post-1025283 wp-image-1025291" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;834&quot; height=&quot;431&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="En el programa Hoy también han tratado de contactarse con el fallecido conductor" data-public-id="03stanleyjunio08.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1654724966" data-responsive="1" data-size="834 431" data-delivery="upload" onload=";window.CLDBind?CLDBind(this):null;" data-cloudinary="lazy" /><figcaption id="caption-attachment-1025291" class="wp-caption-text">Foto YouTube</figcaption></figure>
<p>A punto de terminar, Paul Stanley contó también que en el programa Hoy, donde participa como uno de los conductores, le han llevado espiritistas y médiums, entre otros, para que se ponga en conctacto con su padre, Paco Stanley, recordado por estar al frente de shows televisivos como Pacatelas, ¡Ándale!, Llévatelo y Una tras otra.</p>
<p>&#8220;Siempre existe esa duda, por lo mismo, es algo tan público y conocido que difícilmente crees&#8221;, dijo, y sobre los planeas de hacer una serie sobre la vida de su padre, compartió que todo está en manos del reconocido abogado Guillermo Pous: &#8220;Vamos a ver qué pasa, espero se dé algo lindo, relacionado a mi padre, a su carrera y no a las últimas horas de su vida&#8221;, finalizó (PARA VER EL VIDEO HAGA CLICK <a href="https://www.youtube.com/watch?v=uRldech3yzs" target="_blank" rel="noopener">AQUÍ</a>).</div>
<div id="custom_page_3" class="paginacion" data-total="4">
<h2>Paul le escribió una carta a su padre una semana antes de su asesinato</h2>
<figure id="attachment_1025293" aria-describedby="caption-attachment-1025293" style="width: 700px" class="wp-caption alignnone"><img width="700" height="437" loading="lazy" class="size-full wp-post-1025283 wp-image-1025293" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;437&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Paul le escribió una carta a su padre una semana antes de su asesinato" data-public-id="04stanleyjunio08.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1654725610" data-responsive="1" data-size="700 437" data-delivery="upload" onload=";window.CLDBind?CLDBind(this):null;" data-cloudinary="lazy" /><figcaption id="caption-attachment-1025293" class="wp-caption-text">Foto Instagram</figcaption></figure>
<p>En una charla que tuvo con Jorge El Burro Van Rankin para su canal de YouTube, Paul Stanley le contó que, debido a que no veía a su padre con la frecuencia que él hubiera querido, le escribió una carta donde le dijo que algún día se iba a dar cuenta que todo ese tiempo lo pudo haber aprovechado: &#8220;Y a la semana matan a mi papá&#8221;.</p>
<p>Por último, Paul compartió la última vez que vio a Paco Stanley: &#8220;Fuimos a comer con él y en la plática, mi jefe traía una tristeza, traía algo. Se tomó unos tragos, se puso a llorar y me dijo: &#8216;Un día me voy a ir y te voy a dejar algo, solamente quiero que sepas que lo que te deje quiero que lo dupliques, pero que nunca te olvides de tu mamá'&#8221;.</p></div>
<p><script>if(typeof custom_paginate == "function")custom_paginate()</script></p>
		
		

		<div class="wp-caption-text" style="margin-top:20px; ">Etiquetas: <a href="https://mundohispanico.com/tag/mexico/" rel="tag">México</a>, <a href="https://mundohispanico.com/tag/youtube/" rel="tag">YouTube</a>, <a href="https://mundohispanico.com/tag/redes-sociales/" rel="tag">redes sociales</a></div>		
		
		<div class="single-meta" id="single-cat">
								<a href="https://mundohispanico.com/category/entretenimiento/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-ticket-alt" style="background: #90278e"> 
							</i> 
						<span>Entretenimiento</span> 
						</div>
					</a>
								<a href="https://mundohispanico.com/category/celebridades/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-star" style="background: #000568"> 
							</i> 
						<span>Celebridades</span> 
						</div>
					</a>
					</div>
		
	 
	<div class="mgidtext"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/arrow-down.png"/> Continua artículo relacionado<img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/arrow-down.png"/></div>
	 
		
	</div>

</article>					<div class="pagination-single" > 
						<div class="previous_post_link">
							<a href="https://mundohispanico.com/cronica-mexicana-titulo-maestra-ano/" rel="prev">Previous Post</a>						</div>
						<div class="next_post_link">
													</div>	   
					</div> 
				 
			</main>
		</div>
		 
		<div class="blog-post1">
		</div>
		 
		<a href="#" style="opacity: 0;" class="loadArticle">Regresar al Inicio</a>
	</div>
	<div class="sidebar">
		<section id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--  <a href="https://mundohispanico.com/podcasts/">
<img border="0" alt="Podcasts" src="https://res.cloudinary.com/mundo/images/v1623185502/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c.jpg" width="300" height="250" loading="lazy">
</a>  --></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<div align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
--> </div></section><section id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <div align="center" id='div-gpt-ad-1858512-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });</script></div> --> </div></section>	</div>
</div>

<div id="footerad" class="fixedbar">
	<div class="boxfloat"  style="display: inline-block"  id="div-gpt-ad-1858512-8">
		  <script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-8"); });
		  </script>
		</div>
</div>
</div>
<footer class="site-footer">
	<div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/" rel="nofollow">Conócenos</a>
		<a class="footer-links" href="/contact-us/" rel="nofollow">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/" rel="nofollow">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank" rel="nofollow"><i class="fab fa-twitter"></i></a> 
	</div>
</footer>
	<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script> 
	



<script async src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/mc-validate.js'></script>

<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundohispanico.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/mundohispanico.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/scripts-desk.js' id='mimundo-scripts-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/scroll-utility.js' id='mimundo-scripts-scroll-utility-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/pagination.js' id='mimundo-scripts-pagination-js'></script>

<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript"></script>
<script type="text/javascript">
            //if gdpr is not relevant, null values are passed for gdpr related parameters
            //if gdpr is relevant, send gdpr and gdpr consent values 
            //if ccpa is not relevant, null values are passed for ccpa related parameters
            //if ccpa is relevant, send ccpa value
            //see integration guide for gdpr and ccpa details
            //bpid = business partner id, this is a unique code for identifying partner data to P&G
            var metadata = {
                gdpr: null,
                gdpr_consent: null,
                ccpa: null,
                bp_id: "mundohispanico",
                
            };

            //required configuration parameters do not change
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };

            //initialize tag object
            var tagger = Tapad.init(metadata, config);
            
            //prepare object for passing custom data parameters
            //object can be empty if passing no custom data parameters
            //one or more additional parameters can be added - depending on availability
            var data = {
                
                //sample custom parameters
                //category: "Parenting",
                //age_range: "26_30",
                //gender: "female"  
            };

            //for more information on firing the tag on custom events see the integration guide
            //fire tag sync when ready
            tagger.sync(data).then(console.log);
</script>


	<link async href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">

 

	 

<script type="text/javascript">
	function openForm() {
	  document.getElementById("myForm").style.display = "block";
	}

	function closeForm() {
	  document.getElementById("myForm").style.display = "none";
	  $("#myForm").remove();
	}
</script>


<script async type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';
	$.extend($.validator.messages, {
		  required: "Este campo es obligatorio.",
		  remote: "Por favor, rellena este campo.",
		  email: "Por favor, escribe una dirección de correo válida",
		  url: "Por favor, escribe una URL válida.",
		  date: "Por favor, escribe una fecha válida.",
		  dateISO: "Por favor, escribe una fecha (ISO) válida.",
		  number: "Por favor, escribe un número entero válido.",
		  digits: "Por favor, escribe sólo dígitos.",
		  creditcard: "Por favor, escribe un número de tarjeta válido.",
		  equalTo: "Por favor, escribe el mismo valor de nuevo.",
		  accept: "Por favor, escribe un valor con una extensión aceptada.",
		  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
		  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
		  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
		  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
		  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
		  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
	});}(jQuery));var $mcj = jQuery.noConflict(true);
</script> 

 


<script type="module">
  import {getCLS, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

  function sendToGoogleAnalytics({name, delta, id}) {
    // Assumes the global `gtag()` function exists, see:
    // https://developers.google.com/analytics/devguides/collection/gtagjs
    gtag('event', name, {
      event_category: 'Web Vitals',
      // Google Analytics metrics must be integers, so the value is rounded.
      // For CLS the value is first multiplied by 1000 for greater precision
      // (note: increase the multiplier for greater precision if needed).
      value: Math.round(name === 'CLS' ? delta * 1000 : delta),
      // The `id` value will be unique to the current page load. When sending
      // multiple values from the same page (e.g. for CLS), Google Analytics can
      // compute a total by grouping on this ID (note: requires `eventLabel` to
      // be a dimension in your report).
      event_label: id,
      // Use a non-interaction event to avoid affecting bounce rate.
      non_interaction: true,
    });
  }

  getCLS(sendToGoogleAnalytics);
  getFID(sendToGoogleAnalytics);
  getLCP(sendToGoogleAnalytics);
	
  getCLS(console.log);
  getFID(console.log);
  getLCP(console.log);
</script><script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Entretenimiento"); 
	tag.addEchoKeyValue("subcat", "Celebridades");}
</script>






  	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

	

<!-- <script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script> -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>

<!-- Nativo Tag -->
 
<!-- End Nativo Tag -->

















<!-- Facebook Pixel Code -->
<!--<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript> -->
<!-- End Facebook Pixel Code --> 
 
</body>
</html>
