<!doctype html>
<html lang="es">
	<head>
		<meta property="fb:pages" content="608599336000934" />
	<link rel="dns-prefetch" href="https://www.mundohispanico.com">
	<link rel="dns-prefetch" href="https://www.googletagservices.com/">
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
	<link rel="dns-prefetch" href="https://www.instagram.com/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
	<link rel="dns-prefetch" href="https://connect.facebook.net/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
	<link rel="dns-prefetch" href="https://platform.twitter.com/">
	<link rel="dns-prefetch" href="https://analytics.twitter.com/">
	<link rel="preconnect" href="https://www.google-analytics.com/">
	<link rel="preconnect" href="https://www.googleadservices.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
	<link rel="preconnect" href="https://res.cloudinary.com/">
	<link rel="alternate" hreflang="es" href="https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/" />
	<link rel="alternate" hreflang="en" href="https://en.mundohispanico.com/nino-abandonado-en-frontera-se-reune" />
	<link rel="alternate" hreflang="x-default" href="https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
	   
	<meta property="fb:pages" content="279933092023507" />
	<title>Niño abandonado en frontera por traficantes se reúne con su madre</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La escena que muchos anhelaban: el niño abandonado por traficantes en la frontera, cuyo video se hizo viral, se reunió con su madre."/>
<link rel="canonical" href="https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Niño abandonado en frontera por traficantes se reúne con su madre" />
<meta property="og:description" content="La escena que muchos anhelaban: el niño abandonado por traficantes en la frontera, cuyo video se hizo viral, se reunió con su madre." />
<meta property="og:url" content="https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Frontera" />
<meta property="article:tag" content="Indocumentados" />
<meta property="article:tag" content="Patrulla Fronteriza" />
<meta property="article:tag" content="Lo Más Destacado" />
<meta property="article:section" content="Hoy" />
<meta property="article:published_time" content="2021-05-29T13:16:58-04:00" />
<meta property="article:modified_time" content="2021-05-29T13:19:28-04:00" />
<meta property="og:updated_time" content="2021-05-29T13:19:28-04:00" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/images/q_auto:good/v1/GettyImages-973077480-1_8138285333e_81382855e27/GettyImages-973077480-1_8138285333e_81382855e27.jpg" />
<meta property="og:image:secure_url" content="https://res.cloudinary.com/mundo/images/q_auto:good/v1/GettyImages-973077480-1_8138285333e_81382855e27/GettyImages-973077480-1_8138285333e_81382855e27.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La escena que muchos anhelaban: el niño abandonado por traficantes en la frontera, cuyo video se hizo viral, se reunió con su madre." />
<meta name="twitter:title" content="Niño abandonado en frontera por traficantes se reúne con su madre" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/images/q_auto:good/v1/GettyImages-973077480-1_8138285333e_81382855e27/GettyImages-973077480-1_8138285333e_81382855e27.jpg" />
<meta name="twitter:creator" content="@mundohispanico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://www.instagram.com/mundohispanico/","https://www.linkedin.com/company/mundo-hispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/images/q_auto:good/v1562337881/5XOo49Hq_400x400_ekjqhh/5XOo49Hq_400x400_ekjqhh.jpg","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/#primaryimage","url":"https://res.cloudinary.com/mundo/images/q_auto:good/v1/GettyImages-973077480-1_8138285333e_81382855e27/GettyImages-973077480-1_8138285333e_81382855e27.jpg","width":1200,"height":800,"caption":"ni\u00f1o abandonado en frontera"},{"@type":"WebPage","@id":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/#webpage","url":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/","inLanguage":"es","name":"Ni\u00f1o abandonado en frontera por traficantes se re\u00fane con su madre","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/#primaryimage"},"datePublished":"2021-05-29T13:16:58-04:00","dateModified":"2021-05-29T13:19:28-04:00","description":"La escena que muchos anhelaban: el ni\u00f1o abandonado por traficantes en la frontera, cuyo video se hizo viral, se reuni\u00f3 con su madre."},{"@type":"NewsArticle","@id":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/#article","isPartOf":{"@id":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/f5d996ef67ea0a099755eaac764a74b6"},"headline":"Por fin juntos: ni\u00f1o abandonado por traficantes en la frontera se re\u00fane con su madre dos meses despu\u00e9s","datePublished":"2021-05-29T13:16:58-04:00","dateModified":"2021-05-29T13:19:28-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/#primaryimage"},"keywords":"Frontera,Indocumentados,Patrulla Fronteriza,Lo M\u00e1s Destacado","articleSection":"Hoy,Inmigraci\u00f3n","copyrightYear":"2021","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/f5d996ef67ea0a099755eaac764a74b6","name":"David Contreras","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/370f9b5dd5771d5f0ed202e1d4bb894b?s=96&d=mm&r=g","caption":"David Contreras"},"description":"Redactor y editor de MundoHisp\u00e1nico especializado en periodismo de investigaci\u00f3n, narrativo y perfiles.","sameAs":["https://www.linkedin.com/in/davidsebastiancontreras/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-style-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mimundo/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-custom-style-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mimundo/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/813778" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=813778' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fnino-abandonado-en-frontera-se-reune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fnino-abandonado-en-frontera-se-reune%2F&#038;format=xml" />
<meta name="BridPlugin" content="site:11583|oauth_token:01110011 01100101 01100011 01110010 01100101 01110100|ver:3.5.1|disable_video_autosave:1|width:|height:" /><link rel="alternate" type="application/feed+json" title="Mundo Hispanico &raquo; JSON Feed" href="https://mundohispanico.com/feed/json/" />
<link rel="amphtml" href="https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" />
 	<!--[if lt IE 9]>
	<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mimundo/js/html5.js"></script>
	<![endif]-->  
		
			<script async src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/uploads/ads/bpda21.js"></script>
 <script type="text/javascript">
		
		
		function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }
		var bridMacros = {
		
																		 section: "inmigracion", 							
			
										
		utmcampaign: getParameterByName("utm_campaign"),
		
		};
		</script>
 
<script>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</script>
		<script>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</script>						

	<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
	
		<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script>
		
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-191990562-1"></script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128945940-1"></script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127837208-1"></script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-NVNHYGGRC9"></script>
	
	 

	<script>
    window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-136177184-1');
	gtag('config', 'UA-128945940-1');
	gtag('config', 'UA-127837208-1');
	gtag('config', 'UA-191990562-1');  
	gtag('config', 'G-NVNHYGGRC9'); 

	gtag('set', 'dimension1', 'David Contreras'); 
	</script>
	
		
	<script type="text/javascript">
 	window._taboola = window._taboola || [];
  	_taboola.push({article:'auto'});
  	!function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
    }}(document.createElement('script'),
  	document.getElementsByTagName('script')[0],
  	'//cdn.taboola.com/libtrc/mundohispanico-network/loader.js',
  	'tb_loader_script');
  	if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


	</head>

<body class="post-template-default single single-post postid-813778 single-format-standard">
		<header class="site-header">
		<div class="logo"><a href="https://mundohispanico.com"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/logo-mundo-white.svg"/></a></div>
			<nav class="main-navigation">
			 <div class="displaynone1000">  <form method="get" class="search-form" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<button type="submit" class="btn btn-success">
   <i class="fas fa-chevron-right"></i>
</button>
</form>


</div>
	<label for="show-menu" class="show-menu">Buscar en Categorías <i class="fa fa-angle-down"></i></label>
    <input type="checkbox" id="show-menu" role="button">
	
        <ul id="menu">
			
		 <div class="display1000"> <li>   <a href="#"><form method="get" class="search-form" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<button type="submit" class="btn btn-success">
   <i class="fas fa-chevron-right"></i>
</button>
</form>


</a></li> </div>
			
			
        <li>
            <a href="/category/hoy/">Hoy</a>
            <ul class="hidden">
				<li><a href="/category/inmigracion/">Inmigración</a></li>
				<li><a href="/category/internacional">Internacional</a></li>
				<li><a href="/category/nacional">Nacional</a></li>
				<li><a href="/category/politica/">Politica</a></li>
				<li><a href="/category/en-papel/">En Papel</a></li>
            </ul>
        </li>
        <li>
            <a href="/category/entretenimiento/">Entretenimiento</a>
            <ul class="hidden">
				<li><a href="/category/celebridades/">Celebridades</a> </li>
				<li><a href="/category/astrologia/">Astrología</a> </li>
				<li><a href="/category/curioso/">Curioso</a> </li>
            </ul>
        </li>
			
        <li>
            <a href="/mundosalud/">Salud</a>
            <ul class="hidden">
				<li><a href="/category/nutricion-y-dietas/">Nutrición y Dietas</a> </li>
				<li><a href="/category/ejercicio/">Ejercicio</a> </li>
				<li><a href="/category/enfermedades/">Enfermedades</a> </li>
				<li><a href="/category/psicologia/">Psicología</a> </li>
				<li><a href="/category/remedios-naturales/">Remedios Naturales</a> </li>
            </ul>
        </li>
        <li>
            <a href="/category/clima/">Clima</a>
            <ul class="hidden">
				<li><a href="/category/ultima-hora/">Última hora</a></li>
            </ul>
        </li>
        <li>
            <a href="/category/dinero/">Dinero</a>
            <ul class="hidden">
				<li><a href="/category/compras/">Compras</a></li>
				<li><a href="/category/educacion/">Educación</a></li>
				<li><a href="/category/loteria/">Loteria</a></li>
		        <li><a href="/category/herramientas/">Herramientas</a></li>
				<li><a href="/category/finanzas-personales/">Finanzas Personales</a></li>
				<li><a href="/category/motor/">Motor</a></li>
				<li><a href="/category/tecnologia/">Tecnología</a></li>
				<li><a href="/category/tipo-de-cambio/">Tipo de Cambio</a></li>
            </ul>
        </li>
		<li><a href="/category/motor/">Motor</a></li>
        <li><a href="/category/tecnologia/">Tecnología</a></li>
        <li>
            <a href="/sabor/">Sabor</a>
            <ul class="hidden">
				<li><a href="/category/recetas/">Recetas</a></li>
				<li><a href="/category/bebidas/">Bebidas</a></li>
            </ul>
        </li>
        <li>
            <a href="/mundomami/">Mami</a>
            <ul class="hidden">
				<li><a href="/category/embarazo-y-parto/">Embarazo y Parto</a></li>
				<li><a href="/category/bebes/">Bebés</a></li>
				<li><a href="/category/infantes/">Infantes</a></li>
				<li><a href="/category/adolescentes/">Adolescentes</a></li>
            </ul>
        </li>
				<li><a href="https://www.mundoclasificados.com/">Clasificados</a></li>
				<li><a href="/awards/">MH Awards</a></li>
				<li><a href="/inglesyes/">Aprende Inglés <div class="sale">SALE!</div></a></li>
       			<li style="border-left: 1px solid rgba(255,255,255,.4); border-right: 1px solid rgba(255,255,255,.4); ">
					<a href="https://en.mundohispanico.com/category/hoy">Inglés</a>
				</li>
    </ul>
			
			</nav>
	</header>
	
	<div id="content" class="site-content">
<style>
	/*
#taboola-below-article-thumbnails-new{
  display:none;
}*/
/* .brid-sticky, .brid-close, .brid-panels,  .brid-slideinview-timer{
  display: none !important;
} */
	
	/* .video_brid	div.brid {
   
    width: 100% !important;
    height: 100% !important;
}
	
	.brid-sticky {
   
	
	 max-width: 400px !important;
    max-height: 300px !important;
	
	}
	
	
	@media screen and (max-width: 1000px) {
		.brid-sticky {
   
	
	 max-width: 300px !important;
    max-height: 200px !important;
	
	}
		}*/
			
</style>
<div class="wrap">
	<div id="primary">
		<main id="main" class="site-main blog-post" role="main">
  			<article id="post-813778" class="entry">
 
	<header class="entry-header">
		<div class="ad-height ad-height-header" style="margin-top: 0 !important; margin-bottom: 1em !important;"><div id="div-gpt-ad-1858512-33"><script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-33");  }); </script></div></div> 
		<a href="https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/"><h1>Por fin juntos: niño abandonado por traficantes en la frontera se reúne con su madre dos meses después</h1></a>
		
		<div class="post-date">
      	<div style="float:left;">
Por <strong><a href="https://mundohispanico.com/author/dcontreras/" title="Entradas de David Contreras" rel="author">David Contreras</a></strong> </div>	
<a class="author-linkedin" target="_blank" href="https://www.linkedin.com/in/davidsebastiancontreras/"><i class="fab fa-linkedin-in" ></i></a>
 ︱ 
<span style="text-transform: Capitalize;">
Actualizado: 29 de mayo, 2021 09:19 AM</span>
		<span style="display: none;"> ︱ 7 Views</span>
    	</div>
	
 		<div class="post-redes" style="min-height: 28px;">
		<a class="sicon-redes" style="background: #2c4e99;" target="_blank" href="https://facebook.com/mundohispanico"><i class="fab fa-facebook" aria-hidden="true"></i></a>
		<a class="sicon-redes" style="background: #db3076;" target="_blank" href="https://www.instagram.com/mundohispanico/"><i class="fab fa-instagram" aria-hidden="true"></i></a>
		<a class="sicon-redes" style="background: #38a0e0;" target="_blank" href="https://twitter.com/MundoHispanico"><i class="fab fa-twitter" aria-hidden="true"></i></a>
		<a class="sicon-redes" style="background: #f10000;" target="_blank" href="https://www.youtube.com/user/MundoHispanico"><i class="fab fa-youtube" aria-hidden="true"></i></a>

		<a class="sicon-redes-big" style="background: #2c4e99;" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://mundohispanico.com/nino-abandonado-en-frontera-se-reune/"><i class="fab fa-facebook" aria-hidden="true"></i><span> Compartir</span> </a>
		<div class="sicon-redes-big"   style="background: #379b17;"   onclick="openForm()"><i class="fas fa-check-circle"></i><span> Suscríbete</span></div>
	 	</div>
	 	
		<div class="form-popup" id="myForm">
			<form action="https://mundohispanico.us16.list-manage.com/subscribe/post?u=77d5def1ec7a223ed96988508&amp;id=db1aee3fee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			 	<h2 style="letter-spacing:-0.4px">Suscríbete</h2>
				<div style="font-size: 16px; line-height: 25px; margin-top:5px; margin-bottom:15px;" >Recibe por email todo nuestro contenido.</div>
				<label for="mce-EMAIL">Email* </label>
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
				<label for="mce-FNAME">Nombre*</label>
				<input type="text" value="" name="FNAME" class="required fname" id="mce-FNAME">
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>   
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_77d5def1ec7a223ed96988508_db1aee3fee" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Regístrate Ahora" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			  <button style="display: none;" type="button" class="btn cancel" onclick="closeForm()">Cerrar Ventana</button>
		    </form>
			<div class="popup-overlay" class="btn cancel" onclick="closeForm()"></div>	
		</div>
		
        		<img class="featured-image" src="https://res.cloudinary.com/mundo/images/f_auto,q_auto,w_880/v1/GettyImages-973077480-1_8138285333e_81382855e27/GettyImages-973077480-1_8138285333e_81382855e27.jpg" loading="lazy"/> 
				<div class="wp-caption-text">Foto referencial: Getty Images / Video: MH </div>
	</header>

  
<div class="video_brid" id="video_brid" >	
 
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_22291049" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Liberan a la madre del ni&ntilde;o abandonado en la frontera" /><meta itemprop="description" content="Liberan a la madre del ni&ntilde;o abandonado en la frontera" /><meta itemprop="duration" content="PT59S" /><meta itemprop="uploadDate" content="2021-04-15 17:12:24" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/757232_t_1618506758.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/757232.mp4" /> </div> <script type="text/javascript"> $bp("Brid_22291049", {"id":"14403","width":"16","height":"9","video":"757232"}); </script><span></span>
</div>
	
	<div class="ad-height"><div id="div-gpt-ad-1858512-1"><script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-1");  }); </script></div></div>
	<div id="div-gpt-ad-1858512-32"><script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-32");  }); </script></div>
	
	<div class="entry-content blog-article">
		
			<div class="wp-caption-text" style="margin-top:20px;">Etiquetas: <a href="https://mundohispanico.com/tag/frontera/" rel="tag">Frontera</a>, <a href="https://mundohispanico.com/tag/indocumentados/" rel="tag">Indocumentados</a>, <a href="https://mundohispanico.com/tag/patrulla-fronteriza/" rel="tag">Patrulla Fronteriza</a>, <a href="https://mundohispanico.com/tag/lo-mas-destacado/" rel="tag">Lo Más Destacado</a></div>		
		<div id="custom_page_0" style="display: none;" data-total="10"><ul>
<li>Tras casi dos meses, la historia del niño abandonado en la frontera parece tener un final feliz.</li>
<li>El niño abandonado en la frontera y su madre lograron reunirse finalmente.</li>
<li>Es un “milagro”, comentó el tío del niño abandonado en la frontera al conocer la noticia.</li>
</ul>
<p>La escena que muchos estaban anhelando: el niño abandonado por traficantes en la frontera, cuyo dramático video se hizo viral, se ha logrado reunir con su madre en Texas dos meses después del suceso.</p>
<p>La agencia de noticias Efe reseñó que la nicaragüense Meylin Obregón y su hijo Wilto Gutiérrez, abandonado en la frontera de Estados Unidos y México por traficantes de humanos y descubierto por un agente migratorio en un video que dio la vuelta al mundo, se reunieron este viernes en Texas tras casi dos meses separados.</p>
<h2><strong>El niño abandonado en la frontera se reúne con su madre</strong></h2>
<p><img loading="lazy" class="aligncenter wp-image-813831" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_608/v1622291627/jadro_81383189c11/jadro_81383189c11.jpg" alt="niño abandonado en frontera" width="700" height="608" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/v1622291627/jadro_81383189c11/jadro_81383189c11.jpg 516w, https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_347,c_scale/v1622291627/jadro_81383189c11/jadro-400x347.jpg 400w, https://res.cloudinary.com/mundo/images/q_auto:good/w_150,h_130,c_scale/v1622291627/jadro_81383189c11/jadro-150x130.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Según el reporte de Efe, Noticias Telemundo captó los primeros momentos de este esperado reencuentro después de que el niño, de 10 años, dejase del albergue Casa Padre, donde permaneció cerca de dos meses, aunque se habían podido ver un par de veces por semana gracias al régimen de visitas del centro.</p>
<p>Luego, agregó la agencia informativa Efe, ambos inmigrantes fueron trasladados a La Posada Providencia, un refugio para inmigrantes y solicitantes de asilo situado en la localidad texana de San Benito.</p>
<p></div><div id="custom_page_1" style="display: none;" data-total="10"></p>
<h2><strong>El niño abandonado en la frontera y su madre llegan a un nuevo refugio</strong></h2>
<p><img loading="lazy" class="aligncenter wp-image-813832" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_626/v1622291707/tvvwilto_813832fb217_81383215bad/tvvwilto_813832fb217_81383215bad.jpg" alt="niño abandonado en frontera" width="700" height="626" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/v1622291707/tvvwilto_813832fb217_81383215bad/tvvwilto_813832fb217_81383215bad.jpg 498w, https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_357,c_scale/v1622291707/tvvwilto_813832fb217_81383215bad/tvvwilto-400x357.jpg 400w, https://res.cloudinary.com/mundo/images/q_auto:good/w_150,h_134,c_scale/v1622291707/tvvwilto_813832fb217_81383215bad/tvvwilto-150x134.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>En las imágenes de Telemundo primero se pudo observar a madre e hijo entrando en un auto a la salida de Casa Padre y después caminando abrazados cuando llegaron a La Posada Providencia, donde se ofrece refugio de emergencia y se atienden las necesidades inmediatas de los inmigrantes mientras consideran su próximo paso de reasentamiento, explica el centro en su página web, citado por Efe.</p>
<p>El caso de Wilto cobró resonancia nacional y mundial después de que lo encontraran solo llorando en la frontera de Texas el pasado 1 de abril, luego de que el grupo con el que viajaba lo abandonara, recordó Efe.</p>
<p></div><div id="custom_page_2" style="display: none;" data-total="10"></p>
<h2><strong>Video del niño abandonado en la frontera tuvo alcance mundial</strong></h2>
<p><a href="https://twitter.com/elmundoes/status/1380155835066765316"><img loading="lazy" class="aligncenter wp-image-813836" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_678/v1622292180/elmundoes_8138365d926/elmundoes_8138365d926.jpg" alt="niño abandonado en frontera" width="700" height="678" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/v1622292180/elmundoes_8138365d926/elmundoes_8138365d926.jpg 511w, https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_387,c_scale/v1622292180/elmundoes_8138365d926/elmundoes-400x387.jpg 400w, https://res.cloudinary.com/mundo/images/q_auto:good/w_150,h_145,c_scale/v1622292180/elmundoes_8138365d926/elmundoes-150x145.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>El video tomado por un agente fronterizo que encontró al pequeño conmocionó las redes sociales y llamó la atención sobre su historia y la desaparición de su mamá, quien, según los testimonios de la mujer, estuvo secuestrada en México.</p>
<p>Tras varios días desaparecida, Meylin Obregón ingresó a Estados Unidos y solicitó asilo con la esperanza de reunirse con su hijo Wilto, cuyo rostro ya circulaba por decenas de medios de comunicación.</p>
<p></div><div id="custom_page_3" style="display: none;" data-total="10"></p>
<h2><strong>La madre está “muy feliz” (pulsa en la imagen para ver el video)</strong></h2>
<figure id="attachment_813830" aria-describedby="caption-attachment-813830" style="width: 700px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=okPDkT9jz2A"><img loading="lazy" class="wp-image-813830" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_473/v1622291446/teleWilto_813830259a8_813830daef1/teleWilto_813830259a8_813830daef1.jpg" alt="Niño abandonado en frontera" width="700" height="473" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_473/v1622291446/teleWilto_813830259a8_813830daef1/teleWilto_813830259a8_813830daef1.jpg 700w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_499/v1622291446/teleWilto_813830259a8_813830daef1/teleWilto_813830259a8_813830daef1.jpg 499w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_400/v1622291446/teleWilto_813830259a8_813830daef1/teleWilto_813830259a8_813830daef1.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption id="caption-attachment-813830" class="wp-caption-text">Foto: captura del video de Telemundo en YouTube</figcaption></figure>
<p>En un video publicado en el canal Noticias Telemundo en YouTube, se puede escuchar a Meylin declarar: “me sentí muy feliz y alegre, porque ya no fue como todas las otras veces que iba y regresaba sin él. Hoy, en cambio, fue un día muy especial para mí, porque ya no regresé sola, ya regresé con mi hijo. Es el momento más feliz de mi vida hoy”.</p>
<p>En el video también se escuchó que Wilto, al reunirse por fin libremente con su madre, le dijo que la “quería mucho” y que desde hacía tiempo “quería estar con ella”. A su vez, comentó que en el albergue “tenía amigos” y “estaba alegre”, pero ahora está más feliz por reunirse con su madre, quien le prometió que “ya nunca más estarán separados”.</p>
<p></div><div id="custom_page_4" style="display: none;" data-total="10"></p>
<h2><strong>Obstáculos que atravesó el niño abandonado en la frontera</strong></h2>
<p><img loading="lazy" class="aligncenter wp-image-813833" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_628/v1622291802/telenotiWil_813833b9bfb_81383381715/telenotiWil_813833b9bfb_81383381715.jpg" alt="niño abandonado en frontera" width="700" height="628" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/v1622291802/telenotiWil_813833b9bfb_81383381715/telenotiWil_813833b9bfb_81383381715.jpg 497w, https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_359,c_scale/v1622291802/telenotiWil_813833b9bfb_81383381715/telenotiWil-400x359.jpg 400w, https://res.cloudinary.com/mundo/images/q_auto:good/w_150,h_135,c_scale/v1622291802/telenotiWil_813833b9bfb_81383381715/telenotiWil-150x135.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Sin embargo, mencionó Efe, lo que se pensaba sería un proceso rápido para que Wilto se reuniera con su familia se complicó después de que su padre, quien reside en Nicaragua, solicitó su custodia, aunque la abogada de la madre afirmó que él había dado su permiso para que Meylin emigrara con el pequeño a Estados Unidos.</p>
<p>Ahora se espera que los dos inmigrantes nicaragüenses se trasladen a Miami, Florida, donde reside el tío del menor, Misael Obregón, junto con su familia, agregó el reporte de Efe publicado ayer viernes.</p>
<p></div><div id="custom_page_5" style="display: none;" data-total="10"></p>
<h2><strong>El tío se mostró “emocionado” tras conocer el “milagro” del reencuentro</strong></h2>
<figure id="attachment_813837" aria-describedby="caption-attachment-813837" style="width: 700px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=-1p0veYT9Hg"><img loading="lazy" class="wp-image-813837" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_467/v1622292359/misaelob_813837c3dfa/misaelob_813837c3dfa.jpg" alt="niño abandonado en frontera" width="700" height="467" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/v1622292359/misaelob_813837c3dfa/misaelob_813837c3dfa.jpg 608w, https://res.cloudinary.com/mundo/images/q_auto:good/w_400,h_267,c_scale/v1622292359/misaelob_813837c3dfa/misaelob-400x267.jpg 400w, https://res.cloudinary.com/mundo/images/q_auto:good/w_150,h_100,c_scale/v1622292359/misaelob_813837c3dfa/misaelob-150x100.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption id="caption-attachment-813837" class="wp-caption-text">Foto: captura de pantalla del canal Wilto Eniel Obregón en YouTube</figcaption></figure>
<p>Misael explicó el viernes en un video publicado en su canal de YouTube que estaba &#8220;emocionado&#8221; tras conocer el &#8220;milagro&#8221; de que su sobrino iba a ser liberado y se podría reunir con su madre Meylin.</p>
<p>En la grabación, el tío del menor también agradeció a Dios porque finalmente el niño y su hermana están libres e hizo votos porque Wilto se convierta en un &#8220;hombre de bien&#8221; en Estados Unidos.</p>
<p></div><div id="custom_page_6" style="display: none;" data-total="10"></p>
<h2>Graban a indocumentados escapando de la Patrulla Fronteriza en Texas</h2>
<p><img loading="lazy" class="aligncenter wp-image-809110" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_651/v1621864926/fxn_8091108f842/fxn_8091108f842.jpg" alt="Indocumentados escapando" width="700" height="651" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_651/v1621864926/fxn_8091108f842/fxn_8091108f842.jpg 700w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_559/v1621864926/fxn_8091108f842/fxn_8091108f842.jpg 559w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_400/v1621864926/fxn_8091108f842/fxn_8091108f842.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Una dramática realidad que no termina. La cadena televisiva Fox News logró registrar en video a decenas de indocumentados escapando de la Patrulla Fronteriza en una localidad del estado Texas.</p>
<p>El equipo de vuelo de <a href="https://www.foxnews.com/us/fox-news-spots-migrant-group-running-across-southern-border-into-us">Fox News</a> grabó a un grupo de unos 40 migrantes indocumentados cuando corrían por la frontera sur hacia la localidad de La Joya, en Texas, ayer domingo, reportó el medio.</p>
<p></div><div id="custom_page_7" style="display: none;" data-total="10"></p>
<h2><strong>Indocumentados escapan en la frontera</strong></h2>
<p><img loading="lazy" class="aligncenter wp-image-809112" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_674/v1621865107/and_809112d0759/and_809112d0759.jpg" alt="Indocumentados escapando" width="700" height="674" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_674/v1621865107/and_809112d0759/and_809112d0759.jpg 700w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_569/v1621865107/and_809112d0759/and_809112d0759.jpg 569w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_400/v1621865107/and_809112d0759/and_809112d0759.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>De acuerdo con Fox News, se observó a un solo agente fronterizo persiguiendo a pie al grupo, que en su mayoría eran hombres, mientras algunos indocumentados escalaban vallas y tropezaban en arroyos estrechos para escapar del arresto.</p>
<p>Otro agente de la Patrulla Fronteriza persiguió en su vehículo al grupo de indocumentados que corría en La Joya, pero fue ampliamente superado en número, acotó la mencionada cadena televisiva en su reporte.</p>
<p></div><div id="custom_page_8" style="display: none;" data-total="10"></p>
<h2><strong>Capturan a la mitad de los indocumentados que estaban escapando de la Patrulla Fronteriza</strong></h2>
<p><a href="https://twitter.com/BillFOXLA/status/1396528462026924033"><img loading="lazy" class="aligncenter wp-image-809111" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_647/v1621915699/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906.jpg" alt="Indocumentados escapando" width="700" height="647" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/w_700,h_647/v1621915699/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906.jpg 700w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_589/v1621915699/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906.jpg 589w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_400/v1621915699/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906/billmigra_8091118f884_8091112a35d_809111cb63e_80911124e9b_8091118a906.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Según Fox News, aproximadamente entre 15 y 20 de los migrantes indocumentados fueron detenidos, ya que la otra mitad supuestamente logró escapar de los agentes de la Patrulla Fronteriza.</p>
<p>Dos migrantes que huían parecían estar esposados ​​juntos, lo que daba la impresión de que estaban bajo custodia antes de que se desatara la persecución en esa zona fronteriza entre México y Estados Unidos, acotó el referido medio.</p>
<p></div><div id="custom_page_9" style="display: none;" data-total="10"></p>
<h2><strong>Otro grupo se entregó </strong></h2>
<figure id="attachment_809108" aria-describedby="caption-attachment-809108" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-809108 size-full" src="https://res.cloudinary.com/mundo/images/q_auto:good/w_1200,h_798/v1/GettyImages-57108314-1_809108d9cf3/GettyImages-57108314-1_809108d9cf3.jpg" alt="Indocumentados escapando" width="1200" height="798" srcset="https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_1200/v1/GettyImages-57108314-1_809108d9cf3/GettyImages-57108314-1_809108d9cf3.jpg 1200w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_916/v1/GettyImages-57108314-1_809108d9cf3/GettyImages-57108314-1_809108d9cf3.jpg 916w, https://res.cloudinary.com/mundo/images/q_auto:good/c_scale,w_400/v1/GettyImages-57108314-1_809108d9cf3/GettyImages-57108314-1_809108d9cf3.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-809108" class="wp-caption-text">Foto referencial: Getty Images</figcaption></figure>
<p>Por otra parte, un grupo de 53 migrantes decidió entregarse a la Patrulla Fronteriza el domingo en lugar de escapar corriendo. Según los reportes citados por Fox News, los migrantes venían de zonas de Rumania, Venezuela, Guatemala y Honduras.</p>
<p>El gobernador de Texas, Greg Abbott, dijo a Fox News que se están enviando los recursos necesarios a la frontera para brindar ayuda a los agentes abrumados por los grandes grupos de migrantes. Para ver el video del escape de los indocumentados lee <a href="https://mundohispanico.com/graban-a-indocumentados-escapando/">esta noticia.</a></p>
</div><script>if(typeof custom_paginate == "function")custom_paginate()</script>	
		
		
<div class="single-meta">
<a href="https://mundohispanico.com/category/hoy/">
<div class="cat-small"> 
<i class="cat-small-icon
fas fa-newspaper" style="background: #b71616"> 
</i> 
<span>Hoy</span> 
</div>
</a>
<a href="https://mundohispanico.com/category/hoy/inmigracion/">
<div class="cat-small"> 
<i class="cat-small-icon
fas fa-id-badge" style="background: #bf5200"> 
</i> 
<span>Inmigración</span> 
</div>
</a>
</div>
		

	 </div>
 
</article>				<div class="pagination-single" > 
					<div class="previous_post_link"><a href="https://mundohispanico.com/tiroteo-en-estacion-ferroviaria-pistolero/" rel="prev">Previous Post</a></div>
					<div class="next_post_link"></div>	   
				</div> 
			 
		</main>
		<div class="blog-post1"></div>
		<a href="#" style="opacity: 0;" class="loadArticle">Regresar al Inicio</a>
		<div id="taboola-below-article-thumbnails-new"></div>
	</div>
	<div class="right-sidebar"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div  align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tumundomercado.com/como-funciona/?utm_source=mundohispanico&utm_medium=widget&utm_campaign=House">
<img border="0" alt="TuMundoMercado" src="https://res.cloudinary.com/mundo/images/w_300/v1619540362/DISPLAY-FORMATS-MAN-300x250-01_7915502e193/DISPLAY-FORMATS-MAN-300x250-01_7915502e193.jpg" width="300" height="250">
</a></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id='div-gpt-ad-1858512-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });</script></div></div></section></div>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

<script>/*
$(window).scroll(function() { 
    if($(window).scrollTop() + $(window).height() > $(document).height() - 400) {
		$('#taboola-below-article-thumbnails-new').fadeIn();
   	 	}	 
});
$(document).scroll(function() {
  var y = $(this).scrollTop();
  if (y > 1) {
   // $('.brid-sticky').fadeIn();
   // $('.brid-close').fadeIn();
   // $('.video_brid').fadeIn();
  // document.getElementById("video_brid").style.visibility = "visible"; 
  }
});*/
</script>  

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails-new',
    placement: 'Below Article Thumbnails New',
    target_type: 'mix'
  });
</script>


<script type="text/javascript">
	
    $('p:empty').remove();
	function openForm() {
	  document.getElementById("myForm").style.display = "block";
	}

	function closeForm() {
	  document.getElementById("myForm").style.display = "none";
	}
</script>

<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';
	$.extend($.validator.messages, {
		  required: "Este campo es obligatorio.",
		  remote: "Por favor, rellena este campo.",
		  email: "Por favor, escribe una dirección de correo válida",
		  url: "Por favor, escribe una URL válida.",
		  date: "Por favor, escribe una fecha válida.",
		  dateISO: "Por favor, escribe una fecha (ISO) válida.",
		  number: "Por favor, escribe un número entero válido.",
		  digits: "Por favor, escribe sólo dígitos.",
		  creditcard: "Por favor, escribe un número de tarjeta válido.",
		  equalTo: "Por favor, escribe el mismo valor de nuevo.",
		  accept: "Por favor, escribe un valor con una extensión aceptada.",
		  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
		  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
		  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
		  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
		  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
		  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
	});}(jQuery));var $mcj = jQuery.noConflict(true);
</script> 


<div id="footerad" class="fixedbar">
	<div class="boxfloat"  style="display: inline-block"  id='div-gpt-ad-1858512-8'>
		  <script>
		  	jQuery(document).ready(function(){
		  		jQuery(document).scroll(function(){
		  			if(jQuery(window).width() < 700){
		  				jQuery('#footerad').show();
					        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-8'); });
		  			}
		  		});
		  	});
		  </script>
		</div>
</div>
 

</div>
<footer class="site-footer">
	<div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/">Conócenos</a>
		<a class="footer-links" href="/contact-us/">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank"><i class="fab fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank"><i class="fab fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank"><i class="fab fa-twitter"></i></a> 
	</div>
</footer>

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Public+Sans:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">

<link rel='stylesheet' id='mimundo-custom-style-awesome-css'  href='https://pro.fontawesome.com/releases/v5.10.0/css/all.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundohispanico.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mimundo/assets/js/scripts-21-05-21.js' id='mimundo-scripts-js'></script>
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mimundo/assets/js/scroll-utility.js' id='mimundo-scripts-scroll-utility-js'></script>
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mimundo/assets/js/pagination-21-05-21.js' id='mimundo-scripts-pagination-js'></script>
<script type='text/javascript' src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  <script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Hoy"); 
	tag.addEchoKeyValue("subcat", "Inmigración");}
</script>



        <script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" ></script>
        <script type="text/javascript" >
            //if gdpr is not relevant, null values are passed for gdpr related parameters
            //if gdpr is relevant, send gdpr and gdpr consent values 
            //if ccpa is not relevant, null values are passed for ccpa related parameters
            //if ccpa is relevant, send ccpa value
            //see integration guide for gdpr and ccpa details
            //bpid = business partner id, this is a unique code for identifying partner data to P&G
            var metadata = {
                gdpr: null,
                gdpr_consent: null,
                ccpa: null,
                bp_id: "mundohispanico",
                
            };

            //required configuration parameters do not change
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };

            //initialize tag object
            var tagger = Tapad.init(metadata, config);
            
            //prepare object for passing custom data parameters
            //object can be empty if passing no custom data parameters
            //one or more additional parameters can be added - depending on availability
            var data = {
                
                //sample custom parameters
                //category: "Parenting",
                //age_range: "26_30",
                //gender: "female"  
            };

            //for more information on firing the tag on custom events see the integration guide
            //fire tag sync when ready
            tagger.sync(data).then(console.log);
        </script>

  	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>

<!-- Nativo Tag -->
 
<!-- End Nativo Tag -->















<!-- Taboola Mobile Carrousel 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->




<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
    var vglnk = {key: '650964a8d3da864410fb4babca92ba92'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script></body>
</html>
