<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<script src="/cdn-cgi/apps/head/RnoNHeyuzz0xvapNNctMPKRMkoI.js"></script><link rel="dns-prefetch" href="https://www.mundohispanico.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://www.googleadservices.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
<link rel="preconnect" href="https://res.cloudinary.com/">
<title>Mexicana pide legalización indocumentados: Pidió a Biden protección</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Mundo Hispánico es la empresa número uno de medios digitales en español en Estados Unidos que opera de forma independiente."/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
  
<meta property="fb:pages" content="279933092023507" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La mexicana Jeanette Vizguerra abandonó el &quot;santuario&quot; y pide a Joe Biden la legalización a los más de 10 millones de indocumentados"/>
<link rel="canonical" href="https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mexicana pide legalización indocumentados: Pidió a Biden protección" />
<meta property="og:description" content="La mexicana Jeanette Vizguerra abandonó el &quot;santuario&quot; y pide a Joe Biden la legalización a los más de 10 millones de indocumentados" />
<meta property="og:url" content="https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="Indocumentados" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:section" content="Hoy" />
<meta property="article:published_time" content="2021-01-14T02:45:28-05:00" />
<meta property="article:modified_time" content="2021-01-14T02:47:55-05:00" />
<meta property="og:updated_time" content="2021-01-14T02:47:55-05:00" />
<meta property="og:image" content="https://mundohispanico.com/wp-content/uploads/2021/01/inmigrante_fggglz.jpg" />
<meta property="og:image:secure_url" content="https://mundohispanico.com/wp-content/uploads/2021/01/inmigrante_fggglz.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La mexicana Jeanette Vizguerra abandonó el &quot;santuario&quot; y pide a Joe Biden la legalización a los más de 10 millones de indocumentados" />
<meta name="twitter:title" content="Mexicana pide legalización indocumentados: Pidió a Biden protección" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/h_624,w_936/v1610583948/shutterstock_1849521109-1_sopgsd/shutterstock_1849521109-1_sopgsd.jpg" />
<meta name="twitter:creator" content="@mundohispanico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://www.instagram.com/mundohispanico/","https://www.linkedin.com/company/mundo-hispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/v1562337881/5XOo49Hq_400x400_ekjqhh/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/shutterstock_1849521109-1_sopgsd.jpg","width":1200,"height":800,"caption":"Mexicana pide legalizaci\u00f3n indocumentados"},{"@type":"WebPage","@id":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/#webpage","url":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/","inLanguage":"en-US","name":"Mexicana pide legalizaci\u00f3n indocumentados: Pidi\u00f3 a Biden protecci\u00f3n","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/#primaryimage"},"datePublished":"2021-01-14T02:45:28-05:00","dateModified":"2021-01-14T02:47:55-05:00","description":"La mexicana Jeanette Vizguerra abandon\u00f3 el \"santuario\" y pide a Joe Biden la legalizaci\u00f3n a los m\u00e1s de 10 millones de indocumentados"},{"@type":"NewsArticle","@id":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/#article","isPartOf":{"@id":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/907fd8f961619fd1e867ae843d64a048"},"headline":"Mexicana abandona santuario para pedir a Biden legalizaci\u00f3n de indocumentados","datePublished":"2021-01-14T02:45:28-05:00","dateModified":"2021-01-14T02:47:55-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/#primaryimage"},"keywords":"Estados Unidos,Indocumentados,Joe Biden","articleSection":"Hoy,Nacional","copyrightYear":"2021","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/907fd8f961619fd1e867ae843d64a048","name":"Ernesto Iv\u00e1n Vargas Mart\u00ednez","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/v1605633693/1605205810365_xrpgwy/1605205810365_xrpgwy.jpg","caption":"Ernesto Iv\u00e1n Vargas Mart\u00ednez"},"description":"Comunicador y redactor de noticias en MundoHisp\u00e1nico.","sameAs":["https://www.linkedin.com/in/ernesto-ivan-vargas-martinez-0bb3a81bb/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/744967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=744967' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fmexicana-pide-biden-legalizacion-indocumentados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fmexicana-pide-biden-legalizacion-indocumentados%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:01110011 01100101 01100011 01110010 01100101 01110100|ver:3.2.1|site:11583|unit:7494|width:16|height:9|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:" /><link rel="amphtml" href="https://mundohispanico.com/mexicana-pide-biden-legalizacion-indocumentados/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p a{
    color: #c52d27;
	 font-weight: bold;
}


/*PAGINATION JS POSTS*/
.pagination {
  margin-top: 10px!important;
}
.pagination a {
  margin: 0 3px;
  border-radius: 3px;
  width: 36px;
  font-size: 15px;
  height: 36px;
  font-weight: bold;
  text-align: center;
  line-height: 36px;
  display: inline-block;
  background: #e7e7e7;
  border: 0px;
}

.pagination a:focus {
  outline: 0px;
}

.pagination a.current {
  background: #c52d27;
  color: white;
}

.next_prev_button {
  background: #c52d27;
  padding: 13px 60px;
  font-weight: 600;
  border-radius: 3px;
  text-transform: capitalize;
  font-size: 17px;
  text-decoration: none;
  color: #fff;
  display: inline-block;
  margin: 0 5px;
  border: 0px;
}

.next_prev_button:focus {
  outline: 0px;
}

.justify-center {
  display: flex;
  justify-content: center;
}		</style>
		<!--[if lt IE 9]>
<script src="https://mundohispanico.com/wp-content/themes/mundo/js/html5.js"></script>
<![endif]-->  
<link rel="stylesheet" href="https://mundohispanico.com/wp-content/themes/mundo/style.css"> 
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://mundohispanico.com/wp-content/themes/mundo/js/pagination.js"></script>
<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda17.js"></script>
        <script src="//mundohispanico.com/wp-content/uploads/ads/js/article/mb/am.js"></script>


		<script type="text/javascript">
		var bridMacros = {
		
																				 section: "nacionales", 					
			
										};
		</script>

        <script>
		//var interstitialSlot;
		googletag.cmd.push(function() {
		googletag.pubads().setTargeting('language', 'spanish');
																        										 googletag.pubads().setTargeting('section', 'ciudades'); 											});
			
	googletag.cmd.push(function() {

		var mapping9 = googletag.sizeMapping()
					.addSize([950, 450], [[728, 90]])
					.addSize([700, 400], [[320, 100]])
					.addSize([10, 10], [[300, 100], [320, 100], [320, 50]])
					.build();
		var mapping1 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[728, 90], [300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280], [320, 100], [320, 50]])
					.build();
		var mapping2 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250], [300, 600],[160, 600]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping3 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping4 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping5 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();							
		var mapping6 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping7 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90], [970, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping8 = googletag.sizeMapping()
					.addSize([1040, 450], [[1, 1]])
					.addSize([769, 400], [[1, 1]])
					.addSize([10, 10], [[320, 50]])
					.build();

		
		//interstitialSlot = googletag.defineOutOfPageSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX04',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
		
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AF01', [[1, 1], [728, 90], [300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1858512-33').defineSizeMapping(mapping9).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS01', allSizesAS01, 'div-gpt-ad-1858512-1').defineSizeMapping(mapping1).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS02', allSizesAS02, 'div-gpt-ad-1858512-2').defineSizeMapping(mapping2).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS03', allSizesAS03, 'div-gpt-ad-1858512-3').defineSizeMapping(mapping3).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS04', allSizesAS04, 'div-gpt-ad-1858512-4').defineSizeMapping(mapping4).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS05', allSizesAS05, 'div-gpt-ad-1858512-5').defineSizeMapping(mapping5).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS06', allSizesAS06, 'div-gpt-ad-1858512-6').defineSizeMapping(mapping6).addService(googletag.pubads());
	// googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS08', allSizesAS08, 'div-gpt-ad-1858512-31').defineSizeMapping(mapping7).addService(googletag.pubads());				
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX01', allSizesPX01, 'div-gpt-ad-1858512-7').addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX02', allSizesPX02, 'div-gpt-ad-1858512-8').defineSizeMapping(mapping8).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX03', [1, 1], 'div-gpt-ad-1858512-32').addService(googletag.pubads());
		googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 175,
		renderMarginPercent: 125,
		mobileScaling: 1.0
		});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
        </script>
	
</head>

<body class="">
<header class="logo-header"> 
	<a href="https://mundohispanico.com">
	<img class="logonewheader"src="https://mundohispanico.com/wp-content/themes/mundo/img/logo-mundo-white.svg"/> 
	</a>
  <div class="top-header">
  <div class="topnavmundo" id="mytopnavmundo"> 
   <div class="dropdownmundo searchmin">  
	<div class="dropbtn">
   <div class="searchmundo">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	</div> 
	</div>
	
	
	
  <div class="dropdownmundo">
	<div class="dropbtn">
    <a href="/category/hoy/">Hoy</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
	    <a href="/category/inmigracion/">Inmigración</a> 
		<a href="/category/internacional">Internacional</a> 
		<a href="/category/nacional">Nacional</a> 
		<a href="/category/politica/">Politica</a> 
		<a href="/category/en-papel/">En Papel</a> 
    </div>
  </div>
  <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/category/entretenimiento/">Entretenimiento</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/celebridades/">Celebridades</a> 
		<a href="/category/astrologia/">Astrología</a> 
		<a href="/category/curioso/">Curioso</a> 
	  </div>
  </div>
 <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundosalud/">Salud</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/nutricion-y-dietas/">Nutrición y Dietas</a> 
		<a href="/category/ejercicio/">Ejercicio</a> 
		<a href="/category/enfermedades/">Enfermedades</a> 
		<a href="/category/psicologia/">Psicología</a> 
		<a href="/category/remedios-naturales/">Remedios Naturales</a> 
	  </div>
  </div>
  <div class="dropdownmundo">
    <div class="dropbtn">
    <a href="/category/clima/">Clima</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/ultima-hora/">Última hora</a>
	  </div>
  </div> 
	  <div class="dropdownmundo">
 <div class="dropbtn">
    <a href="/category/dinero/">Dinero</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/compras/">Compras</a>
				<a href="/category/educacion/">Educación</a>
				<a href="/category/loteria/">Loteria</a>
				<a href="/category/finanzas-personales/">Finanzas Personales</a>
				<a href="/category/motor/">Motor</a>
				<a href="/category/tecnologia/">Tecnología</a>
				<a href="/category/tipo-de-cambio/">Tipo de Cambio</a>
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundotecnologia/">Tecnología</a>
	 </div>  
	</div>
	
	<div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/sabor/">Sabor</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/recetas/">Recetas</a>
				<a href="/category/bebidas/">Bebidas</a>
			
	  </div>
  </div>
 <div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/mundomami/">Mami</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/embarazo-y-parto/">Embarazo y Parto</a>
		<a href="/category/bebes/">Bebés</a>
		<a href="/category/infantes/">Infantes</a>
		<a href="/category/adolescentes/">Adolescentes</a>
			
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="https://www.mundoclasificados.com/">Clasificados</a>
	 </div>  
	</div>
	
		<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/awards/">MH Awards</a>
	 </div>  
	</div>
	
	
	  <div class="dropdownmundo">
   <div class="dropbtn">
    <a style="border: 2px solid rgba(255, 255, 255, 0.5); border-radius: 4px; padding: 9px 17px;" href="
https://en.mundohispanico.com/category/hoy">English
</a>
	 </div>
	</div>
	
	
	
	
	<a href="javascript:void(0);" style="font-size:30px;" class="icon" onclick="myFunction()">&#9776;</a> 
</div>

 <div class="searchmundo searchmax">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	  <script>
function myFunction() {
  var x = document.getElementById("mytopnavmundo");
  if (x.className === "topnavmundo") {
    x.className += " responsive";
  } else {
    x.className = "topnavmundo";
  }
}
</script>
	  </div>
  </header>
	  
	
	 <style>
.entry-content div, article img {
	max-width: 100% !important;
	margin: 0 auto;
}
article img {
	padding-bottom: 3px;
	border-bottom: 3px solid #c52d27;
	display: block;
	height: auto !important;
}
.ul_display ul:first-of-type {
	display: none !important;
}
.video_brid {
margin-top:25px !important;
}
	.anuncios-top{
	text-align: center;
}
@media screen and (max-width: 1000px) {
article img {
	padding-top: 20px;
	border-top: 1px solid #ececec;
}
	.anuncios-top{
	min-height: 100px;
}
}
</style>
  
<div id="post-744967"  class="container paddingtop paddingbottom">	
<div class="primary">	
<article>
	<!-- Async AdSlot 32 for Ad unit 'mundo_web_default_article_AF01'-->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[33]])-->
<div class="anuncios-top" style="padding:5px;" id='div-gpt-ad-1858512-33'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-33'); });
  </script>
</div>
<!-- End AdSlot 31-->
	
  <header>
    <h1>
    Mexicana abandona santuario para pedir a Biden legalización de indocumentados    </h1>

	  <div class="sicon-container" style="margin-top: 25px !important; text-align: left !important;">
		<a target="_blank" href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fab fa-facebook-f" aria-hidden="true"></i></div></a>
		<a target="_blank" href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fab fa-instagram" aria-hidden="true"></i></div></a>
		<a target="_blank" href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fab fa-twitter" aria-hidden="true"></i></div></a>
		<a target="_blank" href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fab fa-youtube" aria-hidden="true"></i><span>Youtube</span></div></a>
	</div> 
    <div class="post-date">
      Por <strong>
	
<a href="https://mundohispanico.com/author/ernestovargas/" title="Posts by Ernesto Iván Vargas Martínez" rel="author">Ernesto Iván Vargas Martínez</a>  	<a  target="_blank" href="https://www.linkedin.com/in/ernesto-ivan-vargas-martinez-0bb3a81bb/">	
		<i class="author-linkedin fab fa-linkedin" >
	</i></a>
</strong>
<span class="separador">︱</span>
<span>
Actualizado: 13 de January, 2021 09:47 pm</span>
    </div>
  </header>
	  	 <img class="featured-img  margintop25" style="min-height:290px;" src="https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/shutterstock_1849521109-1_sopgsd.jpg" loading="lazy">
	 	<div class="wp-caption-text-f">Foto: Shutterstock / Video: MH </div>
	 <div class="video_brid">
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_10583982" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Noticias Generico Alfredo " /><meta itemprop="description" content="Noticias Generico Alfredo " /><meta itemprop="duration" content="PT48S" /><meta itemprop="uploadDate" content="2019-12-02 16:00:07" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/497711_t_1575302420.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/497711.mp4" /> </div> <script type="text/javascript"> $bp("Brid_10583982", {"id":"14403","width":"16","height":"9","video":"497711"}); </script><span></span>
</div>
  <div style="margin-bottom:0;" class="anuncios" id='div-gpt-ad-1858512-1'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });</script></div>
	<!--PX02-->
	<div style="margin-bottom:0;" class="anuncios" id="div-gpt-ad-1858512-32"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-32");});</script></div>
	<!--PX02-->
	
       <div class="entry-content"> 
	<div class="wp-caption-text" style="margin-top:20px;">Etiquetas: <a href="https://mundohispanico.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="https://mundohispanico.com/tag/indocumentados/" rel="tag">Indocumentados</a>, <a href="https://mundohispanico.com/tag/joe-biden/" rel="tag">Joe Biden</a></div>    <div id="custom_page_0" data-total="3"><ul><li>La inmigrante mexicana Jeanette Vizguerra abandonó temporalmente la protección del &#8220;santuario&#8221; para pedirle al presidente electo Joe Biden que legalice a los más de 10 millones de indocumentados</li><li>También pidió la abolición del Servicio de Inmigración y Aduanas (ICE) y la extensión de la protección otorgada por los programas de Acción Diferida (DACA)</li><li>&#8220;Hoy estoy aquí, saliendo de santuario y viajando para hacer una petición a la nueva administración Biden, la legalización general de los indocumentados&#8221;</li><div class="anuncios" id="div-gpt-ad-1858512-4"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-4");});</script></div></ul><p>Mexicana pide legalización indocumentados. De acuerdo con la <a href="https://www.efe.com/efe/usa/5">Agencia Efe</a>, la <a href="https://mundohispanico.com/corte-suprema-rechaza-apelacion-audiencias-asilo/" target="_blank" rel="noopener noreferrer">inmigrante </a>mexicana, Jeanette Vizguerra, abandonó el santuario para poder viajar hacia donde se encuentra el presidente electo Joe Biden y pedirle la legalización de más de 10 millones de indocumentados.</p><div class="anuncios" id="div-gpt-ad-1858512-5"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-5");});</script></div><p>Fue a través de una rueda de prensa, donde la mexicana dijo que había salido de la iglesia para hacer un pedido importante y urgente al nuevo presidente. Hizo su petición frente a las oficinas de Biden en Wilmington.</p><p>Jeanette Vizguerra es una inmigrante mexicana que tiene una orden de deportación desde el año 2011. Además, es madre de tres hijos nacidos en Estados Unidos y en México.</p><div class="anuncios" id="div-gpt-ad-1858512-6"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-6");});</script></div><div id="attachment_744975" style="width: 602px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-744975" loading="lazy" class="size-large wp-image-744975" src="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_454,c_scale/v1610583710/inmigrante_fggglz/inmigrante_fggglz.jpg" alt="Mexicana pide Biden legalización indocumentados 1" width="592" height="672" /><p id="caption-attachment-744975" class="wp-caption-text">FOTO TWITTER</p></div><div class="anuncios"  id="div-gpt-ad-1858512-7"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-7");});</script></div><p>&#8220;Hoy estoy aquí, en Delaware, arriesgándome, saliendo de santuario y viajando de Denver a Delaware para hacer una petición a la nueva administración Biden: la legalización general de los indocumentados&#8221;, dijo la inmigrante.</p><p><strong>PROTECCIÓN PARA MILLONES DE INMIGRANTES</strong></p><p>Incluso pidió la anulación del Servicio de Inmigración y Aduanas (ICE), para la protección de los indocumentados, con la extensión de los programas de Acción Diferida (DACA) y Estatus de Protección Temporal (TPS).</p><p>&#8220;La administración Obama no cumplió su promesa de ayudar a los inmigrantes y la administración Trump fue la peor de todas, arruinando a mi comunidad&#8221;, dijo la inmigrante mexicana.</p><p>Antes de eso pidió que la administración de Biden otorgue alivio administrativo a todos los indocumentados, en los primeros 100 días, que empiezan la próxima semana cuando el demócrata tome el poder.</p><p>Jeanette Vizguerra dijo que: &#8220;Cuando comencé a pelear por mi caso (en 2009), comencé a pelear por todos los inmigrantes como yo&#8221;, argumentando su pasado cuando andaba sin licencia y con documentos falsos por el país.</p></div><div id="custom_page_1" data-total="3"><p><strong>REGRESO A EE.UU. SIN DOCUMENTACIÓN APROPIADA</strong></p><p>Cuando Vizguerra fue al funeral de su madre en México en el año del 2012, regresó al país norteamericano sin la documentación apropiada por lo que fue arrestada por elementos de inmigración.</p><div id="attachment_744976" style="width: 611px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-744976" loading="lazy" class="size-large wp-image-744976" src="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_485,c_scale/v1610583740/inmigrante-2_j41djq/inmigrante-2_j41djq.jpg" alt="Mexicana pide Biden legalización indocumentados 2" width="601" height="728" /><p id="caption-attachment-744976" class="wp-caption-text">FOTO TWITTER</p></div><p>Ya para el 2013, la mexicana comenzó a tramitar una visa de &#8220;sobreviviente de un crimen violento&#8221;, pero no se le fue otorgada, ya que la gestión no prosperó.</p><p>&#8220;Es hora de que nos unamos y busquemos soluciones. Ya hemos enfrentado estas cosas en el pasado y hemos conseguido vencer leyes y políticas que nos perjudicaban, es tiempo de unirnos y resistir, de luchar&#8221;, dijo la inmigrante.</p><p>Archivado como Mexicana pide Biden legalización indocumentados.</p></div><div id="custom_page_2" data-total="3"><p><strong>150 INDOCUMENTADOS EN SANTUARIO</strong></p><p>En la rueda de prensa que ofreció Jeanette, el pastor metodista Edward Estévez, también aprovecho para pedir : &#8220;que los inmigrantes no sean olvidados&#8221;, que deben estar &#8220;juntos como una sola familia&#8221; y que son &#8220;llamados a vivir en familia en un espíritu de justicia, esperanza, amor y defensa de la comunidad&#8221;.</p><div id="attachment_744977" style="width: 605px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-744977" loading="lazy" class="size-large wp-image-744977" src="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_393,c_scale/v1610583768/inmigrante-3_xqvb12/inmigrante-3_xqvb12.jpg" alt="Mexicana pide Biden legalización indocumentados 3" width="595" height="584" /><p id="caption-attachment-744977" class="wp-caption-text">FOTO TWITTER</p></div><p>Al meno unos 150 indocumentados se encuentran refugiados en las iglesias para evitar ser deportados, según el Movimiento Santuario.</p><p>Incluso mencionaron que a este número se le debe de agregar: &#8220;los cientos de niños todavía separados de sus familias&#8221; y &#8220;los 11 millones de personas sin protección permanente&#8221;. &#8220;Ya esperamos lo suficiente. Biden tiene que cumplir sus promesas&#8221;, dijo el pastor en la rueda de prensa.</p><p>Por su parte, Jeanette Vizguerra, afirmó que ya solamente saldrá de la iglesia donde se encuentra refugiada cuando obtenga los papeles para poder estar legalmente en Estados Unidos.</p><p>Archivado como Mexicana pide Biden legalización indocumentados.</p></div><p><script>if(typeof custom_paginate == "function")custom_paginate()</script></p>	 </div>
                            	  
	
	 	 	
	    <div class="single-meta">
            <a href="https://mundohispanico.com/category/hoy/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-newspaper" style="background: #b71616"> </i> <span>Hoy</span> </div>
      </a>
            <a href="https://mundohispanico.com/category/hoy/nacional/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-flag-usa" style="background: #0b67e0"> </i> <span>Nacional</span> </div>
      </a>
          </div>
   	
	<!--After Content-->
    <div style="text-align: center; margin: 0 auto; " id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript"> window._taboola = window._taboola || [];  _taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script> 

 </article>
  </div>

  <div class="sidebar">
        <div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 --></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><a href="http://inglesyes.com/">
<img border="0" alt="Inglesyes" src="https://res.cloudinary.com/mundo/images/v1610388898/300x250_aijj1q/300x250_aijj1q.jpg" width="300" height="250">
</a></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div style="padding-top:50px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></div><div class="widget_text widget"><h4>Síguenos para más Contenido</h4><div class="textwidget custom-html-widget"><div class="sicon-container">
<a href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
<a href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fa fa-youtube-play" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> </div></div>    	   </div>
</div>	
<style>	
@media screen and (min-width: 800px) {
#footerad
{
display: none !important;
}
}
</style>	
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
  <div id="footerad" class="fixedbar" style="display: block;">
	<div class="boxfloat" style="display: inline-block !important"   id='div-gpt-ad-1858512-8'>
		<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-8");});</script>
	</div></div>

					    



<script src='https://kit.fontawesome.com/a076d05399.js'></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Hoy"); 
	tag.addEchoKeyValue("subcat", "Nacional");}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
    	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
    var vglnk = {key: '650964a8d3da864410fb4babca92ba92'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script><footer class="footer">
  <div class="container">
    <div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/">Conócenos</a>
		<a class="footer-links" href="/contact-us/">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank"> 
			<i class="fa fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank"> 
			<i class="fa fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank"> 
			<i class="fa fa-twitter"></i></a> 
	  </div>
  </div>
</footer>
</body>
</html>
