<!doctype html>
<html lang="es">
	<head>
		<meta property="fb:pages" content="608599336000934" />
	<script src="/cdn-cgi/apps/head/RnoNHeyuzz0xvapNNctMPKRMkoI.js"></script><link rel="dns-prefetch" href="https://www.mundohispanico.com">
	<link rel="dns-prefetch" href="https://www.googletagservices.com/">
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
	<link rel="dns-prefetch" href="https://www.instagram.com/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
	<link rel="dns-prefetch" href="https://connect.facebook.net/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
	<link rel="dns-prefetch" href="https://platform.twitter.com/">
	<link rel="dns-prefetch" href="https://analytics.twitter.com/">
	<link rel="preconnect" href="https://www.google-analytics.com/">
	<link rel="preconnect" href="https://www.googleadservices.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
	<link rel="preconnect" href="https://res.cloudinary.com/">
	<link rel="alternate" hreflang="es" href="https://mundohispanico.com/melania-trump-subasta-sombrero/" />
	<link rel="alternate" hreflang="en" href="https://en.mundohispanico.com/melania-trump-subasta-sombrero/" />
	<link rel="alternate" hreflang="x-default" href="https://mundohispanico.com/melania-trump-subasta-sombrero/" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
	   
	<meta property="fb:pages" content="279933092023507" />
	<title>Melania Trump subasta sombrero a partir de 250 mil dólares</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¿Se quedará con algo de dinero? La exprimera dama Melania Trump subasta un elegante sombrero blanco con ofertas a partir de 250 mil dólares."/>
<link rel="canonical" href="https://mundohispanico.com/melania-trump-subasta-sombrero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Melania Trump subasta sombrero a partir de 250 mil dólares" />
<meta property="og:description" content="¿Se quedará con algo de dinero? La exprimera dama Melania Trump subasta un elegante sombrero blanco con ofertas a partir de 250 mil dólares." />
<meta property="og:url" content="https://mundohispanico.com/melania-trump-subasta-sombrero/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Melania Trump" />
<meta property="article:tag" content="redes sociales" />
<meta property="article:tag" content="Lo Más Destacado" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2022-01-17T18:22:59+00:00" />
<meta property="article:modified_time" content="2022-01-17T18:45:54+00:00" />
<meta property="og:updated_time" content="2022-01-17T18:45:54+00:00" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/images/w_1200,h_799/f_jpg,q_auto:good/v1642443295/shutterstock_1820907728-1/shutterstock_1820907728-1-jpg?_i=AA" />
<meta property="og:image:secure_url" content="https://res.cloudinary.com/mundo/images/w_1200,h_799/f_jpg,q_auto:good/v1642443295/shutterstock_1820907728-1/shutterstock_1820907728-1-jpg?_i=AA" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¿Se quedará con algo de dinero? La exprimera dama Melania Trump subasta un elegante sombrero blanco con ofertas a partir de 250 mil dólares." />
<meta name="twitter:title" content="Melania Trump subasta sombrero a partir de 250 mil dólares" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/images/w_1200,h_799/f_jpg,q_auto:good/v1642443295/shutterstock_1820907728-1/shutterstock_1820907728-1-jpg?_i=AA" />
<meta name="twitter:creator" content="@davidcontrerasx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//res.cloudinary.com' />
<link rel='preconnect' href='https://res.cloudinary.com' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://mundohispanico.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-style-css'  href='https://mundohispanico.com/wp-content/themes/mundo-adgrid/style.css?ver=5.8.2' type='text/css' media='all' />
<script type="text/javascript">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</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.0' id='stop-user-enumeration-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/949502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=949502' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fmelania-trump-subasta-sombrero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fmelania-trump-subasta-sombrero%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Mundo Hispanico &raquo; JSON Feed" href="https://mundohispanico.com/feed/json/" />
<link rel="amphtml" href="https://mundohispanico.com/melania-trump-subasta-sombrero/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" />
		<style type="text/css" id="wp-custom-css">
			.santo-remedio-back {
 
    background: url(https://mundostaging.wpengine.com/wp-content/uploads/2021/11/santo-remedio-logo.svg);
    background-repeat: no-repeat;
    background-size: 100%;
    width: 105px;
    font-size: 1px !important;
    position: relative;
    margin-bottom: -10px;
		}
.santo-remedio-back a{ 
	opacity: 0;
		}
 

@media screen and (max-width: 1100px){
.santo-remedio-back{
 margin: 0 auto; 
    height: 40px;
}
}

.entry-content a {
    color: #ce1f25;
}

.recipe-ratings {
    display: flex;
}
.mgidtext{
    font-size: 23px;
    color: #fff;
    background: #75d81b;
    font-weight: 600;
    text-align: center;
    margin-bottom: 20px;
    padding: 9px 2px;
    line-height: normal;
    margin-top: 30px;
	
}
.mgidtext i{
    font-size: 20px;
}
.mgidtext img{
height: 25px;
    display: inline-block;
    margin: 0 5px;
    position: relative;
    margin-bottom: -4px;
}

@media screen and (max-width: 1000px) {
	.mgidtext{
    font-size: 19px;
		 padding: 7px 2px;

}

.mgidtext img {
    height: 22px;
    margin: 0 0 -4px 3px;
}
	.mgidtext i{
    font-size: 18px;
	}
}
 
.header-redes img {
  height: 14px;
  filter: invert(1); 
  width: 20px;

  position: relative;
}
.header-search img {
  height: 14px;
  width: 20px;
  filter: invert(1);  position: relative;
  margin-top:5px;
}		</style>
		 	<!--[if lt IE 9]>
	<script src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/js/html5.js"></script>
	<![endif]-->  
	 
		
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js"></script>
<script type="text/javascript">
                var PWT={}; //Initialize Namespace
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var callBackExecuted = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT and Prebid
                    loadPrebidAndGPT();
                };
                var loadPrebidAndGPT = function() {
                    
                    // Check the gptRan flag
                    
                    if (!callBackExecuted) {
                        callBackExecuted = true;
                        var gads = document.createElement('script');
						gads.async = true;
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);

                        var pbjsEl = document.createElement("script");
                        pbjsEl.type = "text/javascript";
                        pbjsEl.async = true;
                        pbjsEl.src = "//mundohispanico.com/wp-content/uploads/ads/bpda23.js"; // Update your Prebid JS URL here
                        var pbjsTargetEl = document.getElementsByTagName("head")[0];
                        pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
                    }
                };
          
                // Failsafe to call prebid & gpt
          
                setTimeout(loadPrebidAndGPT, 100);
            </script>
			
			
			            <!--Idenetity Hub pwt.js tag starts here -->
            
            <script type="text/javascript">
            (function() {
                var purl = window.location.href;
                var url = '//ads.pubmatic.com/AdServer/js/pwt/160717/4274'; // Already updated Mundo Hispano Account ID (160717) and IH Profile ID (4274) in the URL
                var profileVersionId = '';
                if(purl.indexOf('pwtv=')>0){
                    var regexp = /pwtv=(.*?)(&|$)/g;
                    var matches = regexp.exec(purl);
                    if(matches.length >= 2 && matches[1].length > 0){
                        profileVersionId = '/'+matches[1];
                    }
                }
                var wtads = document.createElement('script');
                wtads.async = true;
                wtads.type = 'text/javascript';
                wtads.src = url+profileVersionId+'/pwt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(wtads, node);
            })();
            </script>
        
            <!--Identity Hub pwt.js Tag Ends here -->
			
 <script type="text/javascript">
		
		
		function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }
		var bridMacros = {
		
																									
			
		 section: "entretenimiento", 																
		utmcampaign: getParameterByName("utm_campaign"),
				language: "spanish",
		};
		</script>
 
<script src="//mundohispanico.com/wp-content/uploads/ads/js/article/dk/ad4.js"></script>
		<script>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</script> <script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>
        <script type="text/javascript" async>
            //if gdpr is not relevant, null values are passed for gdpr related parameters
            //if gdpr is relevant, send gdpr and gdpr consent values 
            //if ccpa is not relevant, null values are passed for ccpa related parameters
            //if ccpa is relevant, send ccpa value
            //see integration guide for gdpr and ccpa details
            //bpid = business partner id, this is a unique code for identifying partner data to P&G
            var metadata = {
                gdpr: null,
                gdpr_consent: null,
                ccpa: null,
                bp_id: "mundohispanico",
                
            };

            //required configuration parameters do not change
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };

            //initialize tag object
            var tagger = Tapad.init(metadata, config);
            
            //prepare object for passing custom data parameters
            //object can be empty if passing no custom data parameters
            //one or more additional parameters can be added - depending on availability
            var data = {
                
                //sample custom parameters
                //category: "Parenting",
                //age_range: "26_30",
                //gender: "female"  
            };

            //for more information on firing the tag on custom events see the integration guide
            //fire tag sync when ready
            tagger.sync(data).then(console.log);
</script>

 
 <script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
	
<script charset="UTF-8" src="//web.webpushs.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script>
	
	</head>

<body class="post-template-default single single-post postid-949502 single-format-standard">
	
<header style="background: #ce1f25; position: relative;">
	<div class="header-main">
		
		<div class="header-wrap" style="position: relative;">
			
			<div class="header-redes">			
				<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/icons/facebook-square.svg" /></a> 
				<a href="https://twitter.com/MundoHispanico" target="_blank"  rel="nofollow"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/icons/twitter.svg" /></a> 
			
			</div>

			<div class="header-logo">
					<a href="https://mundohispanico.com"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/img/logo-mundo-white.svg"/></a>
			</div>

			<div class="header-search">
				<a onclick="openSearch()" style="cursor: pointer;"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/icons/search.svg" /></a> 
				<a href="https://en.mundohispanico.com/"><i style="display: block; color: rgba(255,255,255,0.85); font-weight: 500; font-size: 12px; font-style: normal !important;"> EN</i></a> 
			</div>
		
		</div>
        <div class="search-popup" id="mySearch">
        	<div class="search-wrap">
          	 
           	  <form method="get" class="search-form" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<button type="submit" class="btn btn-success" style="display: none;">
   <i class="fas fa-search"></i>
</button>
</form>


           	  Aprieta la tecla "Enter" para poder buscar.
				
			   <div class="search-popup-close" onclick="closeSearch()"><i class="fas fa-times"></i></div>
			</div>
         </div>
			
		<nav class="header-nav">
		 	  	<div class="header-text" style="display: none;"> <i style="margin-left: 3px; font-size: 12px; line-height: 12px;" class="fas fa-bars"></i> &nbsp;Todas Las Categorías </div> 
			<div class="menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-871029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871029"><a href="https://mundohispanico.com/category/hoy/">Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-871037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871037"><a href="https://mundohispanico.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-871035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871035"><a href="https://mundohispanico.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-871033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871033"><a href="https://mundohispanico.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-871032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871032"><a href="https://mundohispanico.com/category/politica/">Política</a></li>
	<li id="menu-item-871036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871036"><a href="https://mundohispanico.com/category/en-papel/">En papel</a></li>
	<li id="menu-item-871042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871042"><a href="https://mundohispanico.com/category/crimen/">Crimen</a></li>
</ul>
</li>
<li id="menu-item-871038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-871038"><a href="https://mundohispanico.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-871039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-871039"><a href="https://mundohispanico.com/category/celebridades/">Celebridades</a></li>
	<li id="menu-item-871040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871040"><a href="https://mundohispanico.com/category/astrologia/">Astrología</a></li>
	<li id="menu-item-871041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871041"><a href="https://mundohispanico.com/category/curioso/">¡Curioso!</a></li>
</ul>
</li>
<li id="menu-item-889245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-889245"><a href="https://mundohispanico.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-896758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896758"><a href="https://mundohispanico.com/category/mlb/">MLB</a></li>
	<li id="menu-item-896757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896757"><a href="https://mundohispanico.com/category/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-885052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885052"><a href="https://mundohispanico.com/mundosalud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-871044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871044"><a href="https://mundohispanico.com/category/ejercicio/">Ejercicio</a></li>
	<li id="menu-item-871045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871045"><a href="https://mundohispanico.com/category/remedios-naturales/">Remedios Naturales</a></li>
	<li id="menu-item-871046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871046"><a href="https://mundohispanico.com/category/psicologia/">Psicología</a></li>
	<li id="menu-item-871047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871047"><a href="https://mundohispanico.com/category/enfermedades/">Enfermedades</a></li>
	<li id="menu-item-871048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871048"><a href="https://mundohispanico.com/category/nutricion-y-dietas/">Nutrición y Dietas</a></li>
</ul>
</li>
<li id="menu-item-871049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871049"><a href="https://mundohispanico.com/mundocasa/">Mundo Casa</a>
<ul class="sub-menu">
	<li id="menu-item-871050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871050"><a href="https://mundohispanico.com/category/tendencias/">Tendencias</a></li>
	<li id="menu-item-871051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871051"><a href="https://mundohispanico.com/category/compra-y-venta/">Compra y venta</a></li>
	<li id="menu-item-871052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871052"><a href="https://mundohispanico.com/category/noticias-de-casa/">Noticias de Casa</a></li>
</ul>
</li>
<li id="menu-item-871053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871053"><a href="https://mundohispanico.com/category/clima/">Clima</a>
<ul class="sub-menu">
	<li id="menu-item-871054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871054"><a href="https://mundohispanico.com/category/ultima-hora/">Última Hora</a></li>
</ul>
</li>
<li id="menu-item-871055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871055"><a href="https://mundohispanico.com/category/dinero/">Dinero</a>
<ul class="sub-menu">
	<li id="menu-item-871060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871060"><a href="https://mundohispanico.com/category/compras/">Compras</a></li>
	<li id="menu-item-871063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871063"><a href="https://mundohispanico.com/category/educacion/">Educación</a></li>
	<li id="menu-item-871058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871058"><a href="https://mundohispanico.com/category/loteria/">Lotería</a></li>
	<li id="menu-item-871056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871056"><a href="https://mundohispanico.com/category/herramientas/">Herramientas</a></li>
	<li id="menu-item-871059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871059"><a href="https://mundohispanico.com/category/finanzas-personales/">Finanzas Personales</a></li>
	<li id="menu-item-871061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871061"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
	<li id="menu-item-871062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871062"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-871057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871057"><a href="https://mundohispanico.com/category/tipo-de-cambio/">Tipo de Cambio</a></li>
</ul>
</li>
<li id="menu-item-871064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871064"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
<li id="menu-item-871065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871065"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-885053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885053"><a href="https://mundohispanico.com/mundosabor/">Sabor</a>
<ul class="sub-menu">
	<li id="menu-item-873724" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873724"><a href="https://mundohispanico.com/receta-categoria/recetas/">Recetas</a></li>
	<li id="menu-item-873725" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873725"><a href="https://mundohispanico.com/receta-categoria/bebidas/">Bebidas</a></li>
</ul>
</li>
<li id="menu-item-871066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871066"><a href="https://mundohispanico.com/mundomami/">Mami</a>
<ul class="sub-menu">
	<li id="menu-item-871073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871073"><a href="https://mundohispanico.com/category/embarazo-y-parto/">Embarazo y Parto</a></li>
	<li id="menu-item-871072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871072"><a href="https://mundohispanico.com/category/bebes/">Bebés</a></li>
	<li id="menu-item-871070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871070"><a href="https://mundohispanico.com/category/adolescentes/">Adolescentes</a></li>
	<li id="menu-item-871071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871071"><a href="https://mundohispanico.com/category/infantes/">Infantes</a></li>
</ul>
</li>
<li id="menu-item-871075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871075"><a href="https://www.mundoclasificados.com/">Clasificados</a></li>
<li id="menu-item-871074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871074"><a href="https://mundohispanico.com/awards/">Awards</a></li>
<li id="menu-item-928471" class="santo-remedio-back menu-item menu-item-type-post_type menu-item-object-page menu-item-928471"><a href="https://mundohispanico.com/santo-remedio/">Santo Remedio</a></li>
<li id="menu-item-871076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871076"><a href="https://mundohispanico.com/inglesyes/">Aprende Inglés</a></li>
</ul></div> 
		</nav>
		
	</div>	 
</header>
	
<script type="text/javascript">

	function openSearch() {
	  document.getElementById("mySearch").style.display = "block";
	}

	function closeSearch() {
	  document.getElementById("mySearch").style.display = "none";
	}
</script>
	

		<div id="content" class="site-content"><div class="wrap standard">
	<div class="primary">
		<div class="first">
			<main id="main" class="site-main blog-post" role="main">
				

<article id="post-949502" class="entry">
	
	<header class="entry-header">
	
		<div id="div-gpt-ad-1858512-33"  class="ad-height top" style="margin-top: 0 !important;">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-33");  
				}); 
			</script>
		</div>
		
		<div  style="font-style: normal !important;" class="wp-caption-text mbottom-10" id="breadcrumbs"><span><span><a href="https://mundohispanico.com/" >Inicio</a> » <span><a href="https://mundohispanico.com/category/entretenimiento/" >Entretenimiento</a> » <span class="breadcrumb_last" aria-current="page">Melania Trump subasta su sombrero a partir de 250 mil dólares</span></span></span></span></div>		
		<a href="https://mundohispanico.com/melania-trump-subasta-sombrero/">
			<h1 class="mbottom-10">
				Melania Trump subasta su sombrero a partir de 250 mil dólares			</h1>
		</a>
		
				
		<h3 class="mbottom-10">
	   ¿Se quedará con algo de dinero? La exprimera dama Melania Trump subasta un elegante sombrero blanco con ofertas a partir de 250 mil dólares.		</h3>
		
		
		<div class="post-date mbottom-15 ">
      	Por&nbsp;<a href="https://mundohispanico.com/author/dcontreras/" title="Entradas de David Contreras" rel="author">David Contreras</a><a class="author-linkedin" target="_blank" href="https://www.linkedin.com/in/davidsebastiancontreras/"><img  style="height: 9px !important; margin-top:3px; filter: invert(1);" src="https://mundohispanico.com/wp-content/themes/mundo/icons/linkedin-in.svg" /></a><span style="text-transform: Capitalize;">enero 17, 2022 - 06:22 PM</span>    	</div>
	 
		<div class="post-redes"><a rel="nofollow" class="sicon-redes" style="background: #143d98;" target="_blank" rel="noopener" href="https://facebook.com/mundohispanico"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/facebook-square.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #ed4995;" target="_blank" rel="noopener" href="https://www.instagram.com/mundohispanico/"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/instagram.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #38a0e0;" target="_blank" rel="noopener" href="https://twitter.com/MundoHispanico"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/twitter.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #f10000;" target="_blank" rel="noopener" href="https://www.youtube.com/user/MundoHispanico"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/youtube.svg" /></a><a rel="nofollow" class="sicon-redes-big" style="background: #143d98" target="_blank" rel="noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://mundohispanico.com/melania-trump-subasta-sombrero/ "><i class="fab fa-facebook" aria-hidden="true"></i><span> Compartir</span> </a><div class="sicon-redes-big" style="background: #379b17;" onclick="openForm()"><i class="fas fa-check-circle"></i><span> Suscríbete</span></div></div>		<div class="form-popup" id="myForm" >
			<form action="https://mundohispanico.us16.list-manage.com/subscribe/post?u=77d5def1ec7a223ed96988508&amp;id=db1aee3fee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="titulo-suscribete">Suscríbete a Nuestro Boletín</div>
				<div style="display: flex; grid-gap: 20px; align-items: center; align-content: center; justify-content: center; padding: 15px 0;">
					<img style="border: 0; padding: 0; width: 39%;;" src="https://mundohispanico.com/wp-content/themes/mundo/img/mundo-now.svg">
					<div>
						<label for="mce-FNAME">Nombre*</label>
						<input type="text" value="" name="FNAME" class="required fname" id="mce-FNAME">
						<label for="mce-EMAIL">Email* </label>
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_77d5def1ec7a223ed96988508_db1aee3fee" tabindex="-1" value=""></div>
						<div class="clear"><input type="submit" value="Regístrate Ahora" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
					</div>
				</div>
				<div class="bottom-suscribete">Recibe por email las noticias más destacadas</div>
			</form>
			<div class="popup-overlay" class="btn cancel" onclick="closeForm()"></div>
		</div>	 
        		<div class="post-img single-featured mtop-15">
						<img width="1200" height="799" title="Melania Trump subasta su sombrero a partir de 250 mil dólares" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1200&quot; height=&quot;799&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" data-public-id="shutterstock_1820907728-1.jpg" class="wp-post-949502 wp-image-949643" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1642443295" data-responsive="1" data-size="1200 799" data-delivery="upload" onload="CLDBind(this)" />
					</div>
				<div class="wp-caption-text mbottom-15">Foto: Shutterstock / Video: MH </div>
	</header>

	<div id="my-video-container" class="video_brid">
		<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_42442881" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Melania Trump se pone chaqueta que dice &#039;Realmente no me importa. A ti?&#039; durante visita a Centro de Inmigraci&oacute;n para Ni&ntilde;os_WIB" /><meta itemprop="description" content="Melania Trump se pone chaqueta que dice &#039;Realmente no me importa. A ti?&#039; durante visita a Centro de Inmigraci&oacute;n para Ni&ntilde;os El atuendo de la Primera Dama fue recalcado por el &#039;Daily Mail&#039; de fotos de prensa. La chaqueta de 39 d&oacute;lares, que es de la ultima temporada de Zara, a llamado mucho la atenci&oacute;n en las redes sociales &mdash; pero el equipo de la Primera Dama fue pronto en defenderla. Stephanie Grisham, East Wing communications director, to CNN According to CNN, Trump did not wear the olive green jacket wh" /><meta itemprop="duration" content="PT53S" /><meta itemprop="uploadDate" content="2019-08-10 08:21:25" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/449719_t_1565461384.jpg" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/449719.mp4" /> </div> <script type="text/javascript"> $bp("Brid_42442881", {"id":"14403","width":"16","height":"9","video":"449719"}); </script>		<span></span>
	</div>
 
				<div id="div-gpt-ad-1858512-1" class="ad-height">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-1");  
				});
			</script>
		</div>
	
	
	
	<div id="div-gpt-ad-1858512-32">
		<script> 
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1858512-32");  
			}); 
		</script>
	</div>
	
	<div class="entry-content blog-article">
		<div id="custom_page_0" class="paginacion" data-total="7"><ul>
<li>La exprimera dama Melania Trump subasta su sombrero blanco.</li>
<li>Melania Trump ha recibido críticas por subastar su sombrero a costos muy elevados.</li>
<li>Hasta ahora no se sabe con exactitud si Melania Trump planea quedarse con algún porcentaje de la subasta de su sombrero.</li>
</ul>
<p>¿Se quedará con algo de dinero? La exprimera dama Melania Trump subasta un elegante y prestigioso sombrero blanco firmado por ella con ofertas a partir de 250,000 dólares, y todavía no está del todo claro lo que planea hacer con el dinero, reseñó el periódico <a href="https://www.mirror.co.uk/news/us-news/melania-trump-shamelessly-auctions-signed-25945048">Mirror.</a></p>
<p>La exprimera dama, casada con el multimillonario magnate inmobiliario y expresidente de Estados Unidos, Donald Trump, parece que no necesita el dinero, por lo que la estrategia deja incluso a quienes la conocen rascándose la cabeza para tratar de descifrar por qué subaste su sombrero.</p>
<h2><strong>Se subasta el sombrero de Melania Trump</strong></h2>
<p><img width="700" height="748" loading="lazy" class="aligncenter wp-post-949502 wp-image-949655" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;748&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Melania Trump subasta sombrero" data-public-id="melhat1.JPG" data-format="JPG" data-transformations="f_jpg,q_auto:good" data-version="1642443382" data-responsive="1" data-size="537 574" data-delivery="upload" onload="CLDBind(this)" /></p>
<p>De acuerdo con el reporte de Mirror, se ha instado a Melania Trump a que confirme si tiene intención de quedarse con la mayor parte de las ganancias que deje la subasta, ya que en su página web sólo se indica vagamente que una &#8220;parte de las ganancias&#8221; se destinará a obras de caridad.</p>
<p>El sombrero que está en juego es el blanco, de ala ancha y de crepé que Melania Trump usó en abril de 2018 para una visita de Estado del presidente francés Emmanuel Macron a la Casa Blanca. Fue creado por el diseñador Hervé Pierre, estilista personal de la actriz de 51 años, para que combinara con el traje blanco de la colección Michael Kors que llevó para la ocasión, detalló Mirror.</p>
<p></div><div id="custom_page_1" class="paginacion" data-total="7"></p>
<h2><strong>Además del sombrero, Melania Trump incluye una pintura de su rostro en la subasta</strong></h2>
<p><img width="700" height="666" loading="lazy" class="aligncenter wp-post-949502 wp-image-949663" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;666&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Melania Trump subasta sombrero" data-public-id="melh2.JPG" data-format="JPG" data-transformations="f_jpg,q_auto:good" data-version="1642443579" data-responsive="1" data-size="554 527" data-delivery="upload" onload="CLDBind(this)" /></p>
<p>Melania Trump también ha incluido una pintura en acuarela de su rostro de perfil, con el sombrero, y una imagen NFT (token no fungible) de la acuarela, con alguna animación, en lo que en su página web se denomina &#8220;La Colección del Jefe de Estado&#8221;, explicó el referido periódico.</p>
<p>La primera obra de arte estuvo a la venta por tiempo limitado hasta el 31 de diciembre. Ahora, la exmodelo y empresaria Melania Trump ha sido acusada de romper la tradición y el respeto a su antiguo papel como primera dama para su propio beneficio personal al efectuar la subasta de su sombrero.</p>
<p></div><div id="custom_page_2" class="paginacion" data-total="7"></p>
<h2><strong>Critican a Melania Trump por subastar su sombrero</strong></h2>
<figure id="attachment_949643" aria-describedby="caption-attachment-949643" style="width: 700px" class="wp-caption aligncenter"><img width="700" height="466" loading="lazy" class="wp-post-949502 wp-image-949643" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;466&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="melania trump subasta sombrero" data-public-id="shutterstock_1820907728-1.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1642443295" data-responsive="1" data-size="1200 799" data-delivery="upload" onload="CLDBind(this)" /><figcaption id="caption-attachment-949643" class="wp-caption-text">Foto: Shutterstock</figcaption></figure>
<p>Kate Andersen Brower, autora del libro First Women: The Grace and Power of America&#8217;s Modern First Ladies, declaró a<a href="https://edition.cnn.com/2022/01/13/politics/melania-trump-hat-auction-controversy/index.html"> CNN</a> : &#8220;(La venta de su sombrero) da crédito a la idea de que los Trump siempre fueron descarados a la hora de hacer dinero y que Melania sigue demostrando que es una Trump hasta la médula&#8221;.</p>
<p>Mientras que un antiguo amigo íntimo de Melania Trump no identificado dijo a la misma cadena estadounidense de noticias: &#8220;¿Qué es lo siguiente? ¿La chaqueta?&#8221;. El declarante se refería a la chaqueta con la inscripción “I really don&#8217;t care. Do u?&#8221; (Realmente no me importa. ¿A ti sí?), que la exprimera dama lució durante un viaje a Texas en junio de 2018 para visitar las instalaciones que albergan a las familias detenidas que han cruzado sin documentos legales a Estados Unidos.</p>
<p></div><div id="custom_page_3" class="paginacion" data-total="7"></p>
<h2><strong>“Es indecoroso”: fustigan a Melania Trump por la subasta de su sombrero blanco</strong></h2>
<p><img width="700" height="697" loading="lazy" class="aligncenter wp-post-949502 wp-image-949661" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;697&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Melania Trump subasta sombrero" data-public-id="melh3.JPG" data-format="JPG" data-transformations="f_jpg,q_auto:good" data-version="1642443527" data-responsive="1" data-size="547 545" data-delivery="upload" onload="CLDBind(this)" /></p>
<p>Según Mirror, una segunda persona que trabajó en un alto cargo en la Casa Blanca durante el mandato de Donald Trump manifestó: &#8220;Es indecoroso. Ella está tratando de construirse un nido de dinero en efectivo construido sobre un rol por el que el pueblo estadounidense eligió a su marido para que ella habitara&#8221;.</p>
<p>Un tercer declarante, quien fue amigo de Melania Trump durante muchos años, dijo que ella tiene que aclarar si algo del dinero de la subasta va a ir a la caridad. &#8220;Si ella va a hacer esto, vender sus cosas personales, tiene que revelar públicamente las finanzas&#8221;, comentaron. El reporte de Mirror acotó que un pequeño párrafo en la página web de Melania Trump dice: &#8220;Una parte de los ingresos derivados de esta subasta proporcionará a los niños en régimen de acogida acceso a la educación en informática y tecnología&#8221;.</p>
<p></div><div id="custom_page_4" class="paginacion" data-total="7"></p>
<h2 class="ap-sans-medium pt-0">Trump critica a quienes no revelan si recibieron refuerzo de vacuna</h2>
<figure id="attachment_949677" aria-describedby="caption-attachment-949677" style="width: 1024px" class="wp-caption aligncenter"><img width="1024" height="683" loading="lazy" class="wp-post-949502 wp-image-949677 size-full" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1024&quot; height=&quot;683&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Crítica por refuerzo de vacuna" data-public-id="AP22012709892803.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1642444922" data-responsive="1" data-size="1024 683" data-delivery="upload" onload="CLDBind(this)" /><figcaption id="caption-attachment-949677" class="wp-caption-text">El expresidente Donald Trump en un evento en Phoenix, el 24 de julio del 2021. (Foto AP/Ross D. Franklin)</figcaption></figure>
<p>Por otra parte, el <a href="https://mundohispanico.com/donal-trump-y-melania-tomahawk/">expresidente</a> Donald Trump criticó a políticos que se niegan a decir si recibieron la vacuna de refuerzo contra el coronavirus, calificándolos de “cobardes”. En una entrevista difundida en la noche del martes 11 de enero por el canal derechista One America News Network y citada por la agencia de noticias AP, Trump declaró: &#8220;Tienes que decirlo. Si te la pusiste o no te la pusiste, dilo”.</p>
<p>Trump, quien fue abucheado el mes pasado por sus propios partidarios cuando reveló que recibió la vacuna de refuerzo, se ha convertido ahora en crítico de quienes cuestionan la eficacia e inocuidad de las vacunas. Es un cambio de postura para Trump en momentos que considera volver a postularse a la presidencia y enfrenta la posible competencia de otros candidatos republicanos, reseñó AP de manera textual.</p>
<p></div><div id="custom_page_5" class="paginacion" data-total="7"></p>
<h2>Trump admite que se puso la vacuna de refuerzo</h2>
<figure id="attachment_942515" aria-describedby="caption-attachment-942515" style="width: 1024px" class="wp-caption aligncenter"><img width="1024" height="683" loading="lazy" class="wp-post-949502 wp-image-942515 size-full" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1024&quot; height=&quot;683&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Donald en mitin" data-public-id="AP22003626420274.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1641412634" data-responsive="1" data-size="1024 683" data-delivery="upload" onload="CLDBind(this)" /><figcaption id="caption-attachment-942515" class="wp-caption-text">El expresidente estadounidense Donald Trump durante un mitin en Save America en Perry, Georgia, el 25 de septiembre de 2021. (Foto AP/Ben Gray, archivo)</figcaption></figure>
<p>Si bien las vacunas fueron desarrolladas bajo el gobierno de Trump, siguen siendo sumamente impopulares entre los republicanos, en parte debido a una intensa campaña de desinformación. Cuando él era presidente, Trump desestimaba el peligro del COVID-19 y fue vacunado en privado, incluso cuando otros funcionarios pidieron ser fotografiados recibiendo la vacuna a fin de animar al público a ponérsela.</p>
<p>“Pues yo me la puse, me puse la vacuna de refuerzo”, declaró Trump en la entrevista. “Vi a un par de políticos siendo entrevistados y una de las preguntas era ‘¿Te pusiste la vacuna de refuerzo?‘&#8230; Y ellos decían ‘Eh, eh’. Es decir, la respuesta era sí pero no querían decirlo, porque son unos cobardes”, afirmó Trump, según el reporte de AP.</p>
<p></div><div id="custom_page_6" class="paginacion" data-total="7"></p>
<h2>Trump lanzó duro mensaje: &#8220;son unos cobardes&#8221;</h2>
<figure id="attachment_933292" aria-describedby="caption-attachment-933292" style="width: 1200px" class="wp-caption aligncenter"><img width="1200" height="800" loading="lazy" class="size-full wp-post-949502 wp-image-933292" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1200&quot; height=&quot;800&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="fraude" data-public-id="trump-1200-GettyImages-2.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1640019647" data-responsive="1" data-size="1200 800" data-delivery="upload" onload="CLDBind(this)" /><figcaption id="caption-attachment-933292" class="wp-caption-text">Foto: Getty</figcaption></figure>
<p>Trump no reveló a quién se refería específicamente y sus portavoces no respondieron de inmediato a un pedido de aclaración, pero el gobernador de Florida Ron DeSantis, un republicano considerado potencial candidato para 2024, se destaca como uno de los que se ha negado a revelar si ha recibido la vacuna de refuerzo.</p>
<p>“Hice lo que sea que hice, la inyección normal. Y sabes, al final de cuentas, esa es decisión de cada quien sobre lo que quieran hacer”, declaró DeSantis el mes pasado durante una entrevista con Maria Bartiromo del canal Fox News Channel. AP también mencionó que muchos representantes republicanos, entre ellos aliados de Trump, también se han negado a revelar si han recibido la vacuna de refuerzo. Algunos, como Marjorie Taylor Greene, de Georgia, muestran como punto de honor el haberse negado a recibirla.</p>
</div><script>if(typeof custom_paginate == "function")custom_paginate()</script>		
		

		<div class="wp-caption-text" style="margin-top:20px; ">Etiquetas: <a href="https://mundohispanico.com/tag/melania-trump/" rel="tag">Melania Trump</a>, <a href="https://mundohispanico.com/tag/redes-sociales/" rel="tag">redes sociales</a>, <a href="https://mundohispanico.com/tag/lo-mas-destacado/" rel="tag">Lo Más Destacado</a></div>		
		
		<div class="single-meta" id="single-cat">
								<a href="https://mundohispanico.com/category/entretenimiento/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-ticket-alt" style="background: #90278e"> 
							</i> 
						<span>Entretenimiento</span> 
						</div>
					</a>
								<a href="https://mundohispanico.com/category/celebridades/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-star" style="background: #000568"> 
							</i> 
						<span>Celebridades</span> 
						</div>
					</a>
					</div>
	<div class="mgidtext"><img src="https://mundohispanico.com/wp-content/themes/mundo/img/arrow-down.png"/> Continua artículo relacionado<img src="https://mundohispanico.com/wp-content/themes/mundo/img/arrow-down.png"/></div>
	</div>

</article>					<div class="pagination-single" > 
						<div class="previous_post_link">
							<a href="https://mundohispanico.com/cable-internet-economia-finanzas/" rel="prev">Previous Post</a>						</div>
						<div class="next_post_link">
							<a href="https://mundohispanico.com/trabajo-entorno-respeto-guia/" rel="next">Next Post</a>						</div>	   
					</div> 
				 
			</main>
		</div>
		<div class="blog-post1">
		</div>
		<a href="#" style="opacity: 0;" class="loadArticle">Regresar al Inicio</a>
	</div>
	<div class="sidebar">
		<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div  align="center" id='div-gpt-ad-1858512-3'>
<script>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!--  
<div  align="center"  data-position="medium_rectangle_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AS03">
		</div>
-->
</div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://mundohispanico.com/podcasts/">
<img border="0" alt="Podcasts" src="https://res.cloudinary.com/mundo/images/v1623185502/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c.jpg" width="300" height="250" loading="lazy">
</a></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id='div-gpt-ad-1858512-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });</script></div>
<!--  
<div align="center" data-position="rightrail_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AS02"></div>-->
</div></section>	</div>
</div>

<div id="footerad" class="fixedbar">
	<div class="boxfloat"  style="display: inline-block"  id="div-gpt-ad-1858512-8">
		  <script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-8"); });
		  </script>
		</div>
</div>
</div>
<footer class="site-footer">
	<div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/" rel="nofollow">Conócenos</a>
		<a class="footer-links" href="/contact-us/" rel="nofollow">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/" rel="nofollow">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank" rel="nofollow"><i class="fab fa-twitter"></i></a> 
	</div>
</footer>
	<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script> 
	



<script async src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/mc-validate.js'></script>

<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundohispanico.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/mundohispanico.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://mundohispanico.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/scripts-desk.js' id='mimundo-scripts-js'></script>
<script type='text/javascript' id='mimundo-scripts-include-brid-js-extra'>
/* <![CDATA[ */
var script_vars = {"banner":"<script type=\"text\/javascript\" src=\"\/\/services.brid.tv\/player\/build\/brid.min.js\"><\/script> <div id=\"Brid_42442881\" class=\"brid\" style=\"width:16;height:9;\" itemprop=\"video\" itemscope itemtype=\"http:\/\/schema.org\/VideoObject\"> <meta itemprop=\"name\" content=\"Melania Trump se pone chaqueta que dice 'Realmente no me importa. A ti?' durante visita a Centro de Inmigraci\u00f3n para Ni\u00f1os_WIB\" \/><meta itemprop=\"description\" content=\"Melania Trump se pone chaqueta que dice 'Realmente no me importa. A ti?' durante visita a Centro de Inmigraci\u00f3n para Ni\u00f1os El atuendo de la Primera Dama fue recalcado por el 'Daily Mail' de fotos de prensa. La chaqueta de 39 d\u00f3lares, que es de la ultima temporada de Zara, a llamado mucho la atenci\u00f3n en las redes sociales \u2014 pero el equipo de la Primera Dama fue pronto en defenderla. Stephanie Grisham, East Wing communications director, to CNN According to CNN, Trump did not wear the olive green jacket wh\" \/><meta itemprop=\"duration\" content=\"PT53S\" \/><meta itemprop=\"uploadDate\" content=\"2019-08-10 08:21:25\" \/><meta itemprop=\"thumbnailURL\" content=\"https:\/\/cdn.brid.tv\/live\/partners\/11583\/thumb\/449719_t_1565461384.jpg\" \/><meta itemprop=\"contentUrl\" content=\"https:\/\/cdn.brid.tv\/live\/partners\/11583\/sd\/449719.mp4\" \/> <\/div> <script type=\"text\/javascript\"> $bp(\"Brid_42442881\", {\"id\":\"14403\",\"width\":\"16\",\"height\":\"9\",\"video\":\"449719\"}); <\/script>","banner_link":null};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/include-brid.js' id='mimundo-scripts-include-brid-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/scroll-utility.js' id='mimundo-scripts-scroll-utility-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/pagination.js' id='mimundo-scripts-pagination-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/include.js' id='mimundo-scripts-include-js'></script>
<script type='text/javascript' defer src='https://www.google.com/recaptcha/api.js?render=6Lex5BseAAAAAB9C0kYv-2yThoswfMv6aPnDP6AA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lex5BseAAAAAB9C0kYv-2yThoswfMv6aPnDP6AA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

 
 
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){
			dataLayer.push(arguments);
		}
		gtag('js', new Date());
		gtag('config', 'UA-136177184-1');
		gtag('config', 'UA-128945940-1');
		gtag('config', 'UA-127837208-1');
		gtag('set', 'dimension1', 'David Contreras'); 
	</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127837208-1"></script>


	<link async href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">


 

	 

<script type="text/javascript">
	function openForm() {
	  document.getElementById("myForm").style.display = "block";
	}

	function closeForm() {
	  document.getElementById("myForm").style.display = "none";
	  $("#myForm").remove();
	}
</script>


<script async type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';
	$.extend($.validator.messages, {
		  required: "Este campo es obligatorio.",
		  remote: "Por favor, rellena este campo.",
		  email: "Por favor, escribe una dirección de correo válida",
		  url: "Por favor, escribe una URL válida.",
		  date: "Por favor, escribe una fecha válida.",
		  dateISO: "Por favor, escribe una fecha (ISO) válida.",
		  number: "Por favor, escribe un número entero válido.",
		  digits: "Por favor, escribe sólo dígitos.",
		  creditcard: "Por favor, escribe un número de tarjeta válido.",
		  equalTo: "Por favor, escribe el mismo valor de nuevo.",
		  accept: "Por favor, escribe un valor con una extensión aceptada.",
		  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
		  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
		  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
		  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
		  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
		  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
	});}(jQuery));var $mcj = jQuery.noConflict(true);
</script> 

 <script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Entretenimiento"); 
	tag.addEchoKeyValue("subcat", "Celebridades");}
</script>






  	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

	

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>

<!-- Nativo Tag -->
 
<!-- End Nativo Tag -->














 
 

<!-- Start Alexa Certify Javascript Mehrab-->
<script async type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script async type="text/javascript">
    var vglnk = {key: '650964a8d3da864410fb4babca92ba92'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script> 
 
</body>
</html>
