<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<script src="/cdn-cgi/apps/head/RnoNHeyuzz0xvapNNctMPKRMkoI.js"></script><link rel="dns-prefetch" href="https://www.mundohispanico.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://www.googleadservices.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
<link rel="preconnect" href="https://res.cloudinary.com/">
<title>Esqueleto humano desagüe encuentran en Sacramento California</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Mundo Hispánico es la empresa número uno de medios digitales en español en Estados Unidos que opera de forma independiente."/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
  
<meta property="fb:pages" content="279933092023507" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trabajadores del condado de Sacramento, California encuentra un esqueleto humano en el desagüe e investigan causas de su muerte"/>
<link rel="canonical" href="https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/" />
<link rel="next" href="https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esqueleto humano desagüe encuentran en Sacramento California" />
<meta property="og:description" content="Trabajadores del condado de Sacramento, California encuentra un esqueleto humano en el desagüe e investigan causas de su muerte" />
<meta property="og:url" content="https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="California" />
<meta property="article:tag" content="Muerte" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2020-12-11T14:21:40-05:00" />
<meta property="article:modified_time" content="2020-12-11T14:53:56-05:00" />
<meta property="og:updated_time" content="2020-12-11T14:53:56-05:00" />
<meta property="og:image" content="https://mundohispanico.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-11-at-8.13.44-AM_apheg8.jpg" />
<meta property="og:image:secure_url" content="https://mundohispanico.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-11-at-8.13.44-AM_apheg8.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trabajadores del condado de Sacramento, California encuentra un esqueleto humano en el desagüe e investigan causas de su muerte" />
<meta name="twitter:title" content="Esqueleto humano desagüe encuentran en Sacramento California" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/h_624,w_936/v1607696332/DRENAJE-shutterstock-1200_qxzapk.jpg" />
<meta name="twitter:creator" content="@mundohispanico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1562337881/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/DRENAJE-shutterstock-1200_qxzapk.jpg","width":1200,"height":800,"caption":"Esqueleto humano desag\u00fce Sacramento California"},{"@type":"WebPage","@id":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/#webpage","url":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/","inLanguage":"en-US","name":"Esqueleto humano desag\u00fce encuentran en Sacramento California","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/#primaryimage"},"datePublished":"2020-12-11T14:21:40-05:00","dateModified":"2020-12-11T14:53:56-05:00","description":"Trabajadores del condado de Sacramento, California encuentra un esqueleto humano en el desag\u00fce e investigan causas de su muerte"},{"@type":"NewsArticle","@id":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/#article","isPartOf":{"@id":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/69f41b76d59b462cd83bd4d7b6326654"},"headline":"Hallan esqueleto humano en desag\u00fce del condado de Sacramento, California","datePublished":"2020-12-11T14:21:40-05:00","dateModified":"2020-12-11T14:53:56-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/#primaryimage"},"keywords":"Estados Unidos,California,Muerte","articleSection":"Entretenimiento,\u00a1Curioso!","copyrightYear":"2020","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/69f41b76d59b462cd83bd4d7b6326654","name":"Cuauhtemoc Torres","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a08c2c98bc6c13bb72b125da7f15f57f?s=96&d=mm&r=g","caption":"Cuauhtemoc Torres"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/732620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=732620' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fhallan-esqueleto-humano-desague-condado-sacramento-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fhallan-esqueleto-humano-desague-condado-sacramento-california%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:d2183560dbd5b78d698135aa63ae34e04058928d|ver:3.2.1|site:11583|unit:7494|width:16|height:9|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:" /><link rel="amphtml" href="https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p a{
    color: #c52d27;
	 font-weight: bold;
}		</style>
		<!--[if lt IE 9]>
<script src="https://mundohispanico.com/wp-content/themes/mundo/js/html5.js"></script>
<![endif]-->  
<link rel="stylesheet" href="https://mundohispanico.com/wp-content/themes/mundo/style.css"> 
<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda17.js"></script>
        <script src="//mundohispanico.com/wp-content/uploads/ads/js/article/mb/am.js"></script>


		<script type="text/javascript">
		var bridMacros = {
		
																									
			
		 section: "entretenimiento", 								};
		</script>

        <script>
		//var interstitialSlot;
		googletag.cmd.push(function() {
		googletag.pubads().setTargeting('language', 'spanish');
																        		 googletag.pubads().setTargeting('section', 'entretenimiento'); 																			});
			
	googletag.cmd.push(function() {

		var mapping9 = googletag.sizeMapping()
					.addSize([950, 450], [[728, 90]])
					.addSize([700, 400], [[320, 100]])
					.addSize([10, 10], [[300, 100], [320, 100], [320, 50]])
					.build();
		var mapping1 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[728, 90], [300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280], [320, 100], [320, 50]])
					.build();
		var mapping2 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250], [300, 600],[160, 600]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping3 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping4 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping5 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();							
		var mapping6 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping7 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90], [970, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping8 = googletag.sizeMapping()
					.addSize([1040, 450], [[1, 1]])
					.addSize([769, 400], [[1, 1]])
					.addSize([10, 10], [[320, 50]])
					.build();

		
		//interstitialSlot = googletag.defineOutOfPageSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX04',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
		
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AF01', [[1, 1], [728, 90], [300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1858512-33').defineSizeMapping(mapping9).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS01', allSizesAS01, 'div-gpt-ad-1858512-1').defineSizeMapping(mapping1).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS02', allSizesAS02, 'div-gpt-ad-1858512-2').defineSizeMapping(mapping2).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS03', allSizesAS03, 'div-gpt-ad-1858512-3').defineSizeMapping(mapping3).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS04', allSizesAS04, 'div-gpt-ad-1858512-4').defineSizeMapping(mapping4).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS05', allSizesAS05, 'div-gpt-ad-1858512-5').defineSizeMapping(mapping5).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS06', allSizesAS06, 'div-gpt-ad-1858512-6').defineSizeMapping(mapping6).addService(googletag.pubads());
	// googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS08', allSizesAS08, 'div-gpt-ad-1858512-31').defineSizeMapping(mapping7).addService(googletag.pubads());				
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX01', allSizesPX01, 'div-gpt-ad-1858512-7').addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX02', allSizesPX02, 'div-gpt-ad-1858512-8').defineSizeMapping(mapping8).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX03', [1, 1], 'div-gpt-ad-1858512-32').addService(googletag.pubads());
		googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 175,
		renderMarginPercent: 125,
		mobileScaling: 1.0
		});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
        </script>
	
</head>

<body class="">
<header class="logo-header"> 
	<a href="https://mundohispanico.com">
	<img class="logonewheader"src="https://mundohispanico.com/wp-content/themes/mundo/img/logo-mundo-white.svg"/> 
	</a>
  <div class="top-header">
  <div class="topnavmundo" id="mytopnavmundo"> 
   <div class="dropdownmundo searchmin">  
	<div class="dropbtn">
   <div class="searchmundo">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	</div> 
	</div>
	
	
	
  <div class="dropdownmundo">
	<div class="dropbtn">
    <a href="/category/hoy/">Hoy</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
	    <a href="/category/inmigracion/">Inmigración</a> 
		<a href="/category/internacional">Internacional</a> 
		<a href="/category/nacional">Nacional</a> 
		<a href="/category/politica/">Politica</a> 
		<a href="/category/en-papel/">En Papel</a> 
    </div>
  </div>
  <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/category/entretenimiento/">Entretenimiento</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/celebridades/">Celebridades</a> 
		<a href="/category/astrologia/">Astrología</a> 
		<a href="/category/curioso/">Curioso</a> 
	  </div>
  </div>
 <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundosalud/">Salud</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/nutricion-y-dietas/">Nutrición y Dietas</a> 
		<a href="/category/ejercicio/">Ejercicio</a> 
		<a href="/category/enfermedades/">Enfermedades</a> 
		<a href="/category/psicologia/">Psicología</a> 
		<a href="/category/remedios-naturales/">Remedios Naturales</a> 
	  </div>
  </div>
  <div class="dropdownmundo">
    <div class="dropbtn">
    <a href="/category/clima/">Clima</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/ultima-hora/">Última hora</a>
	  </div>
  </div> 
	  <div class="dropdownmundo">
 <div class="dropbtn">
    <a href="/category/dinero/">Dinero</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/compras/">Compras</a>
				<a href="/category/educacion/">Educación</a>
				<a href="/category/loteria/">Loteria</a>
				<a href="/category/finanzas-personales/">Finanzas Personales</a>
				<a href="/category/motor/">Motor</a>
				<a href="/category/tecnologia/">Tecnología</a>
				<a href="/category/tipo-de-cambio/">Tipo de Cambio</a>
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundotecnologia/">Tecnología</a>
	 </div>  
	</div>
	
	<div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/sabor/">Sabor</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/recetas/">Recetas</a>
				<a href="/category/bebidas/">Bebidas</a>
			
	  </div>
  </div>
 <div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/mundomami/">Mami</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/embarazo-y-parto/">Embarazo y Parto</a>
		<a href="/category/bebes/">Bebés</a>
		<a href="/category/infantes/">Infantes</a>
		<a href="/category/primer-ano/">Primer Año </a>
		<a href="/category/adolescentes/">Adolescentes</a>
			
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="https://www.mundoclasificados.com/">Clasificados</a>
	 </div>  
	</div>
	
		<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/awards/">MH Awards</a>
	 </div>  
	</div>
	
	
	  <div class="dropdownmundo">
   <div class="dropbtn">
    <a style="border: 2px solid rgba(255, 255, 255, 0.5); border-radius: 4px; padding: 9px 17px;" href="
https://en.mundohispanico.com/category/entretenimiento">English
</a>
	 </div>
	</div>
	
	
	
	
	<a href="javascript:void(0);" style="font-size:30px;" class="icon" onclick="myFunction()">&#9776;</a> 
</div>

 <div class="searchmundo searchmax">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	  <script>
function myFunction() {
  var x = document.getElementById("mytopnavmundo");
  if (x.className === "topnavmundo") {
    x.className += " responsive";
  } else {
    x.className = "topnavmundo";
  }
}
</script>
	  </div>
  </header>
	  
	
	 <style>
.entry-content div, article img {
	height: auto !important;
	max-width: 100% !important;
	margin: 0 auto;
}
article img {
	padding-bottom: 3px;
	border-bottom: 3px solid #c52d27;
	display: block;
}
.ul_display ul:first-of-type {
	display: none !important;
}
.video_brid {
margin-top:25px !important;
}
	.anuncios-top{
	text-align: center;
}
@media screen and (max-width: 1000px) {
article img {
	padding-top: 20px;
	border-top: 1px solid #ececec;
}
	.anuncios-top{
	min-height: 100px;
}
}
</style>
  
<div id="post-732620"  class="container paddingtop paddingbottom">	
<div class="primary">	
<article>
	<!-- Async AdSlot 32 for Ad unit 'mundo_web_default_article_AF01'-->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[33]])-->
<div class="anuncios-top" style="padding:5px;" id='div-gpt-ad-1858512-33'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-33'); });
  </script>
</div>
<!-- End AdSlot 31-->
	
  <header>
    <h1>
    Hallan esqueleto humano en desagüe del condado de Sacramento, California    </h1>

	  <div class="sicon-container" style="margin-top: 25px !important; text-align: left !important;">
<a target="_blank" href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fab fa-facebook-f" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fab fa-instagram" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fab fa-twitter" aria-hidden="true"></i></div></a>
<a target="_blank" href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fab fa-youtube" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> 
	
	  
    <div class="post-date">
      Por <strong>
	
<a href="https://mundohispanico.com/author/cuauhtemoct/" title="Posts by Cuauhtemoc Torres" rel="author">Cuauhtemoc Torres</a>  	<a  target="_blank" href="">	
		<i class="author-linkedin fab fa-linkedin" >
	</i></a>
</strong>
<span class="separador">︱</span>
<span>
Actualizado: 11 de December, 2020 09:53 am</span>
    </div>
  </header>
	  <!--Video-->
	 <img class="featured-img  margintop25" style="min-height:290px;" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1607696332/DRENAJE-shutterstock-1200_qxzapk.jpg" loading="lazy">
	 	<div class="wp-caption-text-f">VIDEO Mundo Hispánico
FOTO Shutterstock </div>
	   
<div class="video_brid">
 <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_07693725" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Generico Curiosidades" /><meta itemprop="description" content="Generico Curiosidades" /><meta itemprop="duration" content="PT38S" /><meta itemprop="uploadDate" content="2020-01-22 20:40:45" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/512341_t_1579725659.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/512341.mp4" /> <meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/512341.mp4"/></div> <script type="text/javascript"> $bp("Brid_07693725", {"id":"14403","width":"16","height":"9","video":"512341"}); </script><span></span>
</div>

	
  <div style="margin-bottom:0;" class="anuncios" id='div-gpt-ad-1858512-1'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });</script></div>
  
	<!--PX02-->
	<div style="margin-bottom:0;" class="anuncios" id="div-gpt-ad-1858512-32"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-32");});</script></div>
	<!--PX02-->
	
	
       <div class="entry-content"> 
	<div class="wp-caption-text" style="margin-top:20px;">Etiquetas: <a href="https://mundohispanico.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="https://mundohispanico.com/tag/california/" rel="tag">California</a>, <a href="https://mundohispanico.com/tag/muerte/" rel="tag">Muerte</a></div>    <ul><li>Trabajadores del condado de Sacramento, California encuentra un esqueleto humano en el desagüe</li><li>Investigan causas de la muerte de la personas así como su identidad</li><li>Los empleados limpiaban el lugar cuando hallaron los restos</li></ul><div class="anuncios" id="div-gpt-ad-1858512-4"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-4");});</script></div><p>Trabajadores del condado de Sacramento, California, <a href="https://mundohispanico.com/asesinan-periodista-mexicano-cubria-hallazgo/">encuentran</a> un esqueleto humano en el desagüe e investigan causas de su muerte, de acuerdo al portal de <a href="https://noticiasya.com/2020/12/10/esqueleto-humano-aparece-en-el-desague-en-ciudad-de-california/">Noticias Ya</a> y otros portales como <a href="https://www.kcra.com/article/human-skeleton-found-sacramento-county-storm-drain/34934159">Kcra</a> y el <a href="https://www.abc10.com/article/news/local/human-remains-sacramento-county/103-01e83413-f12a-4cdf-845c-a4f923661109#:~:text=%E2%80%94%20An%20investigation%20is%20underway%20after,connected%20to%20a%20vacant%20lot">abc10</a>.Usaban una gran máquina para las labores.</p><p>Esta historia parece sacada de una película de <a href="https://mundohispanico.com/curioso-tarantulas-voladoras-eeuu-mexico/">terror</a>, pero en realidad ocurrió en esa región de Estados Unidos y aterrorizó a sus habitantes.</p><div class="anuncios" id="div-gpt-ad-1858512-5"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-5");});</script></div><p>De acuerdo a las primeras investigaciones, hasta al momento se desconoce el sexo de la víctima así como las causas de su <a href="https://mundohispanico.com/chabelo-reportan-fallecimiento-actriz-mexicana/">deceso</a>.</p><div id="attachment_732631" style="width: 761px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-732631" loading="lazy" class="size-full wp-image-732631" src="https://res.cloudinary.com/mundo/image/upload/w_750/f_auto,q_auto:good/v1607696049/WhatsApp-Image-2020-12-11-at-8.13.44-AM_apheg8.jpg" alt="" width="751" height="1280" /><p id="caption-attachment-732631" class="wp-caption-text">Imagen tomada de Noticias YA</p></div><div class="anuncios" id="div-gpt-ad-1858512-6"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-6");});</script></div><p>El hallazgo del esqueleto humano en el desagüe de Sacramento, California, ocurrió en Gordon Drive y Stockton Boulevard y las autoridades buscan más pistas que los lleven a esclarecer esta muerte, pero no será fácil.</p><div class="anuncios"  id="div-gpt-ad-1858512-7"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-7");});</script></div><p>Actualmente no hay más pistas o indicios que llevan a descubrir pronto la identidad de las personas ni cómo falleció.</p><p>Fueron los empleados del condado quienes se dieron cuenta del macabro hallazgo cuando realizaban labores de limpieza en la zona, el pasado martes, sin embargo, todo se complicar porque ese drenaje se limpió por última vez en 2014.</p><p>Poco a poco los trabajadores comenzaron sus labores en la zona, cuando de pronto se acercaron al lugar para asear todo de la manera que se les indicó. Pero nunca se imaginaron que dentro del desagüe encontrarían un pie humano dentro de un calzado, situación que los asustó.</p><p>Al continuar con sus labores, los empleados hallaron los demás restos humanos, por lo que de inmediato lo comunicaron a las autoridades.</p><p>En cuestión de minutos llegaron las autoridades de la Oficina del Alguacil del Condado de Sacramento, para iniciar con las investigaciones, sin embargo, es muy pronto para conocer más detalles de esta muerte, incluso para saber si derivó de un crimen.</p>	 </div>
        <div class="video_amp"><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "VideoObject", "name": "Generico Curiosidades", "description": "Generico Curiosidades", "thumbnailUrl": "https://cdn.brid.tv/live/partners/11583/thumb/512341_t_1579725659.png", "uploadDate": "2020-01-22 20:40:45", "duration": "PT38S", "contentUrl": "https://cdn.brid.tv/live/partners/11583/sd/512341.mp4" } </script> <amp-brid-player data-partner="11583" autoplay data-player="14403" data-video="512341" layout="responsive" width="16" height="9"> </amp-brid-player></div> 

	  
	
	 <div class="mundo_single_nav"><a href="https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/2/" class="post-page-numbers">Seguir Leyendo <i class="fas fa-angle-right"></i> </a></div>	 <div class="post-nav-links">Página: <span class="post-page-numbers current" aria-current="page">1</span> <a href="https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/2/" class="post-page-numbers">2</a> <a href="https://mundohispanico.com/hallan-esqueleto-humano-desague-condado-sacramento-california/3/" class="post-page-numbers">3</a></div>	
	    <div class="single-meta">
            <a href="https://mundohispanico.com/category/entretenimiento/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-ticket-alt" style="background: #90278e"> </i> <span>Entretenimiento</span> </div>
      </a>
            <a href="https://mundohispanico.com/category/entretenimiento/curioso/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-ghost" style="background: #7a0000"> </i> <span>¡Curioso!</span> </div>
      </a>
          </div>
   	
	<!--After Content-->
    <div style="text-align: center; margin: 0 auto; " id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript"> window._taboola = window._taboola || [];  _taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script> 

 </article>
  </div>

  <div class="sidebar">
        <div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 --></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><img src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1567607952/300-250_a69v26.jpg" alt="Mundo Hispanico App" usemap="#image-map">

<map name="image-map">
<area target="_blank" alt="iOS App" title="iOS App" href="https://itunes.apple.com/us/app/mundohisp%C3%A1nico/id1139902510" coords="17,199,136,236" shape="rect">
<area target="_blank" alt="Android App" title="Android App" href="https://play.google.com/store/apps/details?id=com.ml.mundohispanico" coords="169,200,290,233" shape="rect">
</map></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div style="padding-top:50px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></div><div class="widget_text widget"><h4>Síguenos para más Contenido</h4><div class="textwidget custom-html-widget"><div class="sicon-container">
<a href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
<a href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fa fa-youtube-play" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> </div></div>    	   </div>
</div>	
<style>	
@media screen and (min-width: 800px) {
#footerad
{
display: none !important;
}
}
</style>	
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
  <div id="footerad" class="fixedbar" style="display: block;">
	<div class="boxfloat" style="display: inline-block !important"   id='div-gpt-ad-1858512-8'>
		<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-8");});</script>
	</div></div>

					    



<script src='https://kit.fontawesome.com/a076d05399.js'></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Entretenimiento"); 
	tag.addEchoKeyValue("subcat", "Curioso");}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
    	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
    var vglnk = {key: '650964a8d3da864410fb4babca92ba92'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script><footer class="footer">
  <div class="container">
    <div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/">Conócenos</a>
		<a class="footer-links" href="/contact-us/">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank"> 
			<i class="fa fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank"> 
			<i class="fa fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank"> 
			<i class="fa fa-twitter"></i></a> 
	  </div>
  </div>
</footer>
</body>
</html>
