<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
<title>Vanessa Guillén sospechosos Cecily Anne Aguilar Aaron David Robinson</title>
<meta name="description" content="Revelan fotos de los dos sospechosos en muerte de Vanessa Guillén en Fort Hood, ellos son Aaron David Robinson y Cecily Anne Aguilar"/>
<link rel="canonical" href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/"/>
<link rel="next" href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/2/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vanessa Guillén sospechosos Cecily Anne Aguilar Aaron David Robinson"/>
<meta property="og:description" content="Revelan fotos de los dos sospechosos en muerte de Vanessa Guillén en Fort Hood, ellos son Aaron David Robinson y Cecily Anne Aguilar"/>
<meta property="og:url" content="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/"/>
<meta property="og:site_name" content="Mundo Hispanico"/>
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/"/>
<meta property="article:tag" content="crimen"/>
<meta property="article:tag" content="Estados Unidos"/>
<meta property="article:tag" content="hispanos"/>
<meta property="article:tag" content="Texas"/>
<meta property="article:section" content="Nacionales"/>
<meta property="article:published_time" content="2020-07-03T03:57:35-04:00"/>
<meta property="article:modified_time" content="2020-07-03T04:01:25-04:00"/>
<meta property="og:updated_time" content="2020-07-03T04:01:25-04:00"/>
<meta property="og:image" content="https://res.cloudinary.com/mundo/image/upload/v1593744599/ROJA_kpn1wv.jpg"/>
<meta property="og:image:secure_url" content="https://res.cloudinary.com/mundo/image/upload/v1593744599/ROJA_kpn1wv.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Revelan fotos de los dos sospechosos en muerte de Vanessa Guillén en Fort Hood, ellos son Aaron David Robinson y Cecily Anne Aguilar"/>
<meta name="twitter:title" content="Vanessa Guillén sospechosos Cecily Anne Aguilar Aaron David Robinson"/>
<meta name="twitter:site" content="@mundohispanico"/>
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/image/upload/h_624,w_890/v1593743029/VANESSA-GUILLEN-3-MH-1200_kbyvgm.jpg"/>
<meta name="twitter:creator" content="@mundohispanico"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/image/upload/v1562337881/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/VANESSA-GUILLEN-3-MH-1200_kbyvgm.jpg","width":1200,"height":900,"caption":"Vanessa Guill\u00e9n sospechosos Aaron David Robinson Cecily Anne Aguilar"},{"@type":"WebPage","@id":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/#webpage","url":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/","inLanguage":"en-US","name":"Vanessa Guill\u00e9n sospechosos Cecily Anne Aguilar Aaron David Robinson","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/#primaryimage"},"datePublished":"2020-07-03T03:57:35-04:00","dateModified":"2020-07-03T04:01:25-04:00","description":"Revelan fotos de los dos sospechosos en muerte de Vanessa Guill\u00e9n en Fort Hood, ellos son Aaron David Robinson y Cecily Anne Aguilar"},{"@type":"NewsArticle","@id":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/#article","isPartOf":{"@id":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/af024f814b3a7da9a898546a7e296e44"},"headline":"Filtran im\u00e1genes de los presuntos involucrados en muerte de Vanessa Guill\u00e9n (FOTOS)","datePublished":"2020-07-03T03:57:35-04:00","dateModified":"2020-07-03T04:01:25-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/#primaryimage"},"keywords":"crimen,Estados Unidos,hispanos,Texas","articleSection":"Inmigraci\u00f3n,Nacionales","copyrightYear":"2020","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/af024f814b3a7da9a898546a7e296e44","name":"Redacci\u00f3n MundoHisp\u00e1nico","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/21d486fefb0c0c289a0a8b5e2906003d?s=96&d=mm&r=g","caption":"Redacci\u00f3n MundoHisp\u00e1nico"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//mundohispanico.com/wp-content/cache/wpfc-minified/6k16mimr/h5c4g.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css' href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen'/>
<![endif]-->
<link rel="stylesheet" type="text/css" href="//mundohispanico.com/wp-content/cache/wpfc-minified/9haqq5te/h5c4g.css" media="all"/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='apicona-ie-css' href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/ie-adv.min.css?ver=5.4.2' type='text/css' media='all'/>
<![endif]-->
<link rel="stylesheet" type="text/css" href="//mundohispanico.com/wp-content/cache/wpfc-minified/89601kit/h5c4f.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-apicona-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%7CUbuntu%3A400%2C500%7CRoboto+Condensed%3A700%2C300&#038;ver=1593748906' type='text/css' media='all'/>
<script src='https://mundohispanico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://mundohispanico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/jquery.sticky.min.js?ver=5.4.2'></script>
<script src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/jquery.matchHeight-min.js?ver=5.4.2'></script>
<script src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/SmoothScroll.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://mundohispanico.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://mundohispanico.com/?p=628008'/>
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Ffiltran-imagenes-involucrados-muerte-vanessa-guillen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Ffiltran-imagenes-involucrados-muerte-vanessa-guillen%2F&#038;format=xml"/>
<meta name="BridPlugin" content="oauth_token:c7e3c827004b4786f0e85e3385d67164dcbac94a|ver:2.8.8|site:11583|unit:7494|width:727|height:409|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:"/><style>.tm-titlebar-main h1.entry-title, .tm-subtitle{color:#000000;}
.breadcrumb-wrapper{color:rgba( 0,0,0 , 0.7 ) !important;}
.breadcrumb-wrapper a{color:rgba( 0,0,0 , 1 ) !important;}
.breadcrumb-wrapper a:hover{color:rgba( 0,0,0 , 0.7 ) !important;}
.thememount-topbar, .thememount-topbar .top-contact i{background-color:#242424 !important;}</style>	
<script>var tm_breakpoint=1200;</script>
<script>var ajaxurl='https://mundohispanico.com/wp-admin/admin-ajax.php';</script><link rel="shortcut icon" type="image/x-icon" href="https://res.cloudinary.com/mundo/image/upload/v1581454371/logo-1_u6kxz9.png">
<meta name="apple-mobile-web-app-title" content="Mundo Hispanico">
<meta name="application-name" content="Mundo Hispanico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/amp/"><script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<script>var _comscore=_comscore||[];
_comscore.push({ c1: "2", c2: "32715994" });
(function(){
var s=document.createElement("script"), el=document.getElementsByTagName("script")[0]; s.async=true;
s.src=(document.location.protocol=="https:" ? "https://sb":"http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1"/>
</noscript>
<script src="//s.ntv.io/serve/load.js" async></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-136177184-1');</script>
<script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u, i){
if(!document.getElementById(i)){
e.async=1;
e.src=u;
e.id=i;
f.parentNode.insertBefore(e, f);
}}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mundohispanico/loader.js',
'tb_loader_script');
if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-69452072-4');
gtag('config', 'UA-127837208-1');
gtag('config', 'UA-128945940-1');</script>
<script>_atrk_opts={ atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt=""/></noscript>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="//mundohispanico.com/wp-content/uploads/ads/bpda13.js"></script>
<script>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</script>
<script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({
pubID: '4d07d290-9920-4184-b498-d80782617dff',
adServer: 'googletag'
});
apstag.fetchBids({
slots: [{
slotID: 'div-gpt-ad-1858512-1',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS01',
sizes: allSizesAS01
},
{
slotID: 'div-gpt-ad-1858512-2',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS02',
sizes: allSizesAS02
},
{
slotID: 'div-gpt-ad-1858512-3',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS03',
sizes: allSizesAS03
},
{
slotID: 'div-gpt-ad-1858512-4',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS04',
sizes: allSizesAS04
},
{
slotID: 'div-gpt-ad-1858512-5',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS05',
sizes: allSizesAS05
},
{
slotID: 'div-gpt-ad-1858512-6',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS06',
sizes: allSizesAS06
},
{
slotID: 'div-gpt-ad-1858512-31',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS08',
sizes: allSizesAS06
},
{
slotID: 'div-gpt-ad-1858512-8',
slotName: '/21733770452/mundo_web_default/mundo_web_default_article_PX02',
sizes: allSizesPX02
}],
timeout: 2e3
}, function(bids){
googletag.cmd.push(function(){
apstag.setDisplayBids();
});
});</script>
<script>pbjs.que.push(function(){
pbjs.addAdUnits(adUnits);
pbjs.enableAnalytics([{
provider: 'pubwise',
options: {
site: '6e03695c-ed23-437a-8f1c-2d9ebbb7af65',
endpoint:'https://api.pubwise.io/api/v4/event/add/'
}}]);
pbjs.setConfig({
cache: {
url: 'https://prebid.adnxs.com/pbc/v1/cache'
},
bidderSequence: 'random',
enableSendAllBids: false,
priceGranularity: 'high',
userSync: {filterSettings: { iframe: { bidders: '*', filter: 'include'}}},
rubicon: {singleRequest: true},
sizeConfig: [{
'mediaQuery': '(min-width: 1025px)',
'sizesSupported': desktopSizes,
'labels': ['desktop']
}, {
'mediaQuery': '(min-width: 768px) and (max-width: 1024px)',
'sizesSupported': tabletSizes,
'labels': ['tablet']
}, {
'mediaQuery': '(min-width: 10px) and (max-width: 812px)',
'sizesSupported': phoneSizes,
'labels': ['phone']
}]
});
pbjs.bidderSettings=[
{
rubicon: {
bidCpmAdjustment:function(bidCpm){
return bidCpm * .80;}}
}
];
pbjs.requestBids({
bidsBackHandler: sendAdserverRequest,
timeout: PREBID_TIMEOUT
});
});
var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];
googletag.cmd.push(function(){
googletag.pubads().disableInitialLoad();
});
function sendAdserverRequest(bids){
if(pbjs.adserverRequestSent) return;
pbjs.adserverRequestSent=true;
for (var i in adUnits){
if(adUnits[i].code=='video1'){
var vastUrl=pbjs.adServers.dfp.buildVideoUrl({
adUnit: adUnits[i],
params: {
iu: '/21733770452/mundo_web/videobridt',
cust_params: {
section: 'blog',
anotherKey: 'anotherValue'
},
output: 'vast'
}});
adUnits[i].vastUrl=vastUrl;
console.log('Prebid HTML setting vastUrl inside sendAdserverRequest', vastUrl);
}}
googletag.cmd.push(function(){
pbjs.que.push(function(){
pbjs.setTargetingForGPTAsync();
googletag.pubads().refresh();
});
});
}
setTimeout(function(){
sendAdserverRequest();
}, FAILSAFE_TIMEOUT);</script>
<script>var bridMacros={
section: "inmigracion",
section: "nacionales",
};</script>
<script>googletag.cmd.push(function(){
});
googletag.cmd.push(function(){
var mapping1=googletag.sizeMapping()
.addSize([1040, 450], [[728, 90]])
.addSize([769, 400], [[728, 90], [300, 250]])
.addSize([10, 10], [[300, 250], [336, 280], [320, 100], [320, 50]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS01', allSizesAS01, 'div-gpt-ad-1858512-1').defineSizeMapping(mapping1).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
googletag.cmd.push(function(){
var mapping2=googletag.sizeMapping()
.addSize([1049, 450], [[300, 250], [300, 600],[160, 600]])
.addSize([769, 400], [[300, 250]])
.addSize([10, 10], [[1, 1]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS02', allSizesAS02, 'div-gpt-ad-1858512-2').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.pubads().enableLazyLoad({
fetchMarginPercent: 200,
renderMarginPercent: 100,
mobileScaling: 2.0
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
var mapping9=googletag.sizeMapping()
.addSize([1049, 450], [[300, 250]])
.addSize([769, 400], [[300, 250]])
.addSize([10, 10], [[1, 1]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS03', allSizesAS03, 'div-gpt-ad-1858512-3').defineSizeMapping(mapping9).addService(googletag.pubads());
googletag.pubads().enableLazyLoad({
fetchMarginPercent: 200,
renderMarginPercent: 100,
mobileScaling: 2.0
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
var mapping3=googletag.sizeMapping()
.addSize([1040, 450], [[728, 90]])
.addSize([769, 400], [[300, 250]])
.addSize([10, 10], [[300, 250], [336, 280]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS04', allSizesAS04, 'div-gpt-ad-1858512-4').defineSizeMapping(mapping3).addService(googletag.pubads());
googletag.pubads().enableLazyLoad({
fetchMarginPercent: 300,
renderMarginPercent: 150,
mobileScaling: 1.0
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
var mapping4=googletag.sizeMapping()
.addSize([1040, 450], [[728, 90]])
.addSize([769, 400], [[300, 250]])
.addSize([10, 10], [[300, 250], [336, 280]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS05', allSizesAS05, 'div-gpt-ad-1858512-5').defineSizeMapping(mapping4).addService(googletag.pubads());
googletag.pubads().enableLazyLoad({
fetchMarginPercent: 200,
renderMarginPercent: 125,
mobileScaling: 1.0
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
var mapping5=googletag.sizeMapping()
.addSize([1040, 450], [[728, 90]])
.addSize([769, 400], [[300, 250]])
.addSize([10, 10], [[300, 250], [336, 280]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS06', allSizesAS06, 'div-gpt-ad-1858512-6').defineSizeMapping(mapping5).addService(googletag.pubads());
googletag.pubads().enableLazyLoad({
fetchMarginPercent: 300,
renderMarginPercent: 150,
mobileScaling: 1.0
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
var mapping12=googletag.sizeMapping()
.addSize([1040, 450], [[728, 90], [970, 250]])
.addSize([769, 400], [[300, 250]])
.addSize([10, 10], [[300, 250], [336, 280]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS08', allSizesAS08, 'div-gpt-ad-1858512-31').defineSizeMapping(mapping12).addService(googletag.pubads());
googletag.pubads().enableLazyLoad({
fetchMarginPercent: 200,
renderMarginPercent: 150,
mobileScaling: 1.0
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX01', allSizesPX01, 'div-gpt-ad-1858512-7').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
var mapping6=googletag.sizeMapping()
.addSize([1040, 450], [[1, 1]])
.addSize([769, 400], [[1, 1]])
.addSize([10, 10], [[320, 50]])
.build();
googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX02', allSizesPX02, 'div-gpt-ad-1858512-8').defineSizeMapping(mapping6).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '684654441981241');
fbq('track', 'PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=684654441981241&ev=PageView &noscript=1"/>
</noscript>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script><link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/h_32,w_32/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="32x32"/>
<link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/h_192,w_192/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/image/upload/h_180,w_180/v1581503777/cropped-favicon_h3nggl_ie8czn.png"/>
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/image/upload/h_270,w_270/v1581503777/cropped-favicon_h3nggl_ie8czn.png"/>
<style id="wp-custom-css">#floating_ads_bottom_textcss_container{z-index:999999;}
.tm-titlebar-main h1.entry-title{text-transform:none !important;}
#mc_embed_signup .button{font-size:19px !important;background-color:#c52d27 !important;padding:10px 21px !important;font-weight:500 !important;height:52px !important;}
#mc_embed_signup input.email{padding:0px 11px !important;height:52px !important;}
.postcontent .entry-content{width:100% !important;padding-left:0 !important;}
.site-main #sidebar-right.sidebar{width:28.5% !important;}
#main-inner .col-lg-9{width:71.5% !important;}
@media(max-width:992px){
#main-inner .col-lg-9{width:100% !important;}
.site-main #sidebar-right.sidebar{width:100% !important;text-align:center;}
}
.imgcontenedor, .tm-titlebar-main h1.entry-title{padding:10px 15px !important;}</style>
<style title="dynamic-css" class="options-output">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><style></style>
<!--[if lt IE 9]>
<script src="https://mundohispanico.com/wp-content/themes/MundoHispanico/js/html5.js"></script>
<![endif]-->
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body data-rsssl=1 class="wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>
<div class="main-holder animsition">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header">
<div class="headerblock tm-mmenu-active-color-skin tm-dmenu-active-color-custom tm-dmenu-sep-no tm-dmenu-v-sep-no">
<div id="stickable-header" class="header-inner masthead-header-stickyOnScroll tm-dark-header">
<div class="container">
<div class="headercontent clearfix">
<div class="headerlogo thememount-logotype-image tm-stickylogo-yes"> <span class="site-title"> <a class="home-link" href="https://mundohispanico.com/" title="Mundo Hispanico" rel="home"> <img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="thememount-logo-img standardlogo" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1591676856/logo-reduce_tkbvji.png" alt="Mundo Hispanico" width="217" height="150"> <img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="thememount-logo-img stickylogo" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1591676856/logo-reduce_tkbvji.png" alt="Mundo Hispanico" width="217" height="150"> </a> </span> <h2 class="site-description"> </h2></div><div id="navbar" class="k_searchbutton">
<nav id="site-navigation" class="navigation main-navigation" data-sticky-height="90">
<div class="header-controls"><div class="search_box"> <a href="#"><i class="fa fa-search"></i></a></div></div><h3 class="menu-toggle">
<span>Toggle menu</span><i class="fa fa-bars"></i>              </h3>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">
Skip to content              </a>
<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="1200" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-noticiasMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578473 noticiasMenu' id='mega-menu-item-578473'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/" aria-haspopup="true" aria-expanded="false" tabindex="0">Noticias<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578473-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-3' id='mega-menu-578473-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578474' id='mega-menu-item-578474'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/nacionales/">Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578475' id='mega-menu-item-578475'><a class="mega-menu-link" href="https://mundohispanico.com/ciudades-2/atlanta/">Atlanta</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578476' id='mega-menu-item-578476'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/inmigracion/">Inmigración</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578478' id='mega-menu-item-578478'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/internacionales/">Internacionales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578479' id='mega-menu-item-578479'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/mario-guevara/">Mario Guevara</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-3' id='mega-menu-578473-0-1'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578480' id='mega-menu-item-578480'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/salud-vida/">Salud + vida</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578481' id='mega-menu-item-578481'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/ciencia-y-tecnologia/">Ciencia y tecnología</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578482' id='mega-menu-item-578482'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/educacion/">Educación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578483' id='mega-menu-item-578483'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/en-papel/">En papel</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578484' id='mega-menu-item-578484'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/guia/">Somos amigos guía</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-3' id='mega-menu-578473-0-2'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578485' id='mega-menu-item-578485'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/expertos/">Expertos</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-entretenimientoMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578486 entretenimientoMenu' id='mega-menu-item-578486'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/" aria-haspopup="true" aria-expanded="false" tabindex="0">Entretenimiento<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578486-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578486-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578487' id='mega-menu-item-578487'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/famosos/">Famosos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578488' id='mega-menu-item-578488'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/enterate/">Entérate</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578489' id='mega-menu-item-578489'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/quinceanera/">QUINCEAÑERA</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-615895' id='mega-menu-item-615895'><a class="mega-menu-link" href="https://mundohispanico.com/mundosalud/" tabindex="0">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-594610' id='mega-menu-item-594610'><a class="mega-menu-link" href="https://mundohispanico.com/mundo-clima/" tabindex="0">Clima</a></li><li class='mega-deportesMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578490 deportesMenu' id='mega-menu-item-578490'><a class="mega-menu-link" href="https://mundohispanico.com/deportes/" aria-haspopup="true" aria-expanded="false" tabindex="0">Deportes<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578490-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578490-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578492' id='mega-menu-item-578492'><a class="mega-menu-link" href="https://mundohispanico.com/deportes/futbol/">Futbol</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578493' id='mega-menu-item-578493'><a class="mega-menu-link" href="https://mundohispanico.com/deportes/nascar/">NASCAR</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-dineroMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578494 dineroMenu' id='mega-menu-item-578494'><a class="mega-menu-link" href="https://mundohispanico.com/mundo-dinero/" aria-haspopup="true" aria-expanded="false" tabindex="0">Dinero<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578494-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578494-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578495' id='mega-menu-item-578495'><a class="mega-menu-link" href="https://mundohispanico.com/mundo-dinero/taxes/">Taxes</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-578496' id='mega-menu-item-578496'><a class="mega-menu-link" href="https://mundohispanico.com/mundomotor/" tabindex="0">Motor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-578498' id='mega-menu-item-578498'><a class="mega-menu-link" href="https://mundohispanico.com/sabor/" tabindex="0">Sabor</a></li><li class='mega-latinaMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578499 latinaMenu' id='mega-menu-item-578499'><a class="mega-menu-link" href="https://mundohispanico.com/mundomami/" aria-haspopup="true" aria-expanded="false" tabindex="0">Mami<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578499-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578499-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578500' id='mega-menu-item-578500'><a class="mega-menu-link" href="https://mundohispanico.com/latina/">Latina</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-578501' id='mega-menu-item-578501'><a class="mega-menu-link" href="https://mundohispanico.com/videos-2/" tabindex="0">Videos</a></li><li class='mega-clasificadosMenu mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578502 clasificadosMenu' id='mega-menu-item-578502'><a class="mega-menu-link" href="https://www.mundoclasificados.com/" aria-haspopup="true" aria-expanded="false" tabindex="0">Clasificados<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578502-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578502-0-0'></li>	</ul>
</li></ul>
</li></ul></div></nav>
<script>
if(document.getElementById("mega-menu-wrap-primary")){
var menu_toggle=document.getElementsByClassName('menu-toggle');
menu_toggle[0].style.display="none";
}</script></div></div></div></div></div></header>
<div id="main" class="site-main">
<div id="main-inner" class="site-main-inner clearfix">
<div id="preload" style="display:none;"> <img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/c_crop,h_675,w_1200,x_0,y_83/h_409,w_727/v1593743029/VANESSA-GUILLEN-3-MH-1200_kbyvgm.jpg" width="1" height="1" alt="Post Thumbnail"/></div><div class="container">
<div class="row">		
<div class="tm-titlebar-main">
<div class="container">
<div class="entry-title-wrapper"> <h1 class="entry-title text-left">Filtran imágenes de los presuntos involucrados en muerte de Vanessa Guillén (FOTOS)</h1></div><div class="imgcontenedor"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:100% !important" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/c_crop,h_675,w_1200,x_0,y_83/h_409,w_727/v1593743029/VANESSA-GUILLEN-3-MH-1200_kbyvgm.jpg"/></div></div></div><div id="primary" class="content-area col-md-9 col-lg-9 col-xs-12">
<div id="content" class="site-content" role="main">
<article id="post-628008" class="post-628008 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion category-nacionales tag-crimen tag-estados-unidos tag-hispanos tag-texas">
<div class="thememount-post-wrapper">
<div class="postcontent">
<div class="thememount-postcontent-wrapper">
<div class="author-info">
<div class="author-bar has-avatar">
<div class="author-bar__inner">
<div class="author-bar__asset"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://secure.gravatar.com/avatar/21d486fefb0c0c289a0a8b5e2906003d?s=96&d=mm&r=g"></div><div class="author-bar__info">
<div class="author-bar__name"> <a href="https://mundohispanico.com/author/mundohispanico2/">Redacción MundoHispánico</a></div></div><time class="author-bar__post-datetime" datetime="2020-07-02 11:57">
23:57 EDT (3:57 GMT) 2 Julio, 2020							</time></div></div></div><p><script src="//services.brid.tv/player/build/brid.min.js"></script> </p>
<div id="Brid_93742782" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Encuentran &lsquo;restos humanos&rsquo; que, afirman, podr&iacute;an ser de Vanessa Guill&eacute;n"/><meta itemprop="description" content="Encuentran &lsquo;restos humanos&rsquo; que, afirman, podr&iacute;an ser de Vanessa Guill&eacute;n"/><meta itemprop="duration" content="PT3M16S"/><meta itemprop="uploadDate" content="2020-07-01 16:21:17"/><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/593741_t_1593620512.png"/><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/593741.mp4"/></div><p> <script>$bp("Brid_93742782", {"id":"14403","width":"16","height":"9","video":"593741"});</script></p>
<div style="padding:10px" align="center" id='div-gpt-ad-1858512-1'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-1'); });</script></div><div class="entry-content">
<script language="javascript">function makeAdsSlide(e, t){
"string"==typeof e&&(e=[e]),makeAdsSlide.selectors=makeAdsSlide.selectors.concat(e),void 0!==t&&(makeAdsSlide.MAX_EXPANSION=t)
}
makeAdsSlide.MAX_EXPANSION=50;
makeAdsSlide.selectors=[];
window.addEventListener("DOMContentLoaded", function(e){
function t(e, t){
var n=e.getBoundingClientRect()
, s=window.innerHeight - n.height;
s +=r;
var o=(n.top + t) / s;
return o=(o < 0 ? 0:o) > 1 ? 1:o,
o
}
function n(){
if(requestAnimationFrame(n),
f)
for (var e=0; e < s.length; e++){
var t=1 - p[e];
s[e].style.transform="translate3d(0," + Math.round(r * t) + "px, 0)"
}}
for (var r=makeAdsSlide.MAX_EXPANSION, s=[], o=[], a=0; a < makeAdsSlide.selectors.length; a++){
var i=makeAdsSlide.selectors[a]
, l = !1;
i.match(/^[^]/)&&(l = !0,
i=i.slice(1));
for (var c=document.querySelectorAll(i), d=0; d < c.length; d++){
var u=c[d];
l&&(u=u.parentElement);
var m=getComputedStyle(u)
, g=parseInt(m.paddingTop, 10)
, v=parseInt(m.paddingBottom, 10);
u.style.paddingBottom=v + r + "px",
s.push(u),
o.push(g)
}}
var f = !1
, p=new Array(s.length);
window.addEventListener("scroll", function(e){
f = !1;
for (var n=0; n < s.length; n++){
var r=s[n]
, a=t(r, o[n]);
p[n]=a,
a > 0&&a < 1&&(f = !0)
}}),
requestAnimationFrame(n)
});
makeAdsSlide("^#div-gpt-ad-1858512-4", 100);
makeAdsSlide("^#div-gpt-ad-1858512-5", 100);
makeAdsSlide("^#div-gpt-ad-1858512-6", 100);</script><ul> <li>Filtran fotografías de los sospechosos de la muerte de la soldado hispana Vanessa Guillén</li> <li>Ellos fueron identificados como Aaron David Robinson y Cecily Anne Aguilar</li> <li>La sospechosa civil que fue detenida es la esposa separada de un exsoldado de Fort Hood</li> </ul> <p>Tras la revelación de los hechos en el <a href="https://mundohispanico.com/texas-hispano-admite-un-asesinato-pero-alega-que-fue-legitima-defensa/">crimen</a> contra la soldado hispana Vanessa Guillén en Fort Hood, ahora se filtran fotos de los dos sospechosos Aaron David Robinson y Cecily Anne Aguilar, de acuerdo a información de <a href="https://www.foxla.com/news/civilian-suspect-identified-in-disappearance-of-vanessa-guillen">Fox 11 Los Ángeles</a>.</p> <p>Agentes especiales del Comando de Investigación Criminal del Ejército de EE. UU., Junto con los Alguaciles de EE. UU., El Departamento de Policía de Killeen y la Fuerza de Tarea Fugitiva de la Estrella Solitaria <a href="https://mundohispanico.com/arresto-wendys-quemado/">detuvieron</a> a una mujer civil presuntamente relacionada con la desaparición de Vanessa Guillén, de acuerdo con FOX 7 Austin.</p><div class="widget widget-count-1 widget-odd widget-first _text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="padding:10px" align="center" id='div-gpt-ad-1858512-4'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-4'); });</script></div></div></div><p>El día de ayer en la cuadra 4700 de East Rancier Avenue, cuando los organismos de seguridad intentaron ponerse en contacto con otro sospechoso militar, el soldado de Fort Hood sacó un arma rápidamente y se <a href="https://mundohispanico.com/ice-texas-hombre-muere-centro-detencion/">disparó</a> a sí mismo en la cabeza, muriendo a causa del disparo.</p> <p>Indicaron que la sospechosa civil que fue detenida es la esposa separada de un exsoldado de Fort Hood. La mujer se encuentra bajo custodia en la Cárcel del Condado de Bell y ahora se dio a conocer su identidad, la presunta involucrada en el caso es Cecily Anne Aguilar, de quien ya se han filtrado imágenes.</p><div class="widget widget-count-2 widget-even _text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var pran=Math.floor(Math.random()*99999999999);var ppstn="legacy";var purl="//15.cbarsrv.com/BidRHanSer?oid=15&width=5,6&height=5,6&pubid=300395&tagid=1624045&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";document.write ("<scr"+"ipt src='"+purl);document.write ('&amp;pstn=' + ppstn);document.write ('&amp;cb=' + pran);var cisrf="";var cirf=document.referrer;var win=window;try {while (win!=win.top){win=win.top;}if(win.location.href){cirf=win.location.href; cisrf=win.document.referrer}} catch (e){}document.write ("&amp;cirf=" + encodeURIComponent(cirf));document.write ("&amp;cisrf=" + encodeURIComponent(cisrf));document.write ("'></scr"+"ipt>");</script></div></div><div id="attachment_628034" style="width: 944px" class="wp-caption alignnone"><img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" aria-describedby="caption-attachment-628034" class="wp-image-628034 size-full" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1593744599/ROJA_kpn1wv.jpg" alt="Cecily Anne Aguilar" width="934" height="756"/><p id="caption-attachment-628034" class="wp-caption-text">Imagen tomada de Twitter @FOXLA</p><div class="widget widget-count-3 widget-odd _text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="padding:10px" align="center" id='div-gpt-ad-1858512-5'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-5'); });</script></div></div></div></div><p>De acuerdo a la información del portal, la mujer fue plenamente identificada por las autoridades oficiales de Sheriff del Condado de Bell.</p> <p>Al parece la mujer es presunta responsable de intentar alterar la evidencia, motivo por el cual se encuentra en resguardo.</p><div class="widget widget-count-4 widget-even widget-last _text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="padding:10px" align="center" id='div-gpt-ad-1858512-6'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-6'); });</script></div><div id='div-gpt-ad-1858512-7'>	
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-7'); });</script></div></div></div><p>Todo parece indicar que la mujer enfrentará cargos federales y se la podría aplicar una fianza tasada en 250 mil dólares, en lo que se define la hora y el día de su presentación ante un juez por el caso de la muerte de Vanessa Guillén, que junto a Aaron David Robinson aparecen como los principales sospechosos.</p> <div id="attachment_628047" style="width: 989px" class="wp-caption alignnone"><img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" aria-describedby="caption-attachment-628047" class="size-full wp-image-628047" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1593748328/ROJA-5_z1qfkm.jpg" alt="blank" width="979" height="602"/><p id="caption-attachment-628047" class="wp-caption-text">Imagen tomada de Twitter @AbuelaValentina</p></div><p>De acuerdo a la abogada Natalie Khawam, Guillén planeaba interponer una queja por acoso contra el especialista Aaron David Robinson un día después de que fuera asesinada, y sospechan que el joven militar y desde 2017 miembro del cuartel Fort Hood la mató en un arrebato luego de que ella le dijera sus intenciones.</p> <p>Cuando el miércoles la Policía fue a interrogar a Robinson, quien un día antes se había escapado del cuartel ubicado en el Condado de Killeen, éste se quitó la vida de un disparo, según las autoridades.</p> <p>Sin embargo, en una rueda de prensa ofrecida este jueves, Damon Phelps, agente especial del Comando de Investigación Criminal de las Fuerzas Armadas (CID, en inglés), señaló que tras más de 300 entrevistas no hay &#8220;información creíble&#8221; de que la soldado haya sido &#8220;agredida sexualmente&#8221;.</p> <p>Agregó que no hay reportes oficiales en torno a abusos contra la soldado cometidos por Robinson, pero siguen investigando en esa línea.</p> <p>El comandante mayor, el general Scott Efflandt, señaló que los alegatos por acoso son &#8220;investigados por completo&#8221; y &#8220;tomados en cuenta muy seriamente&#8221;, pero que por ahora la investigación criminal &#8220;no ha encontrado relación&#8221; entre la desaparición y dichas acusaciones.</p> <div id="attachment_628040" style="width: 884px" class="wp-caption alignnone"><img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" aria-describedby="caption-attachment-628040" class="size-full wp-image-628040" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1593746426/ROJA-1_ffn74h.jpg" alt="blank" width="874" height="664"/><p id="caption-attachment-628040" class="wp-caption-text">Imagfen tomada de Twitter @conan_daily</p></div><div class="mobile-hidden">
<p class="paginated-post-next-link">Seguir leyendo: <a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/2/" class="post-page-numbers">Siguiente <span>></span></a></p>						<div class="page-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/3/" class="post-page-numbers"><span>3</span></a> <a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/4/" class="post-page-numbers"><span>4</span></a></div></div><div class="mobile-only">
<div class="paginated-post-next-link"><div class="pagination-title-wrapper"><span>Seguir leyendo:</div></span><a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/2/" class="post-page-numbers">Siguiente <span>></span></a></div><div class="page-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/3/" class="post-page-numbers"><span>3</span></a> <a href="https://mundohispanico.com/filtran-imagenes-involucrados-muerte-vanessa-guillen/4/" class="post-page-numbers"><span>4</span></a></div></div></div><aside class="cm-post__aside">
</aside>
<div id='div-gpt-ad-1858512-31' style="padding:10px" align="center">
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-31'); });</script></div><div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script></div></div></div><div class="clearfix"></div></article> 
<nav class="navigation post-navigation">
<div class="nav-links"> <a href="https://mundohispanico.com/empleados-walmart-despedidos-hicieron-hispano/" rel="prev"><span class="meta-nav"></span>Previous</a></div></nav></div></div><aside id="sidebar-right" class="widget-area col-md-3 col-lg-3 col-xs-12 sidebar" role="complementary">
<div class="widget_text awd-hidden-phone"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="padding:10px" align="center" id='div-gpt-ad-1858512-2'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-2'); });</script></div></div></aside></div><div class="widget_text awd-hidden-phone"><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://inglesyes.com/"> <img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" border="0" alt="Inglesyes" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1588479743/300x250_trhcny.jpg" width="300" height="250"> </a></div></aside></div><aside id="text-55" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/mundohispanico" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignleft wp-image-567410 size-full" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1581028605/mundo/FB40px-1-1.png" alt="blank" width="40" height="40"/></a><a href="https://twitter.com/MundoHispanico" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignleft wp-image-567407 size-full" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1581028605/mundo/twitter-1.png" alt="blank" width="40" height="40"/></a> <a href="https://www.instagram.com/mundohispanico/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignleft wp-image-567409 size-full" data-wpfc-original-src="https://res.cloudinary.com/mundo/image/upload/v1581028605/mundo/instagram-1.png" alt="blank" width="40" height="40"/></a></p></div></aside><div class="widget_text awd-hidden-phone"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="padding-top:50px" align="center" id='div-gpt-ad-1858512-3'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1858512-3'); });</script></div></div></aside></div></aside></div></div></div></div><footer id="colophon" class="site-footer">
<div class="footer footer-text-color-white">
<div class="footer-inner tm-footer-no-widgets">
<div class="site-info site-info-text-color-white">
<div class="site-info-overlay">
<div class="container">
<div class="site-info-inner">
<div class="row">
<div class="col-xs-12 col-sm-6 tm-footer-text-left"> © 2020 <a href="https://mundohispanico.com">Mundo Hispano Digital Network</a>.</div><div class="col-xs-12 col-sm-6 tm-footer-text-right"></div></div></div></div></div></div></div></div></footer></div></div><div class="floatingbox"></div><div class="tm-search-popup">
<div class="tm-search-popup-vertical">
<div class="container">
<div class="row">
<div class="col-md-10 col-md-offset-1 col-sm-12 col-sm-offset-0 col-xs-12 col-xs-offset-0">
<form method="get" id="flying_searchform" action="https://mundohispanico.com">
<h3 class="tm-search-popup-title">Search</h3>
<div class="tm-search-popup-field">
<input type="text" class="field searchform-s input" name="s" placeholder="WRITE SEARCH WORD..." value="" required>
<div class="tm-search-popup-devider"></div><div class="tm-search-popup-submit"> <i class="fa fa-search"></i> <input type="submit" value=""></div></div><a href="#" class="close"><span>+</span></a>
</form></div></div></div></div></div><a id="totop" href="#top" style="display: none;"><i class="fa fa-angle-up"></i></a>
<footer data-site-footer class="cm-footer--main" role="contentinfo">	
<div class="cm-container cm-container--pad"></div></footer>	
<img onload="Wpfcll.r(this,true);" src="https://mundohispanico.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="1" width="1" style="border-style:none;" alt="blank" data-wpfc-original-src="//insight.adsrvr.org/track/evnt/?adv=inibs1r&ct=0:culj50u&fmt=3"/><script>var wpcf7={"apiSettings":{"root":"https:\/\/mundohispanico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script>
<script src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/nivoslider/jquery.nivo.slider.pack.js?ver=6.0.5'></script>
<script src='https://mundohispanico.com/wp-content/themes/MundoHispanico/assets/malihu-custom-scrollbar/jquery.mCustomScrollbar.concat.min.js?ver=5.4.2'></script>
<script src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.5'></script>
<script src='https://mundohispanico.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/functions_adv.min.js?ver=1.0'></script>
<script src='https://mundohispanico.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script>var megamenu={"timeout":"300","interval":"100"};</script>
<script src='https://mundohispanico.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.6'></script>
<script src='https://mundohispanico.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5ace4fbefdace0ce',m:'451a397b03df41e16eef7476b7250c36a34da456-1593755243-1800-Afhddkh8JG+QSDXm8iT4ZtfmSrqSpZ8S7UzNkNo5PomRjrXJoWBCRvWrNBrf9vtpO+4zO8FIJ9gqpkdzO7d7D4QbbQzs+r7DVXIAyBNQ4QT7uUPJi+LOZqOqYaQHn11v03r7v0RX8DASMWixEGaSj7KWqpuso5ROFYsZNeXJhYHYCdXDES7yEfU9nUP/424+aw==',s:[0x6567e15e93,0x5627e559d8],}})();</script></body></html><!-- WP Fastest Cache file was created in 1.97820591927 seconds, on 03-07-20 0:01:53 --><!-- via php -->