<!doctype html>
<html lang="es">
	<head>
		<meta property="fb:pages" content="608599336000934" />
	<script src="/cdn-cgi/apps/head/RnoNHeyuzz0xvapNNctMPKRMkoI.js"></script><link rel="dns-prefetch" href="https://www.mundohispanico.com">
	<link rel="dns-prefetch" href="https://www.googletagservices.com/">
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
	<link rel="dns-prefetch" href="https://www.instagram.com/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
	<link rel="dns-prefetch" href="https://connect.facebook.net/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
	<link rel="dns-prefetch" href="https://platform.twitter.com/">
	<link rel="dns-prefetch" href="https://analytics.twitter.com/">
	<link rel="preconnect" href="https://www.google-analytics.com/">
	<link rel="preconnect" href="https://www.googleadservices.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
	<link rel="preconnect" href="https://res.cloudinary.com/">
	<link rel="alternate" hreflang="es" href="https://mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/" />
	<link rel="alternate" hreflang="en" href="https://en.mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/" />
	<link rel="alternate" hreflang="x-default" href="https://mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
	   
	<meta property="fb:pages" content="279933092023507" />
	<title>Esteban Díaz de luto: El joven actor devastado por la muerte de un familiar</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El joven actor Esteban Díaz quien participó en la novela Sin senos si hay paraíso se viste de luto por la sensible muerte de un familiar"/>
<link rel="canonical" href="https://mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;NECESITABA DECIRLO&quot;." />
<meta property="og:description" content="Actor de Telemundo se viste de luto y comparte desgarradora historia" />
<meta property="og:url" content="https://mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:author" content="https://www.facebook.com/ernesto.vargasmtzz" />
<meta property="article:tag" content="Muerte" />
<meta property="article:tag" content="redes sociales" />
<meta property="article:tag" content="Telemundo" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2022-02-04T02:01:35+00:00" />
<meta property="article:modified_time" content="2022-02-04T04:08:08+00:00" />
<meta property="og:updated_time" content="2022-02-04T04:08:08+00:00" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/images/w_1366,h_744/f_jpg,q_auto:good/v1643940081/8291276b-6d79-41b4-adfd-c8365e9f465e/8291276b-6d79-41b4-adfd-c8365e9f465e-jpg?_i=AA" />
<meta property="og:image:secure_url" content="https://res.cloudinary.com/mundo/images/w_1366,h_744/f_jpg,q_auto:good/v1643940081/8291276b-6d79-41b4-adfd-c8365e9f465e/8291276b-6d79-41b4-adfd-c8365e9f465e-jpg?_i=AA" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="744" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El joven actor Esteban Díaz quien participó en la novela Sin senos si hay paraíso se viste de luto por la sensible muerte de un familiar" />
<meta name="twitter:title" content="Esteban Díaz de luto: El joven actor devastado por la muerte de un familiar" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/images/w_1366,h_744/f_jpg,q_auto:good/v1643940081/8291276b-6d79-41b4-adfd-c8365e9f465e/8291276b-6d79-41b4-adfd-c8365e9f465e-jpg?_i=AA" />
<meta name="twitter:creator" content="@ernesto41129579" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//res.cloudinary.com' />
<link rel='preconnect' href='https://res.cloudinary.com' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://mundohispanico.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-style-css'  href='https://mundohispanico.com/wp-content/themes/mundo-adgrid/style.css?ver=5.9' type='text/css' media='all' />
<script type="text/javascript">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</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.3' id='stop-user-enumeration-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/960023" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=960023' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Festeban-diaz-actor-telemundo-de-luto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Festeban-diaz-actor-telemundo-de-luto%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Mundo Hispanico &raquo; JSON Feed" href="https://mundohispanico.com/feed/json/" />
<link rel="amphtml" href="https://mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" />
		<style type="text/css" id="wp-custom-css">
			.entry-content h2{
  font-size: 25px; 
	text-transform: uppercase;
	line-height: 29px;

}
@media screen and (max-width: 1100px) {
.entry-content h2{
  font-size: 23px;
	line-height: 27px;
}
}
/*********SOCIAL ICONS********/
/*********SOCIAL ICONS********/
.post-redes {
    display: flex;
    flex-wrap: wrap;
    grid-gap: 5px 0;
}
.post-redes a {
  color: #fff;
}
.sicon-redes {
    width: 27px;
    height: 27px;
    color: #fff;
    text-align: center;
    border-radius: 99px;
    background: #0d0a0a;
    font-size: 11px !important;
    margin-right: 3px;
}
.sicon-redes img {
    height: 16px;
    filter: invert(1);
    margin-top: 5px;
}
.sicon-redes-big img {
    height: 18px;
    filter: invert(1);
    margin-top: 4px;
	  width: 18px;
}
.sicon-redes-big {
    height: 27px;
    display: flex;
    color: #fff;
    text-align: center;
    line-height: 27px;
    border-radius: 99px;
    background: #0d0a0a;
    padding: 0 7px;
    font-size: 14px !important;
    font-weight: 700;
    float: left;
    margin-right: 5px;
    cursor: pointer;
}
.author-linkedin {
  background: #0072b1;
  border-radius: 99px;
  color: #fff !important;
  height: 15px;
  width: 15px;
  text-align: center;
  line-height: 15px !important;
  font-size: 8px;
  padding: 0 !important;
  margin-right: 5px;
  margin-left: 2px;
}



.santo-remedio-back {
 
    background: url(https://mundostaging.wpengine.com/wp-content/uploads/2021/11/santo-remedio-logo.svg);
    background-repeat: no-repeat;
    background-size: 100%;
    width: 105px;
    font-size: 1px !important;
    position: relative;
    margin-bottom: -10px;
		}
.santo-remedio-back a{ 
	opacity: 0;
		}
 

@media screen and (max-width: 1100px){
.santo-remedio-back{
 margin: 0 auto; 
    height: 40px;
}
}

.entry-content a {
    color: #ce1f25;
}

.recipe-ratings {
    display: flex;
}
.mgidtext{
    font-size: 23px;
    color: #fff;
    background: #75d81b;
    font-weight: 600;
    text-align: center;
    margin-bottom: 20px;
    padding: 9px 2px;
    line-height: normal;
    margin-top: 30px;
	
}
.mgidtext i{
    font-size: 20px;
}
.mgidtext img{
height: 25px;
    display: inline-block;
    margin: 0 5px;
    position: relative;
    margin-bottom: -4px;
}

@media screen and (max-width: 1000px) {
	.mgidtext{
    font-size: 19px;
		 padding: 7px 2px;

}

.mgidtext img {
    height: 22px;
    margin: 0 0 -4px 3px;
}
	.mgidtext i{
    font-size: 18px;
	}
}
 
.header-redes img {
  height: 14px;
  filter: invert(1); 
  width: 20px;

  position: relative;
}
.header-search img {
  height: 14px;
  width: 20px;
  filter: invert(1);  position: relative;
  margin-top:5px;
}		</style>
		 	<!--[if lt IE 9]>
	<script src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/js/html5.js"></script>
	<![endif]-->  
	 
		
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async></script>
<script type="text/javascript">
                var PWT={}; //Initialize Namespace
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var callBackExecuted = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT and Prebid
                    loadPrebidAndGPT();
                };
                var loadPrebidAndGPT = function() {
                    
                    // Check the gptRan flag
                    
                    if (!callBackExecuted) {
                        callBackExecuted = true;
                        var gads = document.createElement('script');
						gads.async = true;
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);

                        var pbjsEl = document.createElement("script");
                        pbjsEl.type = "text/javascript";
                        pbjsEl.async = true;
                        pbjsEl.src = "//mundohispanico.com/wp-content/uploads/ads/bpda23.js"; // Update your Prebid JS URL here
                        var pbjsTargetEl = document.getElementsByTagName("head")[0];
                        pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
                    }
                };
          
                // Failsafe to call prebid & gpt
          
                setTimeout(loadPrebidAndGPT, 100);
            </script>
			
			
			            <!--Idenetity Hub pwt.js tag starts here -->
            
            <script type="text/javascript">
            (function() {
                var purl = window.location.href;
                var url = '//ads.pubmatic.com/AdServer/js/pwt/160717/4274'; // Already updated Mundo Hispano Account ID (160717) and IH Profile ID (4274) in the URL
                var profileVersionId = '';
                if(purl.indexOf('pwtv=')>0){
                    var regexp = /pwtv=(.*?)(&|$)/g;
                    var matches = regexp.exec(purl);
                    if(matches.length >= 2 && matches[1].length > 0){
                        profileVersionId = '/'+matches[1];
                    }
                }
                var wtads = document.createElement('script');
                wtads.async = true;
                wtads.type = 'text/javascript';
                wtads.src = url+profileVersionId+'/pwt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(wtads, node);
            })();
            </script>
        
            <!--Identity Hub pwt.js Tag Ends here -->
			
 <script type="text/javascript">
		
		
		function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }
		var bridMacros = {
		
																									
			
		 section: "entretenimiento", 																
		utmcampaign: getParameterByName("utm_campaign"),
				language: "spanish",
		};
		</script>
 
<script src="//mundohispanico.com/wp-content/uploads/ads/js/article/dk/ad4.js"></script>
		<script>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</script> <script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>
        <script type="text/javascript" async>
            //if gdpr is not relevant, null values are passed for gdpr related parameters
            //if gdpr is relevant, send gdpr and gdpr consent values 
            //if ccpa is not relevant, null values are passed for ccpa related parameters
            //if ccpa is relevant, send ccpa value
            //see integration guide for gdpr and ccpa details
            //bpid = business partner id, this is a unique code for identifying partner data to P&G
            var metadata = {
                gdpr: null,
                gdpr_consent: null,
                ccpa: null,
                bp_id: "mundohispanico",
                
            };

            //required configuration parameters do not change
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };

            //initialize tag object
            var tagger = Tapad.init(metadata, config);
            
            //prepare object for passing custom data parameters
            //object can be empty if passing no custom data parameters
            //one or more additional parameters can be added - depending on availability
            var data = {
                
                //sample custom parameters
                //category: "Parenting",
                //age_range: "26_30",
                //gender: "female"  
            };

            //for more information on firing the tag on custom events see the integration guide
            //fire tag sync when ready
            tagger.sync(data).then(console.log);
</script>

 
 <script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
	
	
	
		
		
	</head>

<body class="post-template-default single single-post postid-960023 single-format-standard">
	
<header style="background: #ce1f25; position: relative;">
	<div class="header-main">
		
		<div class="header-wrap" style="position: relative;">
			
			<div class="header-redes">			
				<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/icons/facebook-square.svg" /></a> 
				<a href="https://twitter.com/MundoHispanico" target="_blank"  rel="nofollow"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/icons/twitter.svg" /></a> 
			
			</div>

			<div class="header-logo">
					<a href="https://mundohispanico.com"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/img/logo-mundo-white.svg"/></a>
			</div>

			<div class="header-search">
				<a onclick="openSearch()" style="cursor: pointer;"><img src="https://mundohispanico.com/wp-content/themes/mundo-adgrid/icons/search.svg" /></a> 
				<a href="https://en.mundohispanico.com/"><i style="display: block; color: rgba(255,255,255,0.85); font-weight: 500; font-size: 12px; font-style: normal !important;"> EN</i></a> 
			</div>
		
		</div>
        <div class="search-popup" id="mySearch">
        	<div class="search-wrap">
          	 
           	  <form method="get" class="search-form" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<button type="submit" class="btn btn-success" style="display: none;">
   <i class="fas fa-search"></i>
</button>
</form>


           	  Aprieta la tecla "Enter" para poder buscar.
				
			   <div class="search-popup-close" onclick="closeSearch()"><i class="fas fa-times"></i></div>
			</div>
         </div>
			
		<nav class="header-nav">
		 	  	<div class="header-text" style="display: none;"> <i style="margin-left: 3px; font-size: 12px; line-height: 12px;" class="fas fa-bars"></i> &nbsp;Todas Las Categorías </div> 
			<div class="menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-871029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871029"><a href="https://mundohispanico.com/category/hoy/">Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-871037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871037"><a href="https://mundohispanico.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-871035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871035"><a href="https://mundohispanico.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-871033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871033"><a href="https://mundohispanico.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-871032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871032"><a href="https://mundohispanico.com/category/politica/">Política</a></li>
	<li id="menu-item-871036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871036"><a href="https://mundohispanico.com/category/en-papel/">En papel</a></li>
	<li id="menu-item-871042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871042"><a href="https://mundohispanico.com/category/crimen/">Crimen</a></li>
</ul>
</li>
<li id="menu-item-871038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-871038"><a href="https://mundohispanico.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-871039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-871039"><a href="https://mundohispanico.com/category/celebridades/">Celebridades</a></li>
	<li id="menu-item-871040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871040"><a href="https://mundohispanico.com/category/astrologia/">Astrología</a></li>
	<li id="menu-item-871041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871041"><a href="https://mundohispanico.com/category/curioso/">¡Curioso!</a></li>
</ul>
</li>
<li id="menu-item-889245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-889245"><a href="https://mundohispanico.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-896758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896758"><a href="https://mundohispanico.com/category/mlb/">MLB</a></li>
	<li id="menu-item-896757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896757"><a href="https://mundohispanico.com/category/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-885052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885052"><a href="https://mundohispanico.com/mundosalud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-871044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871044"><a href="https://mundohispanico.com/category/ejercicio/">Ejercicio</a></li>
	<li id="menu-item-871045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871045"><a href="https://mundohispanico.com/category/remedios-naturales/">Remedios Naturales</a></li>
	<li id="menu-item-871046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871046"><a href="https://mundohispanico.com/category/psicologia/">Psicología</a></li>
	<li id="menu-item-871047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871047"><a href="https://mundohispanico.com/category/enfermedades/">Enfermedades</a></li>
	<li id="menu-item-871048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871048"><a href="https://mundohispanico.com/category/nutricion-y-dietas/">Nutrición y Dietas</a></li>
</ul>
</li>
<li id="menu-item-871049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871049"><a href="https://mundohispanico.com/mundocasa/">Mundo Casa</a>
<ul class="sub-menu">
	<li id="menu-item-871050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871050"><a href="https://mundohispanico.com/category/tendencias/">Tendencias</a></li>
	<li id="menu-item-871051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871051"><a href="https://mundohispanico.com/category/compra-y-venta/">Compra y venta</a></li>
	<li id="menu-item-871052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871052"><a href="https://mundohispanico.com/category/noticias-de-casa/">Noticias de Casa</a></li>
</ul>
</li>
<li id="menu-item-871053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871053"><a href="https://mundohispanico.com/category/clima/">Clima</a>
<ul class="sub-menu">
	<li id="menu-item-871054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871054"><a href="https://mundohispanico.com/category/ultima-hora/">Última Hora</a></li>
</ul>
</li>
<li id="menu-item-871055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871055"><a href="https://mundohispanico.com/category/dinero/">Dinero</a>
<ul class="sub-menu">
	<li id="menu-item-871060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871060"><a href="https://mundohispanico.com/category/compras/">Compras</a></li>
	<li id="menu-item-871063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871063"><a href="https://mundohispanico.com/category/educacion/">Educación</a></li>
	<li id="menu-item-871058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871058"><a href="https://mundohispanico.com/category/loteria/">Lotería</a></li>
	<li id="menu-item-871056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871056"><a href="https://mundohispanico.com/category/herramientas/">Herramientas</a></li>
	<li id="menu-item-871059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871059"><a href="https://mundohispanico.com/category/finanzas-personales/">Finanzas Personales</a></li>
	<li id="menu-item-871061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871061"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
	<li id="menu-item-871062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871062"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-871057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871057"><a href="https://mundohispanico.com/category/tipo-de-cambio/">Tipo de Cambio</a></li>
</ul>
</li>
<li id="menu-item-871064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871064"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
<li id="menu-item-871065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871065"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-885053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885053"><a href="https://mundohispanico.com/mundosabor/">Sabor</a>
<ul class="sub-menu">
	<li id="menu-item-873724" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873724"><a href="https://mundohispanico.com/receta-categoria/recetas/">Recetas</a></li>
	<li id="menu-item-873725" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873725"><a href="https://mundohispanico.com/receta-categoria/bebidas/">Bebidas</a></li>
</ul>
</li>
<li id="menu-item-871066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871066"><a href="https://mundohispanico.com/mundomami/">Mami</a>
<ul class="sub-menu">
	<li id="menu-item-871073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871073"><a href="https://mundohispanico.com/category/embarazo-y-parto/">Embarazo y Parto</a></li>
	<li id="menu-item-871072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871072"><a href="https://mundohispanico.com/category/bebes/">Bebés</a></li>
	<li id="menu-item-871070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871070"><a href="https://mundohispanico.com/category/adolescentes/">Adolescentes</a></li>
	<li id="menu-item-871071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871071"><a href="https://mundohispanico.com/category/infantes/">Infantes</a></li>
</ul>
</li>
<li id="menu-item-871075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871075"><a href="https://www.mundoclasificados.com/">Clasificados</a></li>
<li id="menu-item-871074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871074"><a href="https://mundohispanico.com/awards/">Awards</a></li>
<li id="menu-item-928471" class="santo-remedio-back menu-item menu-item-type-post_type menu-item-object-page menu-item-928471"><a href="https://mundohispanico.com/santo-remedio/">Santo Remedio</a></li>
<li id="menu-item-871076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871076"><a href="https://mundohispanico.com/inglesyes/">Aprende Inglés</a></li>
</ul></div> 
		</nav>
		
	</div>	 
</header>
	
<script type="text/javascript">

	function openSearch() {
	  document.getElementById("mySearch").style.display = "block";
	}

	function closeSearch() {
	  document.getElementById("mySearch").style.display = "none";
	}
</script>
	

		<div id="content" class="site-content"><div class="wrap standard">
	<div class="primary">
		<div class="first">
			<main id="main" class="site-main blog-post" role="main">
				

<article id="post-960023" class="entry">
	
	<header class="entry-header">
	
		<div id="div-gpt-ad-1858512-33"  class="ad-height top" style="margin-top: 0 !important;">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-33");  
				}); 
			</script>
		</div>
		
		<div  style="font-style: normal !important;" class="wp-caption-text mbottom-10" id="breadcrumbs"><span><span><a href="https://mundohispanico.com/" >Inicio</a> » <span><a href="https://mundohispanico.com/category/entretenimiento/" >Entretenimiento</a> » <span class="breadcrumb_last" aria-current="page">Joven actor de Sin senos si hay paraíso de Telemundo, comparte desgarradora noticia</span></span></span></span></div>		
		<a href="https://mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/">
			<h1 class="mbottom-10">
				Joven actor de Sin senos si hay paraíso de Telemundo, comparte desgarradora noticia			</h1>
		</a>
		
				
		<h3 class="mbottom-10">
	   El joven actor Esteban Díaz quien participó en la novela Sin senos si hay paraíso se viste de luto por la sensible muerte de un familiar		</h3>
		
		
		<div class="post-date mbottom-15 ">
      	Por&nbsp;<a href="https://mundohispanico.com/author/ernestovargas/" title="Entradas de Ernesto Iván Vargas Martínez" rel="author">Ernesto Iván Vargas Martínez</a><a class="author-linkedin" target="_blank" href="https://www.linkedin.com/in/ernesto-ivan-vargas-martinez-0bb3a81bb/"><img  style="height: 9px !important; margin-top:3px; filter: invert(1);" src="https://mundohispanico.com/wp-content/themes/mundo/icons/linkedin-in.svg" /></a><span style="text-transform: Capitalize;">febrero 4, 2022 - 02:01 AM</span>    	</div>
	 
		<div class="post-redes"><a rel="nofollow" class="sicon-redes" style="background: #143d98;" target="_blank" rel="noopener" href="https://facebook.com/mundohispanico"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/facebook-square.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #ed4995;" target="_blank" rel="noopener" href="https://www.instagram.com/mundohispanico/"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/instagram.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #38a0e0;" target="_blank" rel="noopener" href="https://twitter.com/MundoHispanico"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/twitter.svg" /></a><div class="sicon-redes" style="background: #379b17;" onclick="openForm()"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/envelope-regular.svg" /></div><a rel="nofollow" class="sicon-redes" style="background: #143d98" target="_blank" rel="noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://mundohispanico.com/esteban-diaz-actor-telemundo-de-luto/ "><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/share-solid.svg" /></a><a rel="nofollow" class="sicon-redes-big" style="background: #f10000;" target="_blank" rel="noopener" href="https://www.youtube.com/user/MundoHispanico"><img src="https://mundohispanico.com/wp-content/themes/mundo/icons/youtube.svg" /> <span>&nbsp;Síguenos en Youtube</span> </a></div>		<div class="form-popup" id="myForm" >
			<form action="https://mundohispanico.us16.list-manage.com/subscribe/post?u=77d5def1ec7a223ed96988508&amp;id=db1aee3fee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="titulo-suscribete">Suscríbete a Nuestro Boletín</div>
				<div style="display: flex; grid-gap: 20px; align-items: center; align-content: center; justify-content: center; padding: 15px 0;">
					<img style="border: 0; padding: 0; width: 39%;;" src="https://mundohispanico.com/wp-content/themes/mundo/img/mundo-now.svg">
					<div>
						<label for="mce-FNAME">Nombre*</label>
						<input type="text" value="" name="FNAME" class="required fname" id="mce-FNAME">
						<label for="mce-EMAIL">Email* </label>
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_77d5def1ec7a223ed96988508_db1aee3fee" tabindex="-1" value=""></div>
						<div class="clear"><input type="submit" value="Regístrate Ahora" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
					</div>
				</div>
				<div class="bottom-suscribete">Recibe por email las noticias más destacadas</div>
			</form>
			<div class="popup-overlay" class="btn cancel" onclick="closeForm()"></div>
		</div>	 
        		<div class="post-img single-featured mtop-15">
						<img width="1200" height="688" title="Joven actor de Sin senos si hay paraíso de Telemundo, comparte desgarradora noticia" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1200&quot; height=&quot;688&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" data-public-id="logo-telemundo_shutterstock_lypjli_9505547bc3e_96004861ce2.jpg" class="wp-post-960023 wp-image-960048" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1643939846" data-responsive="1" data-size="1200 688" data-delivery="upload" onload=";CLDBind(this);" />
					</div>
				<div class="wp-caption-text mbottom-15">FOTO SHUTTERSTOCK </div>
	</header>

	<div id="my-video-container" class="video_brid">
		<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_43938144" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Gen&eacute;rico espect&aacute;culos " /><meta itemprop="description" content="Enterate de todo lo que sucede en el mundo del espectaculo" /><meta itemprop="duration" content="PT53S" /><meta itemprop="uploadDate" content="2020-05-06 21:19:24" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/565982_t_1588800005.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/565982.mp4" /> </div> <script type="text/javascript"> $bp("Brid_43938144", {"id":"14403","width":"16","height":"9","video":"565982"}); </script>		<span></span>
	</div>
 
				<div id="div-gpt-ad-1858512-1" class="ad-height">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-1");  
				});
			</script>
		</div>
	
	
	
	<div id="div-gpt-ad-1858512-32">
		<script> 
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1858512-32");  
			}); 
		</script>
	</div>
	
	<div class="entry-content blog-article">
		<div id="custom_page_0" class="paginacion" data-total="7">
<ul>
<li>Joven actor de Sin senos si hay paraíso comparte desgarradora noticia</li>
<li>Esteban Díaz se viste de luto por la muerte de su abuelo</li>
<li>&#8220;Ya mi abuelo está en un lugar mejor&#8221;</li>
</ul>
<div class="paragraph">
<p>Esteban Díaz de luto. La perdida de un ser querido es el dolor más grande que cualquiera puede sentir, pero lamentablemente tarde o temprano todos debemos pasar por ese sentir. En este caso le toco a un joven <a href="https://mundohispanico.com/frank-j-martins-muerte-joven-actor/" target="_blank" rel="noopener">actor</a> que destacó en la <a href="https://mundohispanico.com/actor-telemundo-muere-sin-senos-no-hay-paraiso/" target="_blank" rel="noopener">telenovela</a> de Telemundo &#8220;Sin senos si hay paraíso&#8221;, quien se vistió de luto esta semana.</p>
<p>Se trata del joven Esteban Díaz, quien interpreto al hijo de Carmen Villalobos en la exitosa serie de Telemundo, el actor compartió en su cuenta de red social un post en donde lamenta la muerte de un familiar. El artista había estado inactivo en las redes sociales y apenas esta semana reapareció para dar la noticia.</p>
<h2>Esteban Díaz se viste de luto</h2>
<figure id="attachment_960045" aria-describedby="caption-attachment-960045" style="width: 1200px" class="wp-caption alignnone"><img width="1200" height="719" class="size-large wp-post-960023 wp-image-960045" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1200&quot; height=&quot;719&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Esteban Díaz se viste de luto" data-public-id="esteban-diaz-de-luto-3.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1643939858" data-responsive="1" data-size="1225 734" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-960045" class="wp-caption-text">FOTO INSTAGRAM</figcaption></figure>
<p>Cabe recordar que el joven actor Esteban Días interpretó a Sebastián, quien era el hijo de Carmen Villalobos en la telenovela de Sin senos si hay paraíso. Lamentablemente a Díaz le tocó vivir uno de los momentos más dolorosos, y aprovechó para despedirse de su familiar con un último mensaje, según People en Español.</p>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d308b51" data-id="d308b51" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9e5fe5b elementor-widget elementor-widget-woocommerce-product-content" data-id="9e5fe5b" data-element_type="widget" data-widget_type="woocommerce-product-content.default">
<div class="elementor-widget-container">
<p> Cabe recordar que el artista colombiano a los 5 años de edad se le diagnóstico un tumor cerebral, por tal motivo fue intervenido y a los 20 días de la cirugía despertó del coma. Incluso en su cuenta de <a href="https://www.instagram.com/johanesteban.dh/">Instagram</a> Díaz tiene una frase que sirve de motivación tanto para él como para cualquiera que pase por lo mismo: &#8220;Vive en grande&#8221;, según Star Contigo.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="custom_page_1" class="paginacion" data-total="7">
<h2>Esteban Díaz de luto: Lamenta la muerte de su abuelo</h2>
<figure id="attachment_960047" aria-describedby="caption-attachment-960047" style="width: 1052px" class="wp-caption alignnone"><img width="1052" height="730" loading="lazy" class="size-full wp-post-960023 wp-image-960047" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1052&quot; height=&quot;730&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Esteban Díaz de luto: Lamenta la muerte de su abuelo" data-public-id="esteban-diaz-de-luto.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1643939852" data-responsive="1" data-size="1052 730" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-960047" class="wp-caption-text">FOTO INSTAGRAM</figcaption></figure>
<div class="paragraph">
<p>El joven actor de la famosa telenovela de Telemundo sufrió la muerte de su abuelito y con mucho sentimiento escribió un emotivo mensaje en su perfil de red social. &#8220;Todas las noches oro y pido por mi abuelito que esté bien y eso es lo que he sentido en mi corazón, que él está feliz allá donde está, ya está sin sufrimiento&#8221;, puso el artista.</p>
<p>&#8220;Ya mi abuelo está en un lugar mejor. Yo sé que él está feliz, está contento, está con papá Dios, está disfrutando y me hace muy feliz saber eso. Pasé todo mi dolor, toda mi tristeza hacia lo que estaba pasando, pero tuve que aceptar una realidad&#8221;, agregó en la publicación de su cuenta de Instagram.</p>
</div>
</div>
<div id="custom_page_2" class="paginacion" data-total="7">
<h2>Esteban Díaz de luto: &#8220;Me costó muchísimo dejarlo ir&#8221;</h2>
<figure id="attachment_960046" aria-describedby="caption-attachment-960046" style="width: 1081px" class="wp-caption alignnone"><img width="1081" height="730" loading="lazy" class="size-full wp-post-960023 wp-image-960046" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1081&quot; height=&quot;730&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Esteban Díaz de luto: &quot;Me costó muchísimo dejarlo ir&quot;" data-public-id="esteban-diaz-de-luto-2.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1643939838" data-responsive="1" data-size="1081 730" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-960046" class="wp-caption-text">FOTO INSTAGRAM</figcaption></figure>
<p>En la grabación, el colombiano mencionó que le costó mucho superar la sensible perdida de su abuelo, pero también se dice estar agradecido por convivir con él: &#8220;Me costó muchísimo dejarlo ir, pero me siento feliz y agradecido con Dios por haberlo dejado en esta tierra y por haber disfrutado con él muchísimos años&#8221;, dijo el joven.</p>
<div class="paragraph">
<div class="paragraph">
<p>De igual manera Esteban afirmó que necesitaba sacar todo lo que tenía guardado, tras varios días de sentir mucho dolor: &#8220;Necesitaba decirlo&#8221;. Incluso dijo que la muerte de su abuelo le ayudó en mucho, ya que gracias a eso pudo reflexionar sobre lo dolorosa que puede ser la vida.</p>
</div>
<div id="custom_page_3" class="paginacion" data-total="7">
<h2>&#8220;Disfruten de cada momento, cada instante&#8221;</h2>
<figure id="attachment_960044" aria-describedby="caption-attachment-960044" style="width: 1090px" class="wp-caption alignnone"><img width="1090" height="740" loading="lazy" class="size-full wp-post-960023 wp-image-960044" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1090&quot; height=&quot;740&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="&quot;Disfruten de cada momento, cada instante&quot;" data-public-id="esteban-diaz-de-luto-4.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1643939833" data-responsive="1" data-size="1090 740" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-960044" class="wp-caption-text">FOTO INSTAGRAM</figcaption></figure>
</div>
<div class="paragraph">
<p>&#8220;Pensé muchas cosas, pero entre ellas pensé en que la vida es un instante, es una estrella fugaz, es muy rápida, y se te puede ir en un segundo. Todo puede estar bien, pero en un momento ya todo puede cambiar. Quiero dejarles ese mensaje, lo viví en carne propia, lo estoy viviendo. Nadie se imagina una cosa de estas, pero acepto la realidad&#8221;, compartió.</p>
</div>
<div class="paragraph">
<p>&#8220;Disfruten de cada momento, cada instante, la vida se trata de eso, de pequeños momentos de felicidad, de tristeza… Gócense la vida&#8221;, finalizó Díaz. Varios compañeros y amigos comentaron el video para enviar sus condolencias y expresar su apoyo para el joven actor de origen colombiano. Archivado como: Esteban Díaz de luto</p>
</div>
</div>
</div>
<div id="custom_page_4" class="paginacion" data-total="7">
<h2>La muerte de un gran actor</h2>
<figure id="attachment_835888" aria-describedby="caption-attachment-835888" style="width: 880px" class="wp-caption alignnone"><img width="880" height="509" loading="lazy" class="wp-post-960023 wp-image-835888 size-large" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;880&quot; height=&quot;509&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="La muerte de un gran actor" data-public-id="01alijulio01.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1625165312" data-responsive="1" data-size="933 540" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-835888" class="wp-caption-text">Foto Instagram</figcaption></figure>
<p>Hace algunos meses tras varios días de estar internado en la Fundación Santa Fe de Bogotá, Colombia, se dio a conocer que el actor Alí Humar, quien participó en Sin senos no hay paraíso de Telemundo, murió de un paro cardiorrespiratorio a los 76 años de edad.</p>
<p>Fue la familia del histrión colombiano quien confirmó la noticia por medio de un comunicado: &#8220;Con profundo dolor, informamos que hoy partió Alí Humar G, a los 76 años de edad, a causa de un paro cardiorrespiratorio y después de batallar con un padecimiento agudo agravado por el <a href="https://mundohispanico.com/brote-coronavirus-prision-indocumentados-georgia/">Covid-19</a> y pese a contar con su esquema de vacunación&#8221;. Archivado como: Esteban Díaz de luto</p>
</div>
<div id="custom_page_5" class="paginacion" data-total="7">
<h2>Alí Humar fue un importante actor, director y presentador de televisión</h2>
<figure id="attachment_835889" aria-describedby="caption-attachment-835889" style="width: 880px" class="wp-caption alignnone"><img width="880" height="511" loading="lazy" class="wp-post-960023 wp-image-835889 size-large" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;880&quot; height=&quot;511&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Alí Humar fue un importante actor, director y presentador de televisión" data-public-id="02alijulio01_835889b31f4_8358891b790.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1" data-responsive="1" data-size="932 541" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-835889" class="wp-caption-text">Foto Instagram</figcaption></figure>
<p>Para concluir con este comunicado, se mencionó que Alí Humar, importante actor, director y presentador de teatro y televisión en Colombia, &#8220;ha dejado un legado humano y profesional que tendremos presente en nuestro hogar y que se quedará en el corazón de quienes fuimos testigos de su innegable amor por la cultura.</p>
<p>Nacido en la localidad de El Colegio, Colombia, Alí es reconocido principalmente por haber dirigido el longevo programa de humor Sábados felices. Hijo de padre palestino y madre colombiana, se inició en el mundo del teatro, vinculándose a finales de la década de 1960 al grupo de teatro de Santiago García en Bogotá. Archivado como: Esteban Díaz de luto</p></div>
<div id="custom_page_6" class="paginacion" data-total="7">
<h2>Le desean buen viaje al actor de Telemundo</h2>
<figure id="attachment_835890" aria-describedby="caption-attachment-835890" style="width: 828px" class="wp-caption alignnone"><img width="828" height="542" loading="lazy" class="size-full wp-post-960023 wp-image-835890" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;828&quot; height=&quot;542&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Le desean buen viaje al actor de Telemundo" data-public-id="03alijulio01_8358905e4bd_835890a6d08.jpg" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1625165304" data-responsive="1" data-size="828 542" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-835890" class="wp-caption-text">Foto Instagram</figcaption></figure>
<p>A través de redes sociales, se informó sobre la muerte de Alí Humar, actor de Sin senos no hay paraíso de Telemundo quien falleció a causa de un paro cardiorrespiratorio, entre ellos, la revista Semana de Colombia, quien compartió la noticia en sus <a href="https://www.instagram.com/revistasemana/">redes sociales</a>.</p>
<p>También, en la revista colombiana 15 minutos se compartió esta noticia y se expresó un emotivo mensaje: &#8220;Buen viaje a uno de los pioneros de la televisión en Colombia y gracias por tu gran legado. Enviamos un abrazo fraterno a familiares y amigos&#8221;. Archivado como: Esteban Díaz de luto</p></div>
<p><script>if(typeof custom_paginate == "function")custom_paginate()</script></p>
		
		

		<div class="wp-caption-text" style="margin-top:20px; ">Etiquetas: <a href="https://mundohispanico.com/tag/muerte/" rel="tag">Muerte</a>, <a href="https://mundohispanico.com/tag/redes-sociales/" rel="tag">redes sociales</a>, <a href="https://mundohispanico.com/tag/telemundo/" rel="tag">Telemundo</a></div>		
		
		<div class="single-meta" id="single-cat">
								<a href="https://mundohispanico.com/category/entretenimiento/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-ticket-alt" style="background: #90278e"> 
							</i> 
						<span>Entretenimiento</span> 
						</div>
					</a>
								<a href="https://mundohispanico.com/category/celebridades/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-star" style="background: #000568"> 
							</i> 
						<span>Celebridades</span> 
						</div>
					</a>
					</div>
	<div class="mgidtext"><img src="https://mundohispanico.com/wp-content/themes/mundo/img/arrow-down.png"/> Continua artículo relacionado<img src="https://mundohispanico.com/wp-content/themes/mundo/img/arrow-down.png"/></div>
	</div>

</article>					<div class="pagination-single" > 
						<div class="previous_post_link">
							<a href="https://mundohispanico.com/bombero-vidal-fortuna-asesinado-balazos/" rel="prev">Previous Post</a>						</div>
						<div class="next_post_link">
							<a href="https://mundohispanico.com/chiquis-dice-hizo-lorenzo-mendez/" rel="next">Next Post</a>						</div>	   
					</div> 
				 
			</main>
		</div>
		<div class="blog-post1">
		</div>
		<a href="#" style="opacity: 0;" class="loadArticle">Regresar al Inicio</a>
	</div>
	<div class="sidebar">
		<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div  align="center" id='div-gpt-ad-1858512-3'>
<script>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!--  
<div  align="center"  data-position="medium_rectangle_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AS03">
		</div>
-->
</div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://mundohispanico.com/podcasts/">
<img border="0" alt="Podcasts" src="https://res.cloudinary.com/mundo/images/v1623185502/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c.jpg" width="300" height="250" loading="lazy">
</a></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id='div-gpt-ad-1858512-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });</script></div>
<!--  
<div align="center" data-position="rightrail_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AS02"></div>-->
</div></section>	</div>
</div>

<div id="footerad" class="fixedbar">
	<div class="boxfloat"  style="display: inline-block"  id="div-gpt-ad-1858512-8">
		  <script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-8"); });
		  </script>
		</div>
</div>
</div>
<footer class="site-footer">
	<div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/" rel="nofollow">Conócenos</a>
		<a class="footer-links" href="/contact-us/" rel="nofollow">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/" rel="nofollow">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank" rel="nofollow"><i class="fab fa-twitter"></i></a> 
	</div>
</footer>
	<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script> 
	



<script async src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/mc-validate.js'></script>

<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundohispanico.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/mundohispanico.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://mundohispanico.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/scripts-desk.js' id='mimundo-scripts-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/scroll-utility.js' id='mimundo-scripts-scroll-utility-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/pagination.js' id='mimundo-scripts-pagination-js'></script>
<script type='text/javascript' defer src='https://mundohispanico.com/wp-content/themes/mundo-adgrid/assets/js/include4.js' id='mimundo-scripts-include-js'></script>

 
 

 

	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127837208-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){
			dataLayer.push(arguments);
		}
		gtag('js', new Date());
		gtag('config', 'UA-136177184-1');
		gtag('config', 'UA-128945940-1');
		gtag('config', 'UA-127837208-1');
				gtag('set', 'dimension1', 'Ernesto Iván Vargas Martínez'); 
		
	</script>




	<link async href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">


 

	 

<script type="text/javascript">
	function openForm() {
	  document.getElementById("myForm").style.display = "block";
	}

	function closeForm() {
	  document.getElementById("myForm").style.display = "none";
	  $("#myForm").remove();
	}
</script>


<script async type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';
	$.extend($.validator.messages, {
		  required: "Este campo es obligatorio.",
		  remote: "Por favor, rellena este campo.",
		  email: "Por favor, escribe una dirección de correo válida",
		  url: "Por favor, escribe una URL válida.",
		  date: "Por favor, escribe una fecha válida.",
		  dateISO: "Por favor, escribe una fecha (ISO) válida.",
		  number: "Por favor, escribe un número entero válido.",
		  digits: "Por favor, escribe sólo dígitos.",
		  creditcard: "Por favor, escribe un número de tarjeta válido.",
		  equalTo: "Por favor, escribe el mismo valor de nuevo.",
		  accept: "Por favor, escribe un valor con una extensión aceptada.",
		  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
		  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
		  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
		  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
		  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
		  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
	});}(jQuery));var $mcj = jQuery.noConflict(true);
</script> 

 



<script type="module">
  import {getCLS, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

  function sendToGoogleAnalytics({name, delta, id}) {
    // Assumes the global `gtag()` function exists, see:
    // https://developers.google.com/analytics/devguides/collection/gtagjs
    gtag('event', name, {
      event_category: 'Web Vitals',
      // Google Analytics metrics must be integers, so the value is rounded.
      // For CLS the value is first multiplied by 1000 for greater precision
      // (note: increase the multiplier for greater precision if needed).
      value: Math.round(name === 'CLS' ? delta * 1000 : delta),
      // The `id` value will be unique to the current page load. When sending
      // multiple values from the same page (e.g. for CLS), Google Analytics can
      // compute a total by grouping on this ID (note: requires `eventLabel` to
      // be a dimension in your report).
      event_label: id,
      // Use a non-interaction event to avoid affecting bounce rate.
      non_interaction: true,
    });
  }

  getCLS(sendToGoogleAnalytics);
  getFID(sendToGoogleAnalytics);
  getLCP(sendToGoogleAnalytics);
</script>


<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Entretenimiento"); 
	tag.addEchoKeyValue("subcat", "Celebridades");}
</script>






  	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

	

<!-- <script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script> -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>

<!-- Nativo Tag -->
 
<!-- End Nativo Tag -->

















<!-- Facebook Pixel Code -->
<!--<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript> -->
<!-- End Facebook Pixel Code --> 
 


</body>
</html>
