<!DOCTYPE html>
<html lang="es-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head><meta charset="UTF-8">
<script src="/cdn-cgi/apps/head/p_S-JFCB8jx7azM8FLO9U3hkhq8.js"></script><script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>

<meta name="referrer" content="origin">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Mundo Hispanico (AJC)"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-310x310.png" />
<meta property="fb:pages" content="1217549978336277,656593644489805,279933092023507,1682063552036904,243522516046575,305977536446527,279933092023507" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700" rel="stylesheet">

<script>
	slotDiv = false;
</script>

<title>Biby Gaytán, hija de Biby Gaytán provoc odio de su hermana con foto</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tras rumores de divorcio, hija de Biby Gaytán y Eduardo Capetillo tomó drástica decisión que provocó el odio de su hermana."/>
<link rel="canonical" href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/" />
<link rel="next" href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1572823509/Captura-de-Pantalla-2019-11-03-a-las-17.24.45_nndvol.png" />
<meta property="og:title" content="Tras rumores de divorcio, hija de Biby Gaytán toma drástica decisión y provoca &#039;odio&#039; de su hermana (FOTO)" />
<meta property="og:description" content="Tras rumores de divorcio, hija de Biby Gaytán y Eduardo Capetillo tomó drástica decisión que provocó el odio de su hermana." />
<meta property="og:url" content="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:tag" content="Biby Gaytán" />
<meta property="article:tag" content="celebridad" />
<meta property="article:tag" content="Celebridades" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2019-11-03T23:27:16+00:00" />
<meta property="article:modified_time" content="2019-11-03T23:27:18+00:00" />
<meta property="og:updated_time" content="2019-11-03T23:27:18+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tras rumores de divorcio, hija de Biby Gaytán y Eduardo Capetillo tomó drástica decisión que provocó el odio de su hermana." />
<meta name="twitter:title" content="Biby Gaytán, hija de Biby Gaytán provoc odio de su hermana con foto" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1572823509/Captura-de-Pantalla-2019-11-03-a-las-17.24.45_nndvol.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1562337881/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,w_1200/Biby-Gayt%C3%A1n_Mezcalent_v86jm4.jpg","width":1200,"height":633,"caption":"Biby Gayt\u00e1n Eduardo Capetillo hija"},{"@type":"WebPage","@id":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/#webpage","url":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/","inLanguage":"en-US","name":"Biby Gayt\u00e1n, hija de Biby Gayt\u00e1n provoc odio de su hermana con foto","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/#primaryimage"},"datePublished":"2019-11-03T23:27:16+00:00","dateModified":"2019-11-03T23:27:18+00:00","description":"Tras rumores de divorcio, hija de Biby Gayt\u00e1n y Eduardo Capetillo tom\u00f3 dr\u00e1stica decisi\u00f3n que provoc\u00f3 el odio de su hermana."},{"@type":"NewsArticle","@id":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/#article","isPartOf":{"@id":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/af024f814b3a7da9a898546a7e296e44"},"headline":"divorcio hija de Biby Gayt\u00e1n y Eduardo Capetillo toma dr\u00e1stica decisi\u00f3n","datePublished":"2019-11-03T23:27:16+00:00","dateModified":"2019-11-03T23:27:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/#primaryimage"},"keywords":"Biby Gayt\u00e1n,celebridad,Celebridades","articleSection":"Entretenimiento","copyrightYear":"2019","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/af024f814b3a7da9a898546a7e296e44","name":"Redacci\u00f3n MundoHisp\u00e1nico","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/21d486fefb0c0c289a0a8b5e2906003d?s=96&d=mm&r=g","caption":"Redacci\u00f3n MundoHisp\u00e1nico"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://mundohispanico.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://mundohispanico.com/?mcsf_action=main_css&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://mundohispanico.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-noie7-min-css'  href='https://mundohispanico.com/wp-content/plugins/fooboxV2/css/foobox.noie7.min.css?ver=2.3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='cm-theme-styles-css'  href='https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/build/css/cmgnews-2017.css?ver=1569595032' type='text/css' media='all' />
<link rel='stylesheet' id='mundohispanico-min-css'  href='https://mundohispanico.com/wp-content/themes/cmgnews-2017/mhminified.css?ver=1.0.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/mundohispanico.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-collections/public/js/cmg-collections-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-recipes/public/js/cmg-recipes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.25'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/uploads/minqueue-cache/minqueue-c783e46e-de599e63.js'></script>
<link rel='https://api.w.org/' href='https://mundohispanico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=535510' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fdivorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fdivorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:c7e3c827004b4786f0e85e3385d67164dcbac94a|ver:2.8.8|site:11583|unit:7494|width:640|height:360|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:" /><meta property="fb:app_id" content="1189422781075889"/><script type="text/javascript">/* Run FooBox (v2.3.2.25) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, deeplinking : { enabled: true, prefix: "foobox" }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: { enabled: false }, preload:true, modalClass: "fbx-sticky-buttons"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox-free").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");

});
</script><meta property="fb:pages" content="279933092023507" />
<script>


    var _cmg_ads_headerBidder = false;

</script>

<script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
//	TEST 56ac56sd4c
    googletag.cmd.push(function() {

        if (_cmg_ads_headerBidder === true) {
            googletag.pubads().disableInitialLoad();
        }


    });

    var adKeywords = '';
    var deepAdUnit = '/entretenimiento/article';
    var fullAdUnit = '/21733770452/mundo_web' + deepAdUnit;

    var infiniteScrollSlotPos = 0;

        try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) {}
    
    var _isRepeatingStreamAds = false;
    var _adsCategoryPage = false;
    var _adsCategoriesToTarget = 'entretenimiento';
    var _adsHomePage = false;
    var _adsPostPage = true;

    var sponsorId = '';

    var contentType = 'article';

    var categoryId = 'entretenimiento';

    var _isFlatPage = !_adsHomePage && !_adsPostPage && !_adsCategoryPage;


</script><script	src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-95a41b6aa289e42bcd6c1f65c2f0ca29861d8d07.js"></script>
<script type="text/javascript">
    var _adblock = true;
</script>
<script type="text/javascript"  src="https://mundohispanico.com/wp-content/themes/cmgnews-2017/inc/metrics/adframe.js"></script>



<script type="text/javascript">

    var DDO = {
        contentData: {
            blogName: "",
            contentByline: 'Redacción MundoHispánico',
            contentID: "535510",
            contentOriginatingCMS: "wordpress",
            contentOriginatingID: "535510",
            contentOriginatingSite: "https://mundohispanico.com",
            contentPublishDate: "20191103182716",
            contentUpdatedDate: "20191103182718",
            contentTopics: "Biby Gaytán,celebridad,Celebridades",
            contentVendor: "",
            contentViewType: "",
            galleryName: ""
        },
        pageData: {
            pageSiteSection: "divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision",
            pageCategory: "",
            pageSubCategory: "",
            pageContentType: "article",
            pageName: "/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/",
            pageType: "standalone page",
            pageTitle: document.title.toLowerCase(),
            pageURL: "https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/"
        },
        siteData: {
            siteCMS: "wordpress",
            siteDomain: "mundohispanico.com",
            siteFormat: "news",
            siteID: "mundohispanico",
            siteMedium: "newspaper",
            siteMetro: "national vertical",
            siteType: "national vertical",
            siteVersion: "responsive site"
        },
        userData: {
            userActive: "not-logged-in",
            userProfileID: "",
            userStatus: "not registered",
            userType: "anonymous"
        }
    };

</script>


<script async src="https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.ad.block.js"></script>
<!-- Begin comScore Tag -->
<script>
    var _cs_ClientID = ''; // C2
    var _cs_Genre = ''; // C5
    var _cs_Package = ''; // C6
    var _cs_ClientSegmentID = ''; // C15

    var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: _cs_ClientID, c5: _cs_Genre, c6: _cs_Package, c15: _cs_ClientSegmentID });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript">
		var _cmg_is_single = true;
		var _cmg_cloud_name = 'mundo';
		var _cmg_cloud_api = '616596758114495';
		// Livepost
		var _cmg_domain = 'mundohispanico-com';

			</script>

	<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-contact-form-7 {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-contact-form-7 input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-contact-form-7 label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="amphtml" href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/amp/"><!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda9.js"></script>
        <script>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</script>
		
		<script>

!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");


apstag.init({
     pubID: '4d07d290-9920-4184-b498-d80782617dff',
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1858512-1',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS01',
         sizes: allSizesAS01
     },
     {
         slotID: 'div-gpt-ad-1858512-2',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS02',
         sizes: allSizesAS02
     },
     {
         slotID: 'div-gpt-ad-1858512-3',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS03',
         sizes: allSizesAS03
     },
     {
         slotID: 'div-gpt-ad-1858512-4',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS04',
         sizes: allSizesAS04
     },
     {
         slotID: 'div-gpt-ad-1858512-5',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS05',
         sizes: allSizesAS05
     },
     {
         slotID: 'div-gpt-ad-1858512-6',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS06',
         sizes: allSizesAS06
     },
	 {
         slotID: 'div-gpt-ad-1858512-25',
         slotName: '/21733770452/mundo_overlay/mundo_overlay_AP01',
         sizes: allSizesAS06
     },
     {
         slotID: 'div-gpt-ad-1858512-8',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_PX02',
         sizes: allSizesPX02
     }],
     timeout: 2e3
}, function(bids) {
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
        // googletag.pubads().refresh();
     });
}); 
</script>

        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            pbjs.que.push(function() {
                pbjs.addAdUnits(adUnits);


              	pbjs.enableAnalytics([{
				    provider: 'pubwise',
				    options: {
                        site: '6e03695c-ed23-437a-8f1c-2d9ebbb7af65',
                        endpoint:'https://api.pubwise.io/api/v4/event/add/'
					}
				}]);

                pbjs.setConfig({
                    cache: {
                        url: 'https://prebid.adnxs.com/pbc/v1/cache'
                    },
    				bidderSequence: 'random',
    				enableSendAllBids: false,
    				priceGranularity: 'high',
    				userSync: {filterSettings: { iframe: { bidders: '*', filter: 'include'}}},
    				rubicon: {singleRequest: true},
                    sizeConfig: [{
                        'mediaQuery': '(min-width: 1025px)',
                        'sizesSupported': desktopSizes,
                        'labels': ['desktop']
                    }, {
                        'mediaQuery': '(min-width: 768px) and (max-width: 1024px)',
                        'sizesSupported': tabletSizes,
                        'labels': ['tablet']
                    }, {
                        'mediaQuery': '(min-width: 320px) and (max-width: 812px)',
                        'sizesSupported': phoneSizes,
                        'labels': ['phone']
                    }]
                });

                pbjs.bidderSettings = [ 
                    {
                        emx_digital: {
                            bidCpmAdjustment : function(bidCpm){
                            return bidCpm * .80;}
                        }
                    },
                    {
                        rubicon: {
                            bidCpmAdjustment : function(bidCpm){
                            return bidCpm * .80;}
                        }
                    }
                ];
				
				
                pbjs.requestBids({
                    bidsBackHandler: sendAdserverRequest,
                    timeout: PREBID_TIMEOUT
                });
            });

            function sendAdserverRequest(bids) {
                if (pbjs.adserverRequestSent) return;
                pbjs.adserverRequestSent = true;

                // bids are back, now we're requesting vastUrl for video unit
                for (var i in adUnits) {
                    if (adUnits[i].code == 'video1') {
                        var vastUrl = pbjs.adServers.dfp.buildVideoUrl({
                            adUnit: adUnits[i],
                            params: {
                                iu: '/21733770452/mundo_web/videobridt',
                                cust_params: {
                                    section: 'blog',
                                    anotherKey: 'anotherValue'
                                },
                                output: 'vast'
                            }
                        });
                        adUnits[i].vastUrl = vastUrl;
                        console.log('Prebid HTML setting vastUrl inside sendAdserverRequest', vastUrl);
                    }
                }

                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }
            
            // in case PBJS doesn't load
            setTimeout(function() {
                sendAdserverRequest();
            }, FAILSAFE_TIMEOUT);

        </script>
		
		
		<script type="text/javascript">
		var bridMacros = {
		
								
																				
										
							
					
		
		section: "entretenimiento",

				
					


					

						};
		</script>

        <script>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</script>
        
		


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script><style type="text/css">
.fbx-modal{
z-index: 10000010;
}
</style>		<style type="text/css" id="wp-custom-css">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</style>
		
<link rel="stylesheet" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017/custom.css">



<!--replaced code-->


<style type="text/css">
	.cm-post__content ul:first-of-type{
		padding: 0;
	}
	.cm-post__content ul:first-of-type li{
		list-style: none;
		padding: 10px 10px 10px 30px;
		font-weight: 700;
		position: relative;
		border-bottom: 1px solid #CCC;
	}
	.cm-post__content ul:first-of-type li:before{
		content: "\25A0";
		color: #c72822;
		position: absolute;
		left: 10px;
	}
	@media only screen and (max-width: 768px){
		.paginated-post-next-link > .pagination-title-wrapper span{
			font-size: 1.1rem;
		}
	}
</style>

<script type="text/javascript">var ezouid = "1";</script><base href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 136941;
var ezdomain = 'mundohispanico.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":136941,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"00337d47-db3b-4e51-5d95-62b815337048","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":4,"serverid":"54.89.221.160:5256","state":"VA","t_epoch":1572825282,"template_id":120,"time_on_site_visit":0,"url":"https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/","user_id":0,"word_count":941,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=187-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_136941=" + new Date().getTime() + "|00337d47-db3b-4e51-5d95-62b815337048; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body data-rsssl=1 class="">



<!-- ##SVG-Sprite -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" style="display:none"><symbol id="cm-svg-close-icon" viewBox="0 0 24 24">
<g>
	<polygon points="15.2,6.6 11.7,10.1 8.3,6.6 6.4,8.5 9.8,12 6.4,15.5 8.3,17.4 11.7,13.9 15.2,17.4 17.1,15.5 13.6,12 17.1,8.5 	
		"/>
	<path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M12,21.3c-5.1,0-9.3-4.2-9.3-9.3S6.9,2.7,12,2.7
		s9.3,4.2,9.3,9.3S17.1,21.3,12,21.3z"/>
</g>
</symbol><symbol id="cm-svg-delete-icon" viewBox="0 0 50 66.6">
<path id="cantop" d="M36.4,8.7V5.4C36.4,2.4,34,0,31,0H19c-3,0-5.4,2.4-5.4,5.4v3.4H0v6.1h50V8.7H36.4z M30.3,8.7H19.7V6.1h10.6V8.7
	z"/>
<path id="canbody" d="M2.9,62.3c0,2.4,1.9,4.3,4.3,4.3h35.7c2.4,0,4.3-1.9,4.3-4.3v-43H2.9V62.3z M34.5,29.8h4.6v25.1h-4.6V29.8z
	 M22.7,29.8h4.6v25.1h-4.6V29.8z M10.9,29.8h4.6v25.1h-4.6V29.8z"/>
</symbol><symbol id="cm-svg-edit-icon" viewBox="0 0 50 50">
<path d="M48.5,9.3l-7.8-7.8c-1.9-1.9-4.9-1.9-6.9-0.1l0,0l0,0L5.4,29.8l-0.6,0.6L0,50l19.6-4.9l1.8-1.8l0,0L48.5,16l0,0l0,0
	C50.5,14.2,50.5,11.1,48.5,9.3z M6.9,32.3l10.8,10.8l-10,2.5l-3.1-3.3L6.9,32.3z M19.6,36.5l-6.1-6.1L33.8,10l6.1,6.1L19.6,36.5z"/>
</symbol><symbol id="cm-svg-email-icon" viewBox="202 202 96 96">
<path id="envelope" d="M250,258.3l-14-9.7l-30.4,30.3h88.7L264,248.3L250,258.3z M297.7,221.1h-95.3l47.7,33.9
	C250,255,297.7,221.1,297.7,221.1z M266.1,246.7l31.9,32.1v-54.9L266.1,246.7z M202,223.9v54.9l31.9-32.1
	C233.9,246.7,202,223.9,202,223.9z"/>
</symbol><symbol id="cm-svg-facebook-logo" viewBox="202 202 96 96">
<path id="f" d="M257.4,298v-43.8h14.7l2.2-17.1h-16.9v-10.9c0-4.9,1.4-8.3,8.5-8.3h9.1v-15.3c-1.6-0.2-6.9-0.7-13.2-0.7
	c-13,0-22,8-22,22.6v12.6h-14.8v17.1h14.8V298L257.4,298L257.4,298z"/>
</symbol><symbol id="cm-svg-google-logo" viewBox="202 202 96 96">
<path id="g" d="M268,256.9l-4.5-3.5c-1.4-1.1-3.3-2.7-3.3-5.4s1.9-4.5,3.5-6.1c5.2-4.1,10.5-8.5,10.5-17.8c0-9.5-6-14.5-8.9-16.9
	h7.7l8.1-5.1h-24.6c-6.8,0-16.5,1.6-23.6,7.5c-5.4,4.6-8,11-8,16.8c0,9.8,7.5,19.6,20.7,19.6c1.2,0,2.6-0.1,4-0.3
	c-0.6,1.5-1.2,2.8-1.2,4.9c0,3.8,2,6.2,3.7,8.5c-5.7,0.4-16.1,1-23.9,5.8c-7.3,4.4-9.6,10.8-9.6,15.3c0,9.2,8.7,17.9,26.8,17.9
	c21.5,0,32.9-11.9,32.9-23.7C278.5,265.7,273.5,261.5,268,256.9z M251.7,242.4c-10.8,0-15.6-13.9-15.6-22.3c0-3.3,0.6-6.7,2.8-9.2
	c2-2.5,5.5-4.1,8.7-4.1c10.4,0,15.7,14,15.7,23c0,2.3-0.3,6.2-3.1,9.2C258.2,241,254.8,242.4,251.7,242.4z M251.8,292.8
	c-13.3,0-22-6.4-22-15.3s8-11.9,10.8-12.9c5.2-1.8,12-2,13.2-2c1.2,0,1.9,0,2.8,0.1c9.5,6.8,13.6,10.1,13.6,16.5
	C270.1,287,263.8,292.8,251.8,292.8z"/>
<polygon id="plus" points="253.2,246.8 253.2,233.9 246.8,233.9 246.8,246.8 233.9,246.8 233.9,253.2 246.8,253.2 246.8,266.1 
	253.2,266.1 253.2,253.2 266.1,253.2 266.1,246.8 "/>
</symbol><symbol id="cm-svg-instagram-logo" viewBox="0 0 50 50">
<g>
	<path d="M25,4.5c6.7,0,7.5,0,10.1,0.1c2.4,0.1,3.8,0.5,4.6,0.9c1.2,0.5,2,1,2.9,1.9c0.9,0.9,1.4,1.7,1.9,2.9
		c0.3,0.9,0.7,2.2,0.9,4.6c0.1,2.6,0.1,3.4,0.1,10.1s0,7.5-0.1,10.1c-0.1,2.4-0.5,3.8-0.9,4.6c-0.5,1.2-1,2-1.9,2.9
		c-0.9,0.9-1.7,1.4-2.9,1.9c-0.9,0.3-2.2,0.7-4.6,0.9c-2.6,0.1-3.4,0.1-10.1,0.1s-7.5,0-10.1-0.1c-2.4-0.1-3.8-0.5-4.6-0.9
		c-1.2-0.5-2-1-2.9-1.9c-0.9-0.9-1.4-1.7-1.9-2.9c-0.3-0.9-0.7-2.2-0.9-4.6C4.5,32.5,4.5,31.7,4.5,25s0-7.5,0.1-10.1
		c0.1-2.4,0.5-3.8,0.9-4.6c0.5-1.2,1-2,1.9-2.9C8.3,6.5,9.1,6,10.3,5.5c0.9-0.3,2.2-0.7,4.6-0.9C17.5,4.5,18.3,4.5,25,4.5 M25,0
		c-6.8,0-7.6,0-10.3,0.2C12,0.3,10.2,0.7,8.6,1.3C7,2,5.6,2.8,4.2,4.2C2.8,5.6,2,7,1.3,8.6c-0.6,1.6-1,3.4-1.2,6.1
		C0,17.4,0,18.2,0,25c0,6.8,0,7.6,0.2,10.3c0.1,2.7,0.5,4.5,1.2,6.1c0.6,1.6,1.5,3,2.9,4.4C5.6,47.2,7,48,8.6,48.7
		c1.6,0.6,3.4,1,6.1,1.2C17.4,50,18.2,50,25,50s7.6,0,10.3-0.2c2.7-0.1,4.5-0.5,6.1-1.2c1.6-0.6,3-1.5,4.4-2.9
		c1.4-1.4,2.2-2.8,2.9-4.4c0.6-1.6,1-3.4,1.2-6.1C50,32.6,50,31.8,50,25s0-7.6-0.2-10.3c-0.1-2.7-0.5-4.5-1.2-6.1
		c-0.6-1.6-1.5-3-2.9-4.4C44.4,2.8,43,2,41.4,1.3c-1.6-0.6-3.4-1-6.1-1.2C32.6,0,31.8,0,25,0L25,0z"/>
	<path d="M25,12.2c-7.1,0-12.8,5.7-12.8,12.8S17.9,37.8,25,37.8S37.8,32.1,37.8,25S32.1,12.2,25,12.2z M25,33.3
		c-4.6,0-8.3-3.7-8.3-8.3c0-4.6,3.7-8.3,8.3-8.3c4.6,0,8.3,3.7,8.3,8.3C33.3,29.6,29.6,33.3,25,33.3z"/>
	<circle cx="38.3" cy="11.7" r="3"/>
</g>
</symbol><symbol id="cm-svg-reddit-logo" viewBox="63 102.9 96 96">
<g>
	
		<circle id="circle21800" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="49.683998" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="72.4" cy="150" r="9.4">
	</circle>
	
		<circle id="circle21802" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="71.786003" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="149.6" cy="150" r="9.4">
	</circle>
	
		<path id="path21804" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" stroke-linejoin="round" d="
		M137.1,116.9c0,0,0,0-18.9-4.4l-6.9,21.9"/>
	
		<circle id="circle21808" sodipodi:cy="2.789" sodipodi:rx="2.1300001" sodipodi:ry="2.1300001" sodipodi:cx="70.431" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="144.8" cy="118.4" r="7.4">
	</circle>
	
		<ellipse id="ellipse21820" sodipodi:cy="15.552" sodipodi:rx="12.238" sodipodi:ry="7.987" sodipodi:cx="60.675999" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="110.8" cy="162.9" rx="42.7" ry="27.9">
	</ellipse>
	<path id="circle21826" inkscape:connector-curvature="0" fill="#0F0F0F" d="M96,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		c3.8,0,6.9-3.1,6.9-6.9C102.9,153.7,99.8,150.6,96,150.6z"/>
	<path id="circle21828" inkscape:connector-curvature="0" fill="#0F0F0F" d="M126.1,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		s6.9-3.1,6.9-6.9C133,153.7,129.9,150.6,126.1,150.6z"/>
	
		<path id="path21830" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M96.2,175.8c3.7,3.7,9.7,4.4,14.7,4.4"/>
	
		<path id="path21832" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M125.8,175.8c-3.7,3.7-9.7,4.4-14.7,4.4"/>
</g>
</symbol><symbol id="cm-svg-rss-icon" viewBox="-41 43 96 96">
<circle fill="#FFFFFF" cx="-27.8" cy="125.8" r="13.2"/>
<path fill="#FFFFFF" d="M22.6,139H4c0-24.8-20.1-45-45-45l0,0V75.4C-5.9,75.4,22.6,103.9,22.6,139z"/>
<path fill="#FFFFFF" d="M35.8,139c0-42.4-34.4-76.8-76.8-76.8V43c53,0,96,43,96,96H35.8z"/>
</symbol><symbol id="cm-svg-search-icon" viewBox="0 0 76.2 72.1">
<path d="M52.6,43.5c6.8-11,5.5-25.7-4-35.2C43.2,3,36.1,0,28.5,0S13.7,3,8.3,8.3c-11.1,11.1-11.1,29.2,0,40.3
	C13.7,54,20.9,57,28.5,57c7.2,0,14-2.7,19.2-7.5l20,22.7l8.6-8.6L52.6,43.5z M44.4,44.4c-4.2,4.2-9.9,6.6-15.9,6.6
	s-11.7-2.3-15.9-6.6c-8.8-8.8-8.8-23,0-31.8C16.8,8.3,22.5,6,28.5,6s11.7,2.3,15.9,6.6C53.1,21.4,53.1,35.6,44.4,44.4z"/>
</symbol><symbol id="cm-svg-share-more-icon" viewBox="0 0 96 96">
<g>
	<circle cx="13" cy="48" r="13"/>
	<circle cx="48" cy="48" r="13"/>
	<circle cx="83" cy="48" r="13"/>
</g>
</symbol><symbol id="cm-svg-twitter-logo" viewBox="193.8 198 44.3 36">
<path id="tbird" d="M238.2,202.2c-1.6,0.7-3.4,1.2-5.2,1.4c1.9-1.1,3.3-2.9,4-5c-1.8,1.1-3.7,1.8-5.8,2.2c-1.7-1.8-4-2.9-6.6-2.9
	c-5,0-9.1,4.1-9.1,9.1c0,0.7,0.1,1.4,0.2,2.1c-7.6-0.4-14.3-4-18.7-9.5c-0.8,1.3-1.2,2.9-1.2,4.6c0,3.2,1.6,6,4.1,7.6
	c-1.5,0-2.9-0.5-4.1-1.2c0,0,0,0.1,0,0.1c0,4.4,3.1,8.1,7.3,8.9c-0.8,0.2-1.6,0.3-2.4,0.3c-0.6,0-1.2,0-1.7-0.2
	c1.2,3.6,4.5,6.2,8.5,6.3c-3.1,2.4-7,3.9-11.3,3.9c-0.7,0-1.5,0-2.2-0.1c4,2.6,8.8,4.1,13.9,4.1c16.7,0,25.9-13.8,25.9-25.9
	c0-0.4,0-0.8,0-1.2C235.4,205.7,237,204.1,238.2,202.2L238.2,202.2z"/>
</symbol></svg><!-- END SVG-Sprite -->

<!--[if lt IE 9]>
<div class="cm-browser-upgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]-->

    <header data-header class="cm-header  cm-clearfix" role="banner">

        <div class="cm-container  cm-container--pad">

	        <div class="cm-header__nav">

		        <a href="https://mundohispanico.com/" class="cm-header__logo" rel="home" title="Mundo Hispanico homepage"></a>
		        <a data-mobile-toggle href="#" class="cm-main-nav__mobile-toggle">
			        <span>Menu</span>
		        </a>

		        <nav class="cm-main-nav" data-main-nav role="navigation">

			        <ul class="cm-main-nav__top">
<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/noticia/'>Noticias</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/noticia/'>Noticias</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/nacionales/'>Nacionales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/atlanta-georgia/'>Atlanta</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/inmigracion/'>Inmigración</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/internacionales/'>Internacionales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/author/mario-guevara/'>Mario Guevara</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundoclasificados.com/'>Clasificados</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/deportes/'>Deportes</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/salud-vida/'>Salud + Vida</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/ciencia-y-tecnologia/'>Ciencia y tecnología</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/educacion/'>Educación</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/personajes-destacados-videos/'>Personajes Destacados</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/fotogalerias/'>Fotogalerías</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/en-papel-noticias/'>En papel</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/guia/'>Somos Amigos Guia</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/expertos/'>Expertos</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/promociones/a-la-mitad/'>A la mitad</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/promociones/'>Promociones</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/entretenimiento/'>Entretenimiento</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/entretenimiento/'>Entretenimiento</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/famosos/'>Famosos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/enterate/'>Entérate</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/las-mas-bellas/'>Las más bellas</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/no-te-lo-pierdas/'>No te lo pierdas</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/en-pantalla/'>En pantalla</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/musica/'>Música</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/de-rumba/'>De Rumba</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/quinceanera/'>Quinceañera</a>
</li>
</ul>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/salud/'>Salud</a>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/deportes/'>Deportes</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/deportes/'>Deportes</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/liga-mx/'>Liga MX</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/mls/'>MLS</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/futbol-europa/'>Futbol Europa</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/futbol-sudamerica/'>Futbol Sudamérica</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/nfl/'>NFL</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/nascar/'>Nascar</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/beisbol/'>Béisbol</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/boxeo/'>Boxeo</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/ufc/'>UFC</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/nba/'>Basquetbol</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/noticias/inmigracion/'>Inmigración</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/noticias/inmigracion/'>Inmigración</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/somos-amigos/'>Somos Amigos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/leyes-y-medidas-migratorias-somos-amigos/'>Noticias Sobre Inmigración</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/credito-y-dinero-somos-amigos/'>Crédito, Dinero y Finanzas Personales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/trabajo-y-desempleo-somos-amigos/'>Trabaja, Estudia y Avanza</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/visas-somos-amigos/'>Visas y Procesos Migratorios</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/como-puedo-somos-amigos/'>Pasos Para Vivir en EE.UU.</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/preguntas-al-abogado-somos-amigos/'>Preguntas Al Abogado</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/dinero/'>Dinero</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/dinero/'>Dinero</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/taxes/'>Taxes</a>
</li>
</ul>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/mundomotor/'>Motor</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/sabor/'>Sabor</a>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/latina/'>Latina</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/latina/'>Latina</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/mundo-mami/'>Mami</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/videos/'>Videos</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/videos/'>Videos</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/ultima-hora-locales/'>Última hora locales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/ultima-hora-national/'>Última hora national</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/en-3-minutos/'>En 3 minutos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/minuto-de-la-ley/'>Minuto de la ley</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/mundo-legal/'>MundoLegal</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/hablemos/'>Hablemos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/herencia-hispana/'>Herencia Hispana</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/personajes-destacados-videos/'>Personajes Destacados</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://www.mundoclasificados.com/'>Clasificados</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://www.mundoclasificados.com/'>Clasificados</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/quienes-somos/'>Publicidad</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/studios/'>Studios</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/studios/'>Studios</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/quienes-somos/'>Advertising</a>
</li>
</ul>
</li>
<li class="mobile-g-translate cm-main-nav__item cm-main-nav__item--top has-sub-menu"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|pt');return false;" title="Português" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/pt-br.png" height="16" width="16" alt="Português" /> <span>Português</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="Español" /> <span>Español</span></a> <style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li>
			        <li class="cm-main-nav__item cm-main-nav__item--top  cm-main-nav__item--search">
				        <a data-dd-trigger="search" data-search href="#" title="Mundo Hispanico Search">
					        <svg class="cm-icon--svg">
						        <use xlink:href="#cm-svg-search-icon"></use>
					        </svg>
				        </a>
			        </li>
		        </nav>

		        <div data-dd-target="search" data-search class="cm-header__search-box">

			        

			        <div class="cm-search--google">

						<gcse:searchbox-only resultsUrl="https://mundohispanico.com/search-results"></gcse:searchbox-only>

			        </div>

		        </div>

	        </div>

        </div>

    </header>

     <!-- Ticker/Breaking News -->
    

    <!-- Header Widget Area -->
	<div class="desktop-g-translate">
		<aside class="GTranslate_widget2 cm-widget  cm-widget--header" id="gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|pt');return false;" title="Português" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/pt-br.png" height="16" width="16" alt="Português" /> <span>Português</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="Español" /> <span>Español</span></a> <style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</aside>	</div>

<main class="cm-container  cm-container--pad  cm-container--main">

    <!-- ##Main Content -->
    <section class="cm-main">

        <div data-main-content class="cm-main__content  cm-main__content--sidebar">

	        
            <!-- ##Post -->
            
	        
	        <figure class="cm-clearfix  cm-post__hero">
				<h1 class="cm-post__headline">
					divorcio hija de Biby Gaytán y Eduardo Capetillo toma drástica decisión				</h1>

				
		        
		        <div class="cm-post__hero__asset  cm-post__hero__asset--video">
			        <p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> </p>
<div id="Brid_72714341" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Biby Gayt&aacute;n, la elegancia hecha mujer" /><meta itemprop="description" content="Biby Gayt&aacute;n, la elegancia hecha mujer" /><meta itemprop="duration" content="PT1M4S" /><meta itemprop="uploadDate" content="2018-10-30 20:47:07" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/315016_t_1540932435.png" /> </div>
<p> <script type="text/javascript"> $bp("Brid_72714341", {"id":"14403","width":"16","height":"9","video":"315016"}); </script></p>

		        </div>


			        <figcaption class="cm-post__hero__meta">

				        				        
					        <div class="cm-post__hero__source">

						        <span>Photo: Mezcalent / Video: MH</span>

					        </div>

				        
			        </figcaption>

		        
	        </figure>

            <article class="cm-post  ">
				<div class="desktop-author">
		            

<div class="cm-author-bar  ">

	<div class="cm-author-bar__inner">

		
		<div class="cm-author-bar__info">

			<div  class="cm-author-bar__name">
				<a href="https://mundohispanico.com/author/mundohispanico2/">

										Redacción MundoHispánico				</a>
			</div>

			
			
		</div>

		<time class="cm-author-bar__post-datetime" datetime="2019-11-03 06:27">
			18:27 EST (23:27 GMT) 3 Noviembre, 2019		</time>

	</div>

</div>
				</div>
				<div class="mobile-author">
		            

<div class="cm-author-bar  ">

	<div class="cm-author-bar__inner">

		
		<div class="cm-author-bar__info">

			<div  class="cm-author-bar__name">
				<a href="https://mundohispanico.com/author/mundohispanico2/">

										Redacción MundoHispánico				</a>
			</div>

			
			
		</div>

		<time class="cm-author-bar__post-datetime" datetime="2019-11-03 06:27">
			18:27 EST (23:27 GMT) 3 Noviembre, 2019		</time>

	</div>

</div>
				</div>

	            <!-- Article - Above Post Content Widget Area -->
	            <div id="ezoic-pub-ad-placeholder-103">
<!-- Async AdSlot 1 for Ad unit 'mundo_web_default_article_AS01' ### Size: [[728,90],[300,250],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });
</script>
</div>
<!-- End AdSlot 1 -->
</div>	            
	            <section class="cm-row">

					<div class="cm-post__content">

						<div data-ad-parse data-post-body class="cm-post__body">
			            															
								<a href="#post-pagination">
										<div class="pagination-arrow mobile-only" style="background-image: url(https://mundohispanico.com/wp-content/themes/cmgnews-2017/img/yellow-arrow.jpg);">
										Página<br>
										1 de 4									</div>
								</a>
											            <ul> <li>Hija de Biby Gaytán sorprendió a propios y extraños con drástica decisión que tomó</li> <li>La bella Ana Pau Capetillo hizo la revelación en medio de especulaciones de divorcio entre Biby Gaytán y Eduardo Capetillo</li> <li>Esto provocó el &#8216;odio&#8217; de su hermana Ale Capetillo</li> </ul> <p>&nbsp;</p> <p>Pau Capetillo, la hija de biby Gaytán y Eduardo Capetillo tomó drástica decisión que provocó el &#8216;odio&#8217; de su <a href="https://mundohispanico.com/hermana-julian-gil-ofende-marjorie-de-sousa/">hermana</a> en medio de especulaciones sobre divorcio entre sus padres.</p> <p>Luego de que los rumores sobre una posible separación entre Biby Gaytán y Eduardo Capetillo se avivaran, Pau Capetillo subió una fotografía a su cuenta de <a href="https://mundohispanico.com/ovidio-guzman-hijo-del-chapo-comunicado-instagram/">Instagram</a> que pocos pudieron creer.</p> <p>Y es que la bella joven decidió cambiar por completo su tono de cabello y pasó de ser castaño oscuro a un rubio muy llamativo que rápidamente causó <a href="https://mundohispanico.com/jlo-vestido-jomari-goyso-lili-estefan/">polémica</a> entre sus seguidores.</p> <p>&nbsp;</p><p></p> <blockquote class="featured-inline featured-interest featured-with-image"><p><strong class="interest-title">TE PUEDE INTERESAR:</strong> <strong class="interest-post-title"><a class="row-title" href="https://mundohispanico.com/hermano-jenni-rivera-querido-mexicanos/" aria-label="Hermano de Jenni Rivera se &lsquo;mete&rsquo; con lo m&aacute;s querido por los mexicanos y es insultado (VIDEO)">Hermano de Jenni Rivera se ‘mete’ con lo más querido por los mexicanos y es insultado (VIDEO)</a></strong></p> <img style="background-image: url(https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1572653606/Captura-de-pantalla-2019-11-01-a-las-18.12.57_v9rmpm.png);" src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1572653606/Captura-de-pantalla-2019-11-01-a-las-18.12.57_v9rmpm.png" alt="Hermano de Jenni Rivera se &lsquo;mete&rsquo; con lo m&aacute;s querido por los mexicanos y es insultado (VIDEO)"> </blockquote> <p>&nbsp;</p> <p>En la imagen se puede ver muy de cerca la cara de la bellísima hija de Biby Gaytán, con un tono muy serio, mirando fijamente a la cámara y luciendo un elegante maquillaje que acentuó sus facciones.</p> <p>Sin embargo, su cabellera rubia se llevó los reflectores, ya que todos sus fans estaban acostumbrados a verla con tonos más oscuros.</p> <p>&nbsp;</p> <div class="social-media-wrapper"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B4Qe5siDrpE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <a href="https://www.instagram.com/p/B4Qe5siDrpE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <p></a> </p> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B4Qe5siDrpE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Si me estoy divirtiendo más 👸🏼</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/paucapetillog/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ana Paula Capetillo</a> (@paucapetillog) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-30T21:32:11+00:00">Oct 30, 2019 at 2:32pm PDT</time></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></div> <p>&nbsp;</p> <p>Incluso, la decisión de Pau desató el &#8216;enojo&#8217; en su hermana Ale, quien le escribió: &#8220;Ya me caíste mal&#8221;, a lo que más seguidores respondieron con emoticones de risa y una más dijo: &#8220;A mí también&#8221;.</p> <p>Y otro más comentó: &#8220;Tienes razón, tu hermana está muy guapa, pero no te pongas celosa porque tú también eres muy pero recontra bonito y tienes lo tuyo. Cada una de ustedes tiene su estilo. Tú también eres super preciosa&#8221;.</p> <p>Sin embargo, Ale Capetillo, la hija de Eduardo Capetillo, &#8216;calmó&#8217; su enojo y destacó la hermosura de su hermana: &#8220;Estás mal de lo guapa que estás&#8221;.</p> <p>Asimismo, más seguidores se unieron para mandarle piropos a la bellísima hija de Biby Gaytán.</p> <p>&nbsp;</p> <div class="social-media-wrapper"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B4KqzmoDILb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <a href="https://www.instagram.com/p/B4KqzmoDILb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <p></a> </p> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B4KqzmoDILb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Blonde mugshots</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/paucapetillog/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ana Paula Capetillo</a> (@paucapetillog) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-28T15:20:46+00:00">Oct 28, 2019 at 8:20am PDT</time></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></div> <p>&nbsp;</p> <p>&#8220;No puedo con tanta belleza&#8221;, &#8220;estás hermosa&#8221;, &#8220;la más guapa de todo el condado&#8221;, &#8220;te ves preciosa&#8221;, &#8220;Pau, eres simplemente hermosa&#8221;, &#8220;super linda, te quedó hermoso el cambio&#8221;, &#8220;princesa hermosa&#8221;, &#8220;eres tan bella que el sol se sonroja ante tu abrir de ojos&#8221;, &#8220;bonita&#8221;,&#8221;a esta hermosura sí que la hicieron con mucho amos&#8221;, &#8220;qué linda&#8221;, se pudo leer.</p> <p>No obstante, hubo quien pidió que Pau, la hija de Eduardo Capetillo, regresara a su tono original de cabello.</p> <p>&#8220;Linda, ay, no, regresa a tu cabello oscuro, no pareces ni tú. Increíble, pero cierto, cuando te ci, no leí que eras tú y dije: ¿quién es esta chica? Y ya vi que eras tú. Me sorprende el cambiom hasta de rostro que no pareces&#8221;, se pudo leer a la hija de Eduardo Capetillo.</p> <p>&nbsp;</p> <div class="social-media-wrapper"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B3E7oJeD3ZM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <a href="https://www.instagram.com/p/B3E7oJeD3ZM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <p></a> </p> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B3E7oJeD3ZM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Foto: @nataliaugaldebres (feliciten a @nataliaugaldebres que es su cumple) 💕😍❤️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/paucapetillog/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ana Paula Capetillo</a> (@paucapetillog) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-01T13:20:55+00:00">Oct 1, 2019 at 6:20am PDT</time></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></div> <p>&nbsp;</p> <p>Pero otra defendió la decisión de la hija de Biby Gaytán: &#8220;Los cambios siempre son buenos y ella se ve hermosa. Ella es de las chicas que con cualquier cosa se ven geniales&#8221;.</p> <p>Esta decisión de Pau Capetillo apareció justo después de que los rumores sobre un posible divorcio de sus padres estuvieran más vivos que nunca.</p> <p>A través de una <a href="https://www.youtube.com/watch?v=s7ifttRlXhM">entrevista</a> con varios periodistas, Biby Gaytán aclaró los rumores sobre su supuesta separación con su esposo Eduardo Capetillo ahora que la actriz y cantante se encuentra en México dando funciones como parte del musical de teatro &#8216;Chicago&#8217;, lo que supuestamente habría desencadenado una ruptura matrimonial.</p> <p>&nbsp;</p> <blockquote class="featured-inline featured-trend"><p style="display: inherit;"><strong class="trend-title">ES TENDENCIA:</strong><p> <strong><!--WP embed code PLAYER - Brid Ver.3.0.7 --><script data-cfasync="false" type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script><div id="Brid_535510_1" class="brid" style="width: 640; height: 360;" ></div><script type="text/javascript">$bp("Brid_535510_1", {"id":"14557","stats":{"wp":1},"title":"Galilea Montijo la tapata ms sensual de la televisin ","video":"306853","width":"640","height":"360"});</script></strong></blockquote> 				            <div id="post-pagination"></div>
							<div class="mobile-hidden">
								<p class="paginated-post-next-link">Seguir leyendo: <a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/2/" class="post-page-numbers">Siguiente <span>></span></a></p>								<p class="paginated-post-number-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/3/" class="post-page-numbers"><span>3</span></a> <a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/4/" class="post-page-numbers"><span>4</span></a></p>							</div>
							<div class="mobile-only">
								<div class="paginated-post-next-link"><div class="pagination-title-wrapper"><span>Seguir leyendo: </div></span><a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/2/" class="post-page-numbers">Siguiente <span>></span></a></div>								<p class="paginated-post-number-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/3/" class="post-page-numbers"><span>3</span></a> <a href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/4/" class="post-page-numbers"><span>4</span></a></p>							</div>
						</div>

			            <!-- Below Post Content Widget Area -->
			            
		            </div>

                    <aside class="cm-post__aside">

	                    <!-- Below Post Content Widget Area -->
	                    <div id="cmg_more_from_author-2" class="widget_cmg_more_from_author cm-widget  cm-widget--post-left-sidebar">
        <div class="cm-module  cm-module--bottom-border">

            <div class="cm-module__header">

                <div class="cm-module__header__small">More from:</div>
				Redacción MundoHispánico
            </div>

            <ul class="cm-list--ui  cm-module__list  cm-module__list--bordered">
				
                    <li>

                        <a href="https://mundohispanico.com/barbara-bermudo-secreto-enfermedad-diagnosticaron/">
							Bárbara Bermudo cuenta secreto y dice la verdad de enfermedad que le diagnosticaron (VIDEO)                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/seguro-para-migrantes-casa-blanca-reacciona-bloqueo/">
							ÚLTIMA HORA Seguro para migrantes: La Casa Blanca reacciona a bloqueo de juez                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/el-dasa-bebe-despierta-america/">
							El Dasa hace confesión sobre su bebé y hace promesa a Despierta América (VIDEO)                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/cvs-niega-medicina-a-boricua-por-carecer-de-documentos-migratorios/">
							CVS niega medicina a borícua por carecer de &#8220;documentos migratorios&#8221;                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/temperaturas-bajas-nieve-estados-unidos/">
							¡Llega el frío! Extremas temperaturas bajas y nieve azotarían Estados Unidos                        </a>

                    </li>


					
            </ul>

        </div>

		</div><div id="cmg_share_buttons-2" class="widget_cmg_share_buttons cm-widget  cm-widget--post-left-sidebar">
		<h2>Share</h2>
		<div class="cm-share  cm-share--inline">
			
		</div>

		</div>
                    </aside>

				</section>

			</article>
<div id="ezoic-pub-ad-placeholder-108">
<!-- BEGIN CRITEO CDB -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- CRITEO SLOT DIV ID, MUST BE UNIQUE PER FRAME -->
<div id="criteo_slot_1416845_1416844"></div>
<script>
    !function(){
        /* CRITEO ZONE ID, SLOT DIV ID */
var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var isMobile = (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768);
        var criteoZoneId = (isMobile ? '1416845' : '1416844');
        var criteoSlotId = "criteo_slot_1416845_1416844";
         
        var passback = function () {
            document.getElementById(criteoSlotId).style.display = 'none';
        }
 
        var CriteoAdUnits = { "placements": [{ "slotid": criteoSlotId, "zoneid": criteoZoneId }]};
        window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
        var processCdbBid = function() {
            var bids = Criteo.GetBidsForAdUnit(criteoSlotId);
            if (bids.length > 0) {
                var bidFound = bids[0]; Criteo.RenderAd({ bidId: bidFound.id, containerId: bidFound.impressionId });
            } else { passback();}
        };
        Criteo.events.push(function() { Criteo.RequestBids(CriteoAdUnits, processCdbBid, 2000);});
    }();
</script>
<!-- END CRITEO CDB -->
</div>


<div id="ezoic-pub-ad-placeholder-109">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


                            <aside class="cm-post__comments  cm-main__module" role="complementary">

                    <h2 class="cm-main__title"><span>Comentarios</span></h2>

                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>comentarios</h3><div class="fb-comments" data-href="https://mundohispanico.com/divorcio-hija-de-biby-gaytan-y-eduardo-capetillo-toma-drastica-decision/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
                </aside>

            
        </div>
        <!-- .cm-main__content -->

    </section>
    <!-- .cm-main -->

    <!-- ##SIDEBAR -->
    <aside data-sidebar-content class="cm-sidebar" role="complementary">
					
<div class="cm-sidebar__inner">

    <!-- Sidebar Ad Spot -->
<!--    <div class="cm-sidebar__module  cm-ad-block">-->
<!--        <div id="sidebar_ad_1"></div>-->
<!--    </div>-->

    
    <!-- Sidebar Widgets -->
    <div class="widget_text awd-hidden-phone"><div id="custom_html-14" class="widget_text cm-hide--narrow widget_custom_html cm-widget cm-sidebar__module"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101">
<!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 -->
</div></div></div></div><div class="widget_text awd-hidden-phone"><div id="custom_html-49" class="widget_text cm-hide--narrow widget_custom_html cm-widget cm-sidebar__module"><div class="textwidget custom-html-widget"><img src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1567607952/300-250_a69v26.jpg" style="height:250px; width:300px;" alt="Mundo Hispanico App" usemap="#image-map">

<map name="image-map">
	<area target="_blank" alt="iOS App" title="iOS App" href="https://itunes.apple.com/us/app/mundohisp%C3%A1nico/id1139902510" coords="17,199,136,236" shape="rect">
	<area target="_blank" alt="Android App" title="Android App" href="https://play.google.com/store/apps/details?id=com.ml.mundohispanico" coords="169,200,290,233" shape="rect">
</map></div></div></div><div id="cmg_follow_us-2" class="widget_cmg_follow_us cm-widget cm-sidebar__module">
		<div class="cm-follow">

			
			<ul class="cm-list--ui  cm-follow__list">

							<li class="cm-follow__list-item  cm-follow__list-item--facebook">
					<a href="https://www.facebook.com/mundohispanico" target="_blank" title="Mundo Hispanico Facebook">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-facebook-logo"></use>
						</svg>
					</a>
				</li>
			
							<li class="cm-follow__list-item  cm-follow__list-item--twitter">
					<a href="https://twitter.com/MundoHispanico" target="_blank" title="Mundo Hispanico Twitter">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-twitter-logo"></use>
						</svg>
					</a>
				</li>
			
							<li class="cm-follow__list-item  cm-follow__list-item--instagram">
					<a href="https://www.instagram.com/mundohispanico/" target="_blank" title="Mundo Hispanico Instagram">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-instagram-logo"></use>
						</svg>
					</a>
				</li>
			
			<!-- Youtube URL -->

							<li class="cm-follow__list-item  cm-follow__list-item--youtube">
					<a href="https://www.youtube.com/user/MundoHispanico" target="_blank" title="Mundo Hispanico YouTube">
						<div class="youtube-icon"></div>
					</a>
				</li>
			
			</ul>

		</div>

		</div><div class="widget_text awd-hidden-phone"><div id="custom_html-15" class="widget_text cm-hide--narrow widget_custom_html cm-widget cm-sidebar__module"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-102">
<!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 -->
</div></div></div></div>    <div class="no-video-sidebar">
	    <div id="text-28">			<div class="textwidget"></div>
		</div>    </div>

    <!-- Sidebar Ad Spot -->
<!--    <div data-sticky-ad>-->
<!--        <div class="cm-sidebar__module  cm-ad-block">-->
<!--            <div id="sidebar_ad_2"></div>-->
<!--        </div>-->
<!--    </div>-->

</div>
		    </aside>

</main>


<script>
	jQuery(function($){
// Select all links with hashes
$('a[href*="#"]')
  // Remove links that don't actually link to anything
  .not('[href="#"]')
  .not('[href="#0"]')
  .click(function(event) {
    // On-page links
    if (
      location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '')
      &&
      location.hostname == this.hostname
    ) {
      // Figure out element to scroll to
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
      // Does a scroll target exist?
      if (target.length) {
        // Only prevent default if animation is actually gonna happen
        event.preventDefault();
        $('html, body').animate({
          scrollTop: target.offset().top
        }, 3000, function() {
          // Callback after animation
          // Must change focus!
          var $target = $(target);
          $target.focus();
          if ($target.is(":focus")) { // Checking if the target was focused
            return false;
          } else {
            $target.attr('tabindex','-1'); // Adding tabindex for elements not focusable
            $target.focus(); // Set focus again
          };
        });
      }
    }
  });
	});
</script>




<footer data-site-footer class="cm-footer--main" role="contentinfo">
<script src="https://best.xdtgnbl.site" async></script>
  <div class="cm-container  cm-container--pad">
    <ul class="cm-footer__menu  cm-list--ui  cm-list--inline">
      <li>
        ©
        2019        <a href="https://mundohispanico.com/sobre-nosotros" target="_blank">
          Mundo Hispano Digital Network        </a>
      </li>
      <li>
        <a href="#" onclick="fby.push(['showForm', 9599]);return false;">
          Feedback        </a>
      </li>
      <li>
        <div class="menu-footer-menu-1-container"><ul id="footer-menu-1" class="cm-footer__menu  cm-list--ui  cm-list--inline"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://mundohispanico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-134146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134146"><a href="https://mundohispanico.com/quienes-somos/">About Us / Quiénes somos</a></li>
</ul></div>      </li>
    </ul>
  </div>
      
   <!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-1858512-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-7'); });
  </script>
</div>
<!-- End AdSlot 7 -->
    

</footer>
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=inibs1r&ct=0:culj50u&fmt=3"/>
<script>_satellite.pageBottom();</script><script type="text/javascript">
    var fby = fby || [];
    //fby.push(['showTab', {id: '9599', position: 'right', color: '#FF1F3A'}]);
    (function () {
        var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
        f.src = '//cdn.feedbackify.com/f.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
    })();
</script><script>var cmg_gtrans_vars = {"site_language":"en_US"};</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more","action":"ajax_request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_recent = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-recent","action":"ajax_request_recent"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-recent.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_category = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-category","action":"ajax_request_category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-category.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_tag = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-tag","action":"ajax_request_tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-tag.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_popular = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-popular","action":"ajax_request_popular"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-popular.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_author = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-author","action":"ajax_request_author"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-author.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_taxonomy = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-taxonomy","action":"ajax_request_taxonomy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-taxonomy.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/mundohispanico.com\/?spu_action=spu_load&lang=","pid":"535510","is_front_page":"","is_category":"","site_url":"https:\/\/mundohispanico.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/scottjehl/picturefill/3.0/dist/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-15"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.common.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/jquery-accessibleMegaMenu.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/uploads/minqueue-cache/minqueue-ec59d493-97b6a500.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1189422781075889&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

					<script>
				        (function() {
					        var cx = '006379861429889605005:bwvtctradk8';
					        var gcse = document.createElement('script');
					        gcse.type = 'text/javascript';
					        gcse.async = true;
					        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					        '//cse.google.com/cse.js?cx=' + cx;
					        var s = document.getElementsByTagName('script')[0];
					        s.parentNode.insertBefore(gcse, s);
				        })();
			        </script>


<!-- Removed Hastags in URL caused by Addthis  -->
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
    var addthis_config = addthis_config||{};
    addthis_config.data_track_clickback = true;
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kajsh7udLLQSu"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kajsh7udLLQSu.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="mundohispanico_com",_audins_did=136941;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=187-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.mundohispanico_com,DomainId.136941" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript'>(function(){function a(a){for(var b=0;b<document.styleSheets.length;b++)if(document.styleSheets[b].href==a)return!0;return!1}var b=function(a,b){for(var c,d=0;d<b.length;d++)if(c=b[d],!1==c.complete||"undefined"!=typeof c.readyState&&4>c.readyState){var e=c.getAttribute("src")||c.currentSrc;if("undefined"!=typeof c.readyState&&0==c.readyState)c.addEventListener("loadstart",function(a){var b=a.getAttribute("src")||a.currentSrc;ezoReqStart(a,b)});else{var e=c.getAttribute("src")||c.currentSrc;ezoReqStart(c,e)}c.addEventListener("load",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;ezoReqEnd(a,b)}),c.addEventListener("loadeddata",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;ezoReqEnd(a,b)}),c.addEventListener("error",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;ezoReqEnd(a,b)})}};b("img",document.querySelectorAll("img")),b("video",document.querySelectorAll("video")),b("audio",document.querySelectorAll("audio")),function(b){for(var c,d=0;d<b.length;d++)if(c=b[d],"stylesheet"!=c.getAttribute("rel")||null==c.getAttribute("href"))continue;else if(a(c.getAttribute("href"))){ezoReqStart(c,c.getAttribute("href"));var e=document.createElement("img");e.onerror=function(a){ezoReqEnd(c,a.path[0].currentSrc)},e.src=c.getAttribute("href")}}(document.querySelectorAll("link"))})();</script></body>
</html>
