<!doctype html>
<html lang="es">
	<head>
		<meta property="fb:pages" content="608599336000934" />
	<link rel="dns-prefetch" href="https://www.mundohispanico.com">
	<link rel="dns-prefetch" href="https://www.googletagservices.com/">
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
	<link rel="dns-prefetch" href="https://www.instagram.com/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
	<link rel="dns-prefetch" href="https://connect.facebook.net/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
	<link rel="dns-prefetch" href="https://platform.twitter.com/">
	<link rel="dns-prefetch" href="https://analytics.twitter.com/">
	<link rel="preconnect" href="https://www.google-analytics.com/">
	<link rel="preconnect" href="https://www.googleadservices.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
	<link rel="preconnect" href="https://res.cloudinary.com/">
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
	   
	<meta property="fb:pages" content="279933092023507" />
	<title>Ángela Aguilar mexicanos da declaraciones polémicas ¿Y sus raíces?</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¡SE VA CONTRA LOS MEXICANOS! Ángela Aguilar mexicanos se &#039;deja en evidencia&#039; y ¿reniega de sus raíces? Causa indignación y críticas."/>
<link rel="canonical" href="https://mundohispanico.com/desprecia-mexicanos-angela-aguilar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SE VA CONTRA LOS MEXICANOS. Ángela Aguilar provoca coraje por mensaje ¿contra México? La gente se indigna: &quot;Tú no eres mexicana, gringa!&quot;. (FOTOS)" />
<meta property="og:description" content="¡SE VA CONTRA LOS MEXICANOS! Ángela Aguilar mexicanos se &#039;deja en evidencia&#039; y ¿reniega de sus raíces? Causa indignación y críticas." />
<meta property="og:url" content="https://mundohispanico.com/desprecia-mexicanos-angela-aguilar/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Instagram" />
<meta property="article:tag" content="Ángela Aguilar" />
<meta property="article:tag" content="Lo Más Destacado" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2022-03-08T23:30:08+00:00" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/images/w_917,h_612/f_jpg,q_auto:good/v1646781975/Captura-de-pantalla-2022-03-08-a-las-17.25.51/Captura-de-pantalla-2022-03-08-a-las-17-25-51-png?_i=AA" />
<meta property="og:image:secure_url" content="https://res.cloudinary.com/mundo/images/w_917,h_612/f_jpg,q_auto:good/v1646781975/Captura-de-pantalla-2022-03-08-a-las-17.25.51/Captura-de-pantalla-2022-03-08-a-las-17-25-51-png?_i=AA" />
<meta property="og:image:width" content="917" />
<meta property="og:image:height" content="612" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¡SE VA CONTRA LOS MEXICANOS! Ángela Aguilar mexicanos se &#039;deja en evidencia&#039; y ¿reniega de sus raíces? Causa indignación y críticas." />
<meta name="twitter:title" content="Ángela Aguilar mexicanos da declaraciones polémicas ¿Y sus raíces?" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/images/w_917,h_612/f_jpg,q_auto:good/v1646781975/Captura-de-pantalla-2022-03-08-a-las-17.25.51/Captura-de-pantalla-2022-03-08-a-las-17-25-51-png?_i=AA" />
<meta name="twitter:creator" content="@mundohispanico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//res.cloudinary.com' />
<link rel='preconnect' href='https://res.cloudinary.com' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-style-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/style.css?ver=5.9' type='text/css' media='all' />
<script type="text/javascript">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</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.3' id='stop-user-enumeration-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/978050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=978050' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fdesprecia-mexicanos-angela-aguilar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fdesprecia-mexicanos-angela-aguilar%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Mundo Hispanico &raquo; JSON Feed" href="https://mundohispanico.com/feed/json/" />
<link rel="amphtml" href="https://mundohispanico.com/desprecia-mexicanos-angela-aguilar/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/w_512,h_512,c_fill/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5-png?_i=AA" />
		<style type="text/css" id="wp-custom-css">
			.video_brid {
  min-height: 590px;
  background: #000;
  display: flex;
  align-content: center;
  align-items: center;
}
.header-nav .menu {
  min-height: 34px;
}
.header-logo {
  min-height: 80px;
}
@media screen and (max-width: 1100px) {
	
	
.fixedbar {
  display: block;
}
	
	
  .video_brid {
    min-height: 230px;
  }
  .header-logo {
    min-height: 67px;
  }
  .ad-height.top {
    min-height: 100px;
    display: flex;
    align-items: center;
  }
}
@media screen and (max-width: 999px) {
  .ad-height, .custAds {
    min-height: 280px;
  }
}
.entry-content h2 {
  font-size: 25px;
  text-transform: uppercase;
  line-height: 29px;
}
@media screen and (max-width: 1100px) {
  .entry-content h2 {
    font-size: 23px;
    line-height: 27px;
  }
}
/*********SOCIAL ICONS********/
/*********SOCIAL ICONS********/
.post-redes {
  display: flex;
  flex-wrap: wrap;
  grid-gap: 5px 0;
}
.post-redes a {
  color: #fff;
}
.sicon-redes {
  width: 25px;
  height: 25px;
  color: #fff;
  text-align: center;
  border-radius: 99px;
  background: #0d0a0a;
  font-size: 11px !important;
  margin-right: 3px;
}
.sicon-redes img {
  height: 15px;
  filter: invert(1);
  margin-top: 5px;
}
.sicon-redes-big img {
  height: 17px;
  filter: invert(1);
  margin-top: 4px;
  width: 17px;
}
.sicon-redes-big {
  height: 25px;
  display: flex;
  color: #fff;
  text-align: center;
  line-height: 25px;
  border-radius: 99px;
  background: #0d0a0a;
  padding: 0 7px;
  font-size: 14px !important;
  font-weight: 700;
  float: left;
  margin-right: 5px;
  cursor: pointer;
}
.author-linkedin {
  background: #0072b1;
  border-radius: 99px;
  color: #fff !important;
  height: 15px;
  width: 15px;
  text-align: center;
  line-height: 15px !important;
  font-size: 8px;
  padding: 0 !important;
  margin-right: 5px;
  margin-left: 2px;
}
.santo-remedio-back {
  background: url(https://mundostaging.wpengine.com/wp-content/uploads/2021/11/santo-remedio-logo.svg);
  background-repeat: no-repeat;
  background-size: 100%;
  width: 105px;
  font-size: 1px !important;
  position: relative;
  margin-bottom: -10px;
  min-width: 105px;
}
.santo-remedio-back a {
  opacity: 0;
  min-width: 105px;
}
@media screen and (max-width: 1100px) {
  .santo-remedio-back {
    margin: 0 auto;
    height: 40px;
  }
}
.entry-content a {
  color: #ce1f25;
}
.recipe-ratings {
  display: flex;
}
.mgidtext {
  font-size: 23px;
  color: #fff;
  background: #75d81b;
  font-weight: 600;
  text-align: center;
  margin-bottom: 20px;
  padding: 9px 2px;
  line-height: normal;
  margin-top: 30px;
}
.mgidtext i {
  font-size: 20px;
}
.mgidtext img {
  height: 25px;
  display: inline-block;
  margin: 0 5px;
  position: relative;
  margin-bottom: -4px;
}
@media screen and (max-width: 1000px) {
  .mgidtext {
    font-size: 19px;
    padding: 7px 2px;
  }
  .mgidtext img {
    height: 22px;
    margin: 0 0 -4px 3px;
  }
  .mgidtext i {
    font-size: 18px;
  }
}
.header-redes img {
  height: 14px;
  filter: invert(1);
  width: 20px;
  position: relative;
}
.header-search img {
  height: 14px;
  width: 20px;
  filter: invert(1);
  position: relative;
  margin-top: 5px;
}		</style>
		 	<!--[if lt IE 9]>
	<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/js/html5.js"></script>
	<![endif]-->  
	 

<script type="text/javascript">
		
		
		function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }
		var bridMacros = {
		
																				
									
			
		 section: "entretenimiento", 																
		utmcampaign: getParameterByName("utm_campaign"),
				language: "spanish",
		};
		</script>
 <script>

  window.top.adGrid = window.top.adGrid || {}; 

  window.top.adGrid.cmd = window.top.adGrid.cmd || []; 



  var adGridInitiate = function() {

    this.adGridCall(function () {
		
		
	var keywords = [];

          keywords.push({
			
																				
		
          });

          keywords.push({
		
		        		keyvalues: "section=entretenimiento",																
          });

		keywords.push({
			
					

          });

			var pageMeta = {

            pageKeywordData: keywords,

          };

          this.setMetaDataFromPage(pageMeta);

        })

      };

  window.top.adGrid.cmd.push([adGridInitiate]);

</script>

<!-- adGrid Ad Begin Footer Tag --> 

<script async src="https://console.adgrid.io/adgrid-build/ad-grid-mundohispanico-com.js"></script>

<!-- adGrid Ad End Footer Tag --> 
 <script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
	
	
	
		
		
	</head>

<body class="post-template-default single single-post postid-978050 single-format-standard">
	
<header style="background: #ce1f25; position: relative;">
	<div class="header-main">
		
		<div class="header-wrap" style="position: relative;">
			
			<div class="header-redes">			
				<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/icons/facebook-square.svg" /></a> 
				<a href="https://twitter.com/MundoHispanico" target="_blank"  rel="nofollow"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/icons/twitter.svg" /></a> 
			
			</div>

			<div class="header-logo">
					<a href="https://mundohispanico.com"><img height="80" width="114" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/img/logo-mundo-white.svg"/></a>
			</div>

			<div class="header-search">
				<a onclick="openSearch()" style="cursor: pointer;"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/icons/search.svg" /></a> 
				<a href="https://en.mundohispanico.com/"><i style="display: block; color: rgba(255,255,255,0.85); font-weight: 500; font-size: 12px; font-style: normal !important;"> EN</i></a> 
			</div>
		
		</div>
        <div class="search-popup" id="mySearch">
        	<div class="search-wrap">
          	 
           	  <form method="get" class="search-form" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<button type="submit" class="btn btn-success" style="display: none;">
   <i class="fas fa-search"></i>
</button>
</form>


           	  Aprieta la tecla "Enter" para poder buscar.
				
			   <div class="search-popup-close" onclick="closeSearch()"><i class="fas fa-times"></i></div>
			</div>
         </div>
			
		<nav class="header-nav">
		 	  	<div class="header-text" style="display: none;"> <i style="margin-left: 3px; font-size: 12px; line-height: 12px;" class="fas fa-bars"></i> &nbsp;Todas Las Categorías </div> 
			<div class="menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-871029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871029"><a href="https://mundohispanico.com/category/hoy/">Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-871037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871037"><a href="https://mundohispanico.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-871035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871035"><a href="https://mundohispanico.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-871033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871033"><a href="https://mundohispanico.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-871032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871032"><a href="https://mundohispanico.com/category/politica/">Política</a></li>
	<li id="menu-item-871036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871036"><a href="https://mundohispanico.com/category/en-papel/">En papel</a></li>
	<li id="menu-item-871042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871042"><a href="https://mundohispanico.com/category/crimen/">Crimen</a></li>
</ul>
</li>
<li id="menu-item-871038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-871038"><a href="https://mundohispanico.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-871039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-871039"><a href="https://mundohispanico.com/category/celebridades/">Celebridades</a></li>
	<li id="menu-item-871040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871040"><a href="https://mundohispanico.com/category/astrologia/">Astrología</a></li>
	<li id="menu-item-871041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871041"><a href="https://mundohispanico.com/category/curioso/">¡Curioso!</a></li>
</ul>
</li>
<li id="menu-item-889245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-889245"><a href="https://mundohispanico.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-896758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896758"><a href="https://mundohispanico.com/category/mlb/">MLB</a></li>
	<li id="menu-item-896757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896757"><a href="https://mundohispanico.com/category/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-885052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885052"><a href="https://mundohispanico.com/mundosalud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-871044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871044"><a href="https://mundohispanico.com/category/ejercicio/">Ejercicio</a></li>
	<li id="menu-item-871045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871045"><a href="https://mundohispanico.com/category/remedios-naturales/">Remedios Naturales</a></li>
	<li id="menu-item-871046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871046"><a href="https://mundohispanico.com/category/psicologia/">Psicología</a></li>
	<li id="menu-item-871047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871047"><a href="https://mundohispanico.com/category/enfermedades/">Enfermedades</a></li>
	<li id="menu-item-871048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871048"><a href="https://mundohispanico.com/category/nutricion-y-dietas/">Nutrición y Dietas</a></li>
</ul>
</li>
<li id="menu-item-871049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871049"><a href="https://mundohispanico.com/mundocasa/">Mundo Casa</a>
<ul class="sub-menu">
	<li id="menu-item-871050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871050"><a href="https://mundohispanico.com/category/tendencias/">Tendencias</a></li>
	<li id="menu-item-871051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871051"><a href="https://mundohispanico.com/category/compra-y-venta/">Compra y venta</a></li>
	<li id="menu-item-871052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871052"><a href="https://mundohispanico.com/category/noticias-de-casa/">Noticias de Casa</a></li>
</ul>
</li>
<li id="menu-item-871053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871053"><a href="https://mundohispanico.com/category/clima/">Clima</a>
<ul class="sub-menu">
	<li id="menu-item-871054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871054"><a href="https://mundohispanico.com/category/ultima-hora/">Última Hora</a></li>
</ul>
</li>
<li id="menu-item-871055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871055"><a href="https://mundohispanico.com/category/dinero/">Dinero</a>
<ul class="sub-menu">
	<li id="menu-item-871060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871060"><a href="https://mundohispanico.com/category/compras/">Compras</a></li>
	<li id="menu-item-871063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871063"><a href="https://mundohispanico.com/category/educacion/">Educación</a></li>
	<li id="menu-item-871058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871058"><a href="https://mundohispanico.com/category/loteria/">Lotería</a></li>
	<li id="menu-item-871056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871056"><a href="https://mundohispanico.com/category/herramientas/">Herramientas</a></li>
	<li id="menu-item-871059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871059"><a href="https://mundohispanico.com/category/finanzas-personales/">Finanzas Personales</a></li>
	<li id="menu-item-871061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871061"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
	<li id="menu-item-871062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871062"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-871057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871057"><a href="https://mundohispanico.com/category/tipo-de-cambio/">Tipo de Cambio</a></li>
</ul>
</li>
<li id="menu-item-871064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871064"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
<li id="menu-item-871065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871065"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-885053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885053"><a href="https://mundohispanico.com/mundosabor/">Sabor</a>
<ul class="sub-menu">
	<li id="menu-item-873724" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873724"><a href="https://mundohispanico.com/receta-categoria/recetas/">Recetas</a></li>
	<li id="menu-item-873725" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873725"><a href="https://mundohispanico.com/receta-categoria/bebidas/">Bebidas</a></li>
</ul>
</li>
<li id="menu-item-871066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871066"><a href="https://mundohispanico.com/mundomami/">Mami</a>
<ul class="sub-menu">
	<li id="menu-item-871073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871073"><a href="https://mundohispanico.com/category/embarazo-y-parto/">Embarazo y Parto</a></li>
	<li id="menu-item-871072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871072"><a href="https://mundohispanico.com/category/bebes/">Bebés</a></li>
	<li id="menu-item-871070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871070"><a href="https://mundohispanico.com/category/adolescentes/">Adolescentes</a></li>
	<li id="menu-item-871071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871071"><a href="https://mundohispanico.com/category/infantes/">Infantes</a></li>
</ul>
</li>
<li id="menu-item-871075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871075"><a href="https://www.mundoclasificados.com/">Clasificados</a></li>
<li id="menu-item-871074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871074"><a href="https://mundohispanico.com/awards/">Awards</a></li>
<li id="menu-item-871076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871076"><a href="https://mundohispanico.com/inglesyes/">Aprende Inglés</a></li>
</ul></div> 
		</nav>
		
	</div>	 
</header>
	
<script type="text/javascript">

	function openSearch() {
	  document.getElementById("mySearch").style.display = "block";
	}

	function closeSearch() {
	  document.getElementById("mySearch").style.display = "none";
	}
</script>
	

		<div id="content" class="site-content"><div class="wrap standard">
	<div class="primary">
		<div class="first">
			<main id="main" class="site-main blog-post" role="main">
				

<article id="post-978050" class="entry">
	
	<header class="entry-header">

		<div class="ad-height top" data-position="leaderboard_3_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AF01">
		</div>
		
		<div  style="font-style: normal !important;" class="wp-caption-text mbottom-10" id="breadcrumbs"><span><span><a href="https://mundohispanico.com/" >Inicio</a> » <span><a href="https://mundohispanico.com/category/entretenimiento/" >Entretenimiento</a> » <span class="breadcrumb_last" aria-current="page">¿Desprecia a los mexicanos? Las polémicas declaraciones de Ángela Aguilar ¿contra sus compatriotas? (VIDEO)</span></span></span></span></div>		
		<a href="https://mundohispanico.com/desprecia-mexicanos-angela-aguilar/">
			<h1 class="mbottom-10">
				¿Desprecia a los mexicanos? Las polémicas declaraciones de Ángela Aguilar ¿contra sus compatriotas? (VIDEO)			</h1>
		</a>
		
				
		<h3 class="mbottom-10">
	   ¡SE VA CONTRA LOS MEXICANOS! Ángela Aguilar mexicanos se 'deja en evidencia' y ¿reniega de sus raíces? Causa indignación y críticas.		</h3>
		
		
		<div class="post-date mbottom-15 ">
      	Por&nbsp;<a href="https://mundohispanico.com/author/israelc/" title="Entradas de Israel Castillo" rel="author">Israel Castillo</a><a class="author-linkedin" target="_blank" href="https://bit.ly/3prI5TN"><img  style="height: 9px !important; margin-top:3px; filter: invert(1);" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/linkedin-in.svg" /></a><span style="text-transform: Capitalize;">marzo 8, 2022 - 11:30 PM</span>    	</div>
	 
		<div class="post-redes"><a rel="nofollow" class="sicon-redes" style="background: #143d98;" target="_blank" rel="noopener" href="https://facebook.com/mundohispanico"><img height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/facebook-square.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #ed4995;" target="_blank" rel="noopener" href="https://www.instagram.com/mundohispanico/"><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/instagram.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #38a0e0;" target="_blank" rel="noopener" href="https://twitter.com/MundoHispanico"><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/twitter.svg" /></a><div class="sicon-redes" style="background: #379b17;" onclick="openForm()"><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/envelope-regular.svg" /></div><a rel="nofollow" class="sicon-redes" style="background: #143d98" target="_blank" rel="noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://mundohispanico.com/desprecia-mexicanos-angela-aguilar/ "><img  height="15px" width="15px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/share-solid.svg" /></a><a rel="nofollow" class="sicon-redes-big" style="background: #f10000;" target="_blank" rel="noopener" href="https://www.youtube.com/user/MundoHispanico"><img  height="18px" height="18px" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/youtube.svg" /> <span>&nbsp;Síguenos en Youtube</span> </a></div>		<div class="form-popup" id="myForm" >
			<form action="https://mundohispanico.us16.list-manage.com/subscribe/post?u=77d5def1ec7a223ed96988508&amp;id=db1aee3fee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="titulo-suscribete">Suscríbete a Nuestro Boletín</div>
				<div style="display: flex; grid-gap: 20px; align-items: center; align-content: center; justify-content: center; padding: 15px 0;">
					<img style="border: 0; padding: 0; width: 39%;;" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/mundo-now.svg">
					<div>
						<label for="mce-FNAME">Nombre*</label>
						<input type="text" value="" name="FNAME" class="required fname" id="mce-FNAME">
						<label for="mce-EMAIL">Email* </label>
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_77d5def1ec7a223ed96988508_db1aee3fee" tabindex="-1" value=""></div>
						<div class="clear"><input type="submit" value="Regístrate Ahora" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
					</div>
				</div>
				<div class="bottom-suscribete">Recibe por email las noticias más destacadas</div>
			</form>
			<div class="popup-overlay" class="btn cancel" onclick="closeForm()"></div>
		</div>	 
        		<div class="post-img single-featured mtop-15">
						<img width="1200" height="818" title="¿Desprecia a los mexicanos? Las polémicas declaraciones de Ángela Aguilar ¿contra sus compatriotas? (VIDEO)" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;1200&quot; height=&quot;818&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" data-public-id="Mantiene-Angela-Aguilar-su-car_1395382-1_8484812fe84_890197a1341_890197eaf11.jpg" class="wp-post-978050 wp-image-890197" data-format="jpg" data-transformations="f_jpg,q_auto:good" data-version="1633664545" data-responsive="1" data-size="1200 818" data-delivery="upload" onload=";CLDBind(this);" />
					</div>
				<div class="wp-caption-text mbottom-15">Agencia Reforma </div>
	</header>

	<div id="my-video-container" class="video_brid">
		<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_46771666" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Gen&eacute;rico espect&aacute;culos " /><meta itemprop="description" content="Enterate de todo lo que sucede en el mundo del espectaculo" /><meta itemprop="duration" content="PT53S" /><meta itemprop="uploadDate" content="2020-05-06 21:19:24" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/565982_t_1588800005.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/565982.mp4" /> </div> <script type="text/javascript"> $bp("Brid_46771666", {"id":"14403","width":"16","height":"9","video":"565982"}); </script>		<span></span>
	</div>
 
		 

	<div class="ad-height" data-position="leaderboard_4_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AS01">
	</div>
	
	
	
		
	<div class="entry-content blog-article">
		<div id="custom_page_0" class="paginacion" data-total="7">
<ul>
<li>Ángela Aguilar declara ¿contra los mexicanos?</li>
<li>La oriunda de México y EEUU, ¿reniega de sus compatriotas?</li>
<li>¿Dijo verdades o mentiras sobre la gente de su nación?</li>
</ul>
<p>Últimamente, las lamentables <a href="https://mundohispanico.com/noticias-miercoles-23-de-febrero/">noticias</a> sobre México y hechos acontecidos en los últimos meses no están dejando bien parados a los mexicanos y Ángela Aguilar está muy enterada de lo que acontece en el país originario de su familia, aunque ella resida en en EEUU de vez en cuando y haya nacido en Los Ángeles, esta vez resurgen unas declaraciones sobre la gente de la nación azteca.</p>
<p>Y es que, en pleno 8 de marzo, Día internacional de las <a href="https://mundohispanico.com/tiroteo-hotel-washington-fiesta-habitacion-mujeres-heridas/">mujeres</a>, a horas de la tragedia del estadio Corregidora del Querétaro, estado de México en el que se hirieron a múltiples personas en un partido de fútbol, así como los hechos sangrientos de los capos en varias zonas del país, ahora resurgen unas polémicas declaraciones de la hija de Pepe Aguilar.</p>
<h2>¿No está de acuerdo con la manera en que se comportan los mexicanos? Ángela Aguilar responde</h2>
<figure id="attachment_978057" aria-describedby="caption-attachment-978057" style="width: 700px" class="wp-caption alignnone"><img width="700" height="646" class="wp-post-978050 wp-image-978057" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;646&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Ángela Aguilar declaraciones polémicas" data-public-id="Captura-de-pantalla-2022-03-08-a-las-16.29.15.png" data-format="png" data-transformations="f_jpg,q_auto:good" data-version="1646778973" data-responsive="1" data-size="439 405" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-978057" class="wp-caption-text">Instagram</figcaption></figure>
<p>Y es que mucho se ha dicho de la barbarie ocurrida el sábado pasado en el partido de fútbol de Querétaro VS Atlas en donde una guerra campal se desató entre aficionados y sin más ni más, con armas blancas, como picahielos se fueron contra la afición del equipo contrario y provocaron imágenes de terror en las redes sociales, lo que &#8216;avivó&#8217; las protestas de varios famosos.</p>
<p>Ángela Aguilar se ha metido en muchas polémicas por no saber expresarse correctamente sobre ciertos temas a tan corta edad y eso le ha costado varios regaños por parte de su papá Pepe Aguilar; ahora el portal de <a href="https://www.univision.com/famosos/angela-aguilar-opinion-machismo-violencia-en-mexico" target="_blank" rel="noopener">Univisión</a> hizo resurgir una entrevista del mes de diciembre de 2021 cuando estaba a punto de irse de gira, pero que dio un mensaje ¿contra los mexicanos?</p>
</div>
<div id="custom_page_1" class="paginacion" data-total="7">
<h2>Ángela Aguilar no escogió México como su país para retirarse</h2>
<figure id="attachment_978054" aria-describedby="caption-attachment-978054" style="width: 700px" class="wp-caption alignnone"><img width="700" height="715" loading="lazy" class="wp-post-978050 wp-image-978054" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;715&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="La hija de Pepe Aguilar" data-public-id="Captura-de-pantalla-2022-03-08-a-las-16.28.46.png" data-format="png" data-transformations="f_jpg,q_auto:good" data-version="1646778951" data-responsive="1" data-size="427 436" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-978054" class="wp-caption-text">Instagram</figcaption></figure>
<p>La entrevista la dio para el portal español &#8216;El País&#8217;, y ahí, Ángela Aguilar se mostró muy emocionada por su gira en solitario, pero también tocó temas importantes relacionados con México, pero cuando siempre ha pregonado sentirse orgullosa de sus raíces, tal vez, esta ocasión se contradijo de una gran manera.</p>
<p>Y es que cuando se le cuestionó sobre su manera de pensar a la hora de retirarse y considerar pasar el resto de su vida en paz, Ángela Aguilar no escogió México como su zona de confort, sino España, pues respondió: &#8220;Voy a España como dos veces al año, me encanta, y cuando sea mayor me quiero retirar en España, no sé si en Granada, que me fascina&#8221;, dijo.</p>
</div>
<div id="custom_page_2" class="paginacion" data-total="7">
<h2>No se queda callada sobre polémico tema de los mexicanos</h2>
<figure id="attachment_978059" aria-describedby="caption-attachment-978059" style="width: 700px" class="wp-caption alignnone"><img width="700" height="863" loading="lazy" class="wp-post-978050 wp-image-978059" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;863&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Declaraciones Ángela Aguilar mexicanos" data-public-id="Captura-de-pantalla-2022-03-08-a-las-16.29.44.png" data-format="png" data-transformations="f_jpg,q_auto:good" data-version="1646778987" data-responsive="1" data-size="622 767" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-978059" class="wp-caption-text">Instagram</figcaption></figure>
<p>La joven está muy entusiasmada con dar la imagen de una chica trabajadora, de buena familia, talentosa y con mucho orgullo por sus raíces, entonces resultó un poco contradictorio la declaración que dio al diario español &#8216;El País&#8217;, sobre lo que está sucediendo en México con temas de violencia y desigualdad:</p>
<p>&#8220;Estoy extremadamente a favor de los derechos humanos, del derecho a poder ser quien se quiera ser. México es una sociedad…’mamá voy a decir algo horrible, no te enojes, México es una sociedad extremadamente machista, pero un machismo que está en la sangre de los mexicanos. Y a mí se me hace supermal&#8221;, comentó.</p>
</div>
<div id="custom_page_3" class="paginacion" data-total="7">
<h2>¿La gente se le va a la yugular a Ángela Aguilar por su comentario a los mexicanos?</h2>
<figure id="attachment_978056" aria-describedby="caption-attachment-978056" style="width: 700px" class="wp-caption alignnone"><img width="700" height="916" loading="lazy" class="wp-post-978050 wp-image-978056" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;916&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Ángela Aguilar sobre los mexicanos" data-public-id="Captura-de-pantalla-2022-03-08-a-las-16.29.04.png" data-format="png" data-transformations="f_jpg,q_auto:good" data-version="1646778967" data-responsive="1" data-size="522 683" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-978056" class="wp-caption-text">Instagram</figcaption></figure>
<p>En la noticia de Univisión, los comentarios por las palabras polémicas de Ángela Aguilar no se hicieron esperar y mucha gente no vio con buenos ojos, lo que la hija de Pepe Aguilar declaró: &#8220;Pobre niña cree que todo lo que hay a su alrededor es dinero&#8230;.quisiera&#8230;si esta gente machista como nos llama no asistiera a ninguno de sus conciertos&#8230;&#8221;, &#8220;En pocas palabras, está hablando al mundo, lo que ella vive&#8221;.</p>
<p>Más personas comentaron: &#8220;No generalices a ver cómo te va con tus hermanos y padre tú que perteneces al medio del espectáculo&#8221;, &#8220;Lo que es ser una escuincla mimada, nacida y criada en otro país. El machismo NO se trae en la sangre, eso es como todo, una opción y es educativo&#8221;, &#8220;Su abuelo era así o que? Su padre es machista o por qué generaliza.? Es triste utilizar algo de fama para decir cualquier cosa&#8221;.</p>
</div>
<div id="custom_page_4" class="paginacion" data-total="7">
<h2>Los mexicanos se enojan por palabras de Ángela Aguilar</h2>
<figure id="attachment_978058" aria-describedby="caption-attachment-978058" style="width: 700px" class="wp-caption alignnone"><img width="700" height="677" loading="lazy" class="wp-post-978050 wp-image-978058" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;677&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Ángela Aguilar mexicanos" data-public-id="Captura-de-pantalla-2022-03-08-a-las-16.29.28.png" data-format="png" data-transformations="f_jpg,q_auto:good" data-version="1646778979" data-responsive="1" data-size="608 588" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-978058" class="wp-caption-text">Instagram</figcaption></figure>
<p>Un centenar de comentarios aparecieron en el Facebook de Univisión ante la tremenda noticia de Ángela Aguilar indignados por lo que dijo la hija de Pepe Aguilar: &#8220;Tú no eres mexicana así que vaya a meter las narices a su país gringa&#8221;, &#8220;Esta niña no sabe ni que, apenas va creciendo y opina de esa manera que tristeza, deberías enfocarte más en otras cosas que abrir la boca sin saber&#8221;.</p>
<p>&#8220;Lo dice la niña que en los aeropuertos, siente que no la merece ni el piso? Jajaja eduquen a sus hijos bien&#8221;, &#8220;Es lo que habrá sufrido ella&#8221;, &#8220;Bueno si habla de el machismo y dice que está en la sangre de los mexicanos entonces quiere decir que ha sufrido de eso en su propia casa&#8221;, &#8220;Que sabe esa niña de la vida. Si su papá la tiene en una burbuja de cristal&#8221;, &#8220;Empezando por su abuelo&#8221;, &#8220;Como su abuelo&#8221;, le llovieron reacciones a sus palabras.</p>
</div>
<div id="custom_page_5" class="paginacion" data-total="7">
<h2>La hija de Pepe Aguilar ¿es feminista? No duda en hacerlo saber</h2>
<figure id="attachment_978055" aria-describedby="caption-attachment-978055" style="width: 700px" class="wp-caption alignnone"><img width="700" height="1068" loading="lazy" class="wp-post-978050 wp-image-978055" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;1068&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="Mexicanos ¿desagradan a Ángela Aguilar?" data-public-id="Captura-de-pantalla-2022-03-08-a-las-16.28.55.png" data-format="png" data-transformations="f_jpg,q_auto:good" data-version="1646778959" data-responsive="1" data-size="496 757" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-978055" class="wp-caption-text">Instagram</figcaption></figure>
<p>En pleno Día Internacional de las Mujeres, el portal Milenio compartió una noticia sobre las frases que ha dejado Ángela Aguilar en su muro de Instagram con motivo de la lucha por los derechos de las féminas, lo que sin duda la deja como una clara feminista y orgullosa de aportar lo que pueda:</p>
<p>&#8220;Well behaved women don’t make history (Las mujeres bien portadas no hacen historia)&#8221;, es una de las frases que dejó en una fotografía alusiva al 8 de marzo; hace dos años en una premiación, no se quedó con las ganas de alzar la voz a favor de las mujeres: &#8220;Hoy en nombre de toda nuestras muertas nos toca la tarea de unirnos, pensar en otro tipo de feminismo, unirnos en una sola voz que cruce ciudades y selvas para que nunca más se nos asesine ni se nos viole (&#8230;) esto es por Ingrid, Fátima&#8230;&#8221;, comentó en aquél tiempo.</p>
</div>
<div id="custom_page_6" class="paginacion" data-total="7">
<h2>&#8220;Yo no tiraría odio a una mujer&#8221;, resaltó en una entrevista</h2>
<figure id="attachment_978053" aria-describedby="caption-attachment-978053" style="width: 700px" class="wp-caption alignnone"><img width="700" height="656" loading="lazy" class="wp-post-978050 wp-image-978053" src="data:image/svg+xml;utf8,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;700&quot; height=&quot;656&quot;&gt;&lt;rect width=&quot;100%&quot; height=&quot;100%&quot;&gt;&lt;animate attributeName=&quot;fill&quot; values=&quot;rgba(153,153,153,0.5);rgba(153,153,153,0.1);rgba(153,153,153,0.5)&quot; dur=&quot;2s&quot; repeatCount=&quot;indefinite&quot; /&gt;&lt;/rect&gt;&lt;/svg&gt;" alt="La hija de Pepe Aguilar" data-public-id="Captura-de-pantalla-2022-03-08-a-las-16.28.39.png" data-format="png" data-transformations="f_jpg,q_auto:good" data-version="1646778945" data-responsive="1" data-size="475 445" data-delivery="upload" onload=";CLDBind(this);" /><figcaption id="caption-attachment-978053" class="wp-caption-text">Instagram</figcaption></figure>
<p>Luego de la ruptura de Belinda y Christian Nodal, diversos medios apuntaron que Ángela Aguilar estaba feliz de eso y que apoyaba a la ex novia del cantante de regional mexicano con quien hizo un dueto, sin embargo, en el aeropuerto, ella desmintió dicha versión y aseguró:</p>
<p>&#8220;Ustedes me conocen y saben lo feminista que soy, yo no tiraría odio a una mujer&#8221;, fueron las palabras que pronunció en claro mensaje para Belinda, con quien la intentaron enemistar, haciendo creer que Ángela Aguilar había escrito un piropo a la ex novia de Nodal para &#8216;darle golpe bajo&#8217; a la mexicana-española.</p></div>
<p><script>if(typeof custom_paginate == "function")custom_paginate()</script></p>
		
		

		<div class="wp-caption-text" style="margin-top:20px; ">Etiquetas: <a href="https://mundohispanico.com/tag/instagram/" rel="tag">Instagram</a>, <a href="https://mundohispanico.com/tag/angela-aguilar/" rel="tag">Ángela Aguilar</a>, <a href="https://mundohispanico.com/tag/lo-mas-destacado/" rel="tag">Lo Más Destacado</a></div>		
		
		<div class="single-meta" id="single-cat">
								<a href="https://mundohispanico.com/category/entretenimiento/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-ticket-alt" style="background: #90278e"> 
							</i> 
						<span>Entretenimiento</span> 
						</div>
					</a>
								<a href="https://mundohispanico.com/category/celebridades/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-star" style="background: #000568"> 
							</i> 
						<span>Celebridades</span> 
						</div>
					</a>
					</div>
	<div class="mgidtext"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/arrow-down.png"/> Artículo relacionado<img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/arrow-down.png"/></div>
	</div>

</article>					<div class="pagination-single" > 
						<div class="previous_post_link">
							<a href="https://mundohispanico.com/fuerzas-ucranianas-asesinan-comandantes-putin/" rel="prev">Previous Post</a>						</div>
						<div class="next_post_link">
							<a href="https://mundohispanico.com/muere-joshua-tharpe-party-down-south/" rel="next">Next Post</a>						</div>	   
					</div> 
				 
			</main>
		</div>
		<div class="blog-post1">
		</div>
		<a href="#" style="opacity: 0;" class="loadArticle">Regresar al Inicio</a>
	</div>
	<div class="sidebar">
		<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://mundohispanico.com/podcasts/">
<img border="0" alt="Podcasts" src="https://res.cloudinary.com/mundo/images/v1623185502/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c.jpg" width="300" height="250" loading="lazy">
</a></div></section><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div  align="center"  data-position="medium_rectangle_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AS03">
		</div></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" data-position="rightrail_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_AS02"></div> </div></section>	</div>
</div>

<div id="footerad" class="fixedbar">
	<div class="boxfloat"  data-position="adhesion_ad" data-ad-grid-is-processed="false" data-adgrid-iuparts="/21733770452/mundo_web_default/mundo_web_default_article_PX02">
	</div>
</div>

</div>
<footer class="site-footer">
	<div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/" rel="nofollow">Conócenos</a>
		<a class="footer-links" href="/contact-us/" rel="nofollow">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/" rel="nofollow">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank" rel="nofollow"><i class="fab fa-twitter"></i></a> 
	</div>
</footer>
	<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script> 
	



<script async src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/assets/js/mc-validate.js'></script>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundohispanico.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/mundohispanico.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/assets/js/scripts-desk.js' id='mimundo-scripts-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/assets/js/scroll-utility.js' id='mimundo-scripts-scroll-utility-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/assets/js/pagination.js' id='mimundo-scripts-pagination-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo-gridv4/assets/js/include.js' id='mimundo-scripts-include-js'></script>

<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript"></script>
<script type="text/javascript">
            //if gdpr is not relevant, null values are passed for gdpr related parameters
            //if gdpr is relevant, send gdpr and gdpr consent values 
            //if ccpa is not relevant, null values are passed for ccpa related parameters
            //if ccpa is relevant, send ccpa value
            //see integration guide for gdpr and ccpa details
            //bpid = business partner id, this is a unique code for identifying partner data to P&G
            var metadata = {
                gdpr: null,
                gdpr_consent: null,
                ccpa: null,
                bp_id: "mundohispanico",
                
            };

            //required configuration parameters do not change
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };

            //initialize tag object
            var tagger = Tapad.init(metadata, config);
            
            //prepare object for passing custom data parameters
            //object can be empty if passing no custom data parameters
            //one or more additional parameters can be added - depending on availability
            var data = {
                
                //sample custom parameters
                //category: "Parenting",
                //age_range: "26_30",
                //gender: "female"  
            };

            //for more information on firing the tag on custom events see the integration guide
            //fire tag sync when ready
            tagger.sync(data).then(console.log);
</script>


 
 

 

	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127837208-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){
			dataLayer.push(arguments);
		}
		gtag('js', new Date());
		gtag('config', 'UA-136177184-1');
		gtag('config', 'UA-128945940-1');
		gtag('config', 'UA-127837208-1');
				gtag('set', 'dimension1', 'Israel Castillo'); 
			    gtag('send', 'pageview');
	</script>




	<link async href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">


 

	 

<script type="text/javascript">
	function openForm() {
	  document.getElementById("myForm").style.display = "block";
	}

	function closeForm() {
	  document.getElementById("myForm").style.display = "none";
	  $("#myForm").remove();
	}
</script>


<script async type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';
	$.extend($.validator.messages, {
		  required: "Este campo es obligatorio.",
		  remote: "Por favor, rellena este campo.",
		  email: "Por favor, escribe una dirección de correo válida",
		  url: "Por favor, escribe una URL válida.",
		  date: "Por favor, escribe una fecha válida.",
		  dateISO: "Por favor, escribe una fecha (ISO) válida.",
		  number: "Por favor, escribe un número entero válido.",
		  digits: "Por favor, escribe sólo dígitos.",
		  creditcard: "Por favor, escribe un número de tarjeta válido.",
		  equalTo: "Por favor, escribe el mismo valor de nuevo.",
		  accept: "Por favor, escribe un valor con una extensión aceptada.",
		  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
		  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
		  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
		  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
		  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
		  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
	});}(jQuery));var $mcj = jQuery.noConflict(true);
</script> 

 



<script type="module">
  import {getCLS, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

  function sendToGoogleAnalytics({name, delta, id}) {
    // Assumes the global `gtag()` function exists, see:
    // https://developers.google.com/analytics/devguides/collection/gtagjs
    gtag('event', name, {
      event_category: 'Web Vitals',
      // Google Analytics metrics must be integers, so the value is rounded.
      // For CLS the value is first multiplied by 1000 for greater precision
      // (note: increase the multiplier for greater precision if needed).
      value: Math.round(name === 'CLS' ? delta * 1000 : delta),
      // The `id` value will be unique to the current page load. When sending
      // multiple values from the same page (e.g. for CLS), Google Analytics can
      // compute a total by grouping on this ID (note: requires `eventLabel` to
      // be a dimension in your report).
      event_label: id,
      // Use a non-interaction event to avoid affecting bounce rate.
      non_interaction: true,
    });
  }

  getCLS(sendToGoogleAnalytics);
  getFID(sendToGoogleAnalytics);
  getLCP(sendToGoogleAnalytics);
	
  getCLS(console.log);
  getFID(console.log);
  getLCP(console.log);
</script>


<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Entretenimiento"); 
	tag.addEchoKeyValue("subcat", "Celebridades");}
</script>






  	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

	

<!-- <script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script> -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>

<!-- Nativo Tag -->
 
<!-- End Nativo Tag -->

















<!-- Facebook Pixel Code -->
<!--<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript> -->
<!-- End Facebook Pixel Code --> 
 


</body>
</html>
