<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="referrer" content="origin">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Mundo Hispanico (AJC)"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-310x310.png" />
<meta property="fb:pages" content="1217549978336277,656593644489805,279933092023507,1682063552036904,243522516046575,305977536446527" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">


<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,700" rel="stylesheet">

<title>Borracho agredió a un policía y luego intentó &#039;comprarlo&#039;</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un joven hispano fue arrestado luego de haberse presentado borracho a su trabajo, según el reporte policial."/>
<meta name="news_keywords" content="arresto, atlanta, borracho, cárcel, georgia, hall, policía, prisionero, soborno, mundo hispanico, latino, hispano, noticias, immigracion, entretenimiento, fashion, motor" />
<link rel="original-source" href="https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="arresto, policia, soborno, carcel, Hall, Atlanta, Georgia, prisionero, borracho"/>
<link rel="canonical" href="https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Borracho agredió a un policía y luego intentó &#039;comprarlo&#039;" />
<meta property="og:description" content="Un joven hispano fue arrestado luego de haberse presentado borracho a su trabajo, según el reporte policial." />
<meta property="og:url" content="https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:author" content="https://www.facebook.com/#!/ReporterMarioGuevara?fref=ts" />
<meta property="article:tag" content="arresto" />
<meta property="article:tag" content="Atlanta" />
<meta property="article:tag" content="borracho" />
<meta property="article:tag" content="cárcel" />
<meta property="article:tag" content="Georgia" />
<meta property="article:tag" content="hall" />
<meta property="article:tag" content="Policía" />
<meta property="article:tag" content="prisionero" />
<meta property="article:tag" content="soborno" />
<meta property="article:section" content="Atlanta" />
<meta property="article:published_time" content="2017-12-19T14:27:04-05:00" />
<meta property="article:modified_time" content="2017-12-19T14:27:05-05:00" />
<meta property="og:updated_time" content="2017-12-19T14:27:05-05:00" />
<meta property="fb:app_id" content="1189422781075889" />
<meta property="og:image" content="https://res.cloudinary.com/cmgverticals/image/upload/c_crop,f_auto,g_north_west,h_1067,q_auto,w_2031,x_0,y_99/h_624,w_1188/v1513711391/SOBORNO_cpq6ka.jpg" />
<meta property="og:image:width" content="1188" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un joven hispano fue arrestado luego de haberse presentado borracho a su trabajo, según el reporte policial." />
<meta name="twitter:title" content="Borracho agredió a un policía y luego intentó &#039;comprarlo&#039;" />
<meta name="twitter:image" content="https://res.cloudinary.com/cmgverticals/image/upload/c_crop,f_auto,g_north_west,h_1067,q_auto,w_2031,x_0,y_99/h_624,w_1188/v1513711391/SOBORNO_cpq6ka.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; RSS de los comentarios" href="https://mundohispanico.com/comments/feed" />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://mundohispanico.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://mundohispanico.com/?mcsf_action=main_css&#038;ver=4.8.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://mundohispanico.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cmg-collections-css'  href='https://mundohispanico.com/wp-content/plugins/cmg-collections/public/css/cmg-collections-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmg-recipes-css'  href='https://mundohispanico.com/wp-content/plugins/cmg-recipes/public/css/cmg-recipes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-noie7-min-css'  href='https://mundohispanico.com/wp-content/plugins/fooboxV2/css/foobox.noie7.min.css?ver=2.3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='cm-theme-styles-css'  href='https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/build/css/cmgnews-2017.css?ver=1509013461' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/mundohispanico.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-collections/public/js/cmg-collections-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-recipes/public/js/cmg-recipes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.25'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/uploads/minqueue-cache/minqueue-c783e46e-f6910e1e.js'></script>
<link rel='https://api.w.org/' href='https://mundohispanico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=206719' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fciudades%2Fatlanta-georgia%2Fborracho-agredio-a-un-policia-y-luego-intento-comprarlo" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fciudades%2Fatlanta-georgia%2Fborracho-agredio-a-un-policia-y-luego-intento-comprarlo&#038;format=xml" />
            <script type="application/ld+json">
                {
                    "@context":         "http://schema.org",
                    "@type":            "NewsArticle",
                    "mainEntityOfPage": {
                        "@type":        "WebPage",
                        "@id":          "https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo"
                    },
                    "headline":         "Borracho agredió a un policía y luego intentó &#8216;comprarlo&#8217;",
                    "image": {
                        "@type":        "ImageObject",
                        "url":          "https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_628,q_80,w_1200/f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg",
                        "height":       628,
                        "width":        1200                    },
                    "datePublished":    "2017-12-19 14:27:04",
                    "dateModified":     "2017-12-19 14:27:05",
                    "author": {
                        "@type":        "Person",
                        "name":         "Mario Guevara"
                    },
                    "publisher": {
                        "@type":        "Organization",
                        "name":         "Mundo Hispanico",
                        "logo": {
                          "@type":      "ImageObject",
                          "url": "      https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/build/images/theme-amp-carousel-logo.png",
                          "width":      458,
                          "height":     60                        }
                    },
                    "description":      "Un joven hispano fue arrestado luego de haberse presentado borracho a su trabajo, según el reporte policial. Las autoridades del condado de Hall (Georgia) aseguran que David Montano, de 21 años, llegó ayer a trabajar completamente embriagado y sus jefes le pidieron que mejor se retirara, pero este se negó. ESTA HISTORIA TAMBIÉN LE VA [&hellip;]",
                    "inLanguage":       "es"
                }

            </script>
	        <meta property="fb:app_id" content="1189422781075889"/><script type="text/javascript">/* Run FooBox (v2.3.2.25) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, deeplinking : { enabled: true, prefix: "foobox" }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: { enabled: false }, preload:true, modalClass: "fbx-sticky-buttons"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox-free").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");

});
</script>

    <!-- Yieldbot.com Intent Tag LOADING -->
    <script type="text/javascript" src="//cdn.yldbt.com/js/yieldbot.intent.js"></script>
    <!-- Yieldbot.com Intent Tag ACTIVATION -->
    <script type="text/javascript">
        yieldbot.pub('94f4');
        yieldbot.defineSlot('MLB');
        yieldbot.defineSlot('mobrec');
        yieldbot.go();
    </script>


    <script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
    <script type='text/javascript'>
        try {
            amznads.getAds('3185');
        } catch (e) { /*ignore*/ }
    </script>


<script>
    var _cmg_ads_headerBidder = false;
</script>

<script type='text/javascript'>

    var adKeywords = '';
    var deepAdUnit = '/ciudades/article';
    var fullAdUnit = '/12523293/VER_Mundo/mundo_web_default' + deepAdUnit;

    var infiniteScrollSlotPos = 0;

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
        try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/}
    
    var _isRepeatingStreamAds = false;

    
    var _adsHomePage = false;
    var _adsPostPage = false;
    var _adsCategoryPage = false;

    var _adsCategoriesToTarget = 'atlanta-georgia';

    
        _adsPostPage = true;
    
    
    var sponsorId = '';

    var _isFlatPage = !_adsHomePage && !_adsPostPage && !_adsCategoryPage;

    googletag.cmd.push(function() {

                try{
            googletag.pubads().setTargeting("ybot",yieldbot.getPageCriteria());
        }catch(e){/*ignore*/}
        
        // Infinite scroll requires SRA
        //googletag.pubads().enableSingleRequest();

        // Disable initial load, we will use refresh() to fetch ads.
        // Calling this function means that display() calls just
        // register the slot as ready, but do not fetch ads for it.
        googletag.pubads().disableInitialLoad();

        // Enable services
        googletag.enableServices();
    });
</script>
<script	src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-95a41b6aa289e42bcd6c1f65c2f0ca29861d8d07.js"></script>
<script type="text/javascript">
    var _adblock = true;
</script>
<script type="text/javascript"  src="https://mundohispanico.com/wp-content/themes/cmgnews-2017/inc/metrics/adframe.js"></script>

<script>

    function google_send_event(eventCategory, eventAction, eventLabel, eventValue) {

        var eventObj = {
            'event': 'event',
            'eventCategory': eventCategory,
            'eventAction': eventAction
        };

        if (eventLabel && eventLabel !== null) {
            eventObj.eventLabel = eventLabel;
        }

        // Note: google treats this optional value as numeric
        if (eventValue && eventValue !== null) {
            eventObj.eventValue = eventValue;
        }

        dataLayer.push(eventObj);
    }

    dataLayer = [{
        'category': 'atlanta-georgia',
        'author': 'Mario Guevara',
        'postdate': '2017-12-19T14:27:04-0500',
        'ad_blocked': _adblock,
        'AMP': 'false',
        'Universal URL': 'https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo'
    }];

</script>
    
<script type="text/javascript">

    
    var DDO = {
        pageData:{
            pageContentType: 'article'
        },
        siteData:{
            siteID: 'ajc-mundohispanico'
        },
        contentData:{
            contentByline: 'Mario Guevara'
        }
    };
</script>


<script async src="https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.ad.block.js"></script>
<!-- Begin comScore Tag -->
<script>
    var _cs_ClientID = '6035944'; // C2
    var _cs_Genre = ''; // C5
    var _cs_Package = ''; // C6
    var _cs_ClientSegmentID = ''; // C15

    var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: _cs_ClientID, c5: _cs_Genre, c6: _cs_Package, c15: _cs_ClientSegmentID });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035944&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <script type="text/javascript">
        var _cmg_is_single = true;
        var _cmg_cloud_name = 'cmgverticals';
        var _cmg_cloud_api = '121999291434332';
        // Livepost
        var _cmg_domain = 'mundohispanico-com';

            </script>

    <link rel="amphtml" href="https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo/amp" /><style type="text/css">
.fbx-modal{
z-index: 10000010;
}
</style>


    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M5C7BD"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5C7BD');</script>
    <!-- End Google Tag Manager -->


</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5C7BD"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- ##SVG-Sprite -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" style="display:none"><symbol id="cm-svg-close-icon" viewBox="0 0 24 24">
<g>
	<polygon points="15.2,6.6 11.7,10.1 8.3,6.6 6.4,8.5 9.8,12 6.4,15.5 8.3,17.4 11.7,13.9 15.2,17.4 17.1,15.5 13.6,12 17.1,8.5 	
		"/>
	<path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M12,21.3c-5.1,0-9.3-4.2-9.3-9.3S6.9,2.7,12,2.7
		s9.3,4.2,9.3,9.3S17.1,21.3,12,21.3z"/>
</g>
</symbol><symbol id="cm-svg-delete-icon" viewBox="0 0 50 66.6">
<path id="cantop" d="M36.4,8.7V5.4C36.4,2.4,34,0,31,0H19c-3,0-5.4,2.4-5.4,5.4v3.4H0v6.1h50V8.7H36.4z M30.3,8.7H19.7V6.1h10.6V8.7
	z"/>
<path id="canbody" d="M2.9,62.3c0,2.4,1.9,4.3,4.3,4.3h35.7c2.4,0,4.3-1.9,4.3-4.3v-43H2.9V62.3z M34.5,29.8h4.6v25.1h-4.6V29.8z
	 M22.7,29.8h4.6v25.1h-4.6V29.8z M10.9,29.8h4.6v25.1h-4.6V29.8z"/>
</symbol><symbol id="cm-svg-edit-icon" viewBox="0 0 50 50">
<path d="M48.5,9.3l-7.8-7.8c-1.9-1.9-4.9-1.9-6.9-0.1l0,0l0,0L5.4,29.8l-0.6,0.6L0,50l19.6-4.9l1.8-1.8l0,0L48.5,16l0,0l0,0
	C50.5,14.2,50.5,11.1,48.5,9.3z M6.9,32.3l10.8,10.8l-10,2.5l-3.1-3.3L6.9,32.3z M19.6,36.5l-6.1-6.1L33.8,10l6.1,6.1L19.6,36.5z"/>
</symbol><symbol id="cm-svg-email-icon" viewBox="202 202 96 96">
<path id="envelope" d="M250,258.3l-14-9.7l-30.4,30.3h88.7L264,248.3L250,258.3z M297.7,221.1h-95.3l47.7,33.9
	C250,255,297.7,221.1,297.7,221.1z M266.1,246.7l31.9,32.1v-54.9L266.1,246.7z M202,223.9v54.9l31.9-32.1
	C233.9,246.7,202,223.9,202,223.9z"/>
</symbol><symbol id="cm-svg-facebook-logo" viewBox="202 202 96 96">
<path id="f" d="M257.4,298v-43.8h14.7l2.2-17.1h-16.9v-10.9c0-4.9,1.4-8.3,8.5-8.3h9.1v-15.3c-1.6-0.2-6.9-0.7-13.2-0.7
	c-13,0-22,8-22,22.6v12.6h-14.8v17.1h14.8V298L257.4,298L257.4,298z"/>
</symbol><symbol id="cm-svg-google-logo" viewBox="202 202 96 96">
<path id="g" d="M268,256.9l-4.5-3.5c-1.4-1.1-3.3-2.7-3.3-5.4s1.9-4.5,3.5-6.1c5.2-4.1,10.5-8.5,10.5-17.8c0-9.5-6-14.5-8.9-16.9
	h7.7l8.1-5.1h-24.6c-6.8,0-16.5,1.6-23.6,7.5c-5.4,4.6-8,11-8,16.8c0,9.8,7.5,19.6,20.7,19.6c1.2,0,2.6-0.1,4-0.3
	c-0.6,1.5-1.2,2.8-1.2,4.9c0,3.8,2,6.2,3.7,8.5c-5.7,0.4-16.1,1-23.9,5.8c-7.3,4.4-9.6,10.8-9.6,15.3c0,9.2,8.7,17.9,26.8,17.9
	c21.5,0,32.9-11.9,32.9-23.7C278.5,265.7,273.5,261.5,268,256.9z M251.7,242.4c-10.8,0-15.6-13.9-15.6-22.3c0-3.3,0.6-6.7,2.8-9.2
	c2-2.5,5.5-4.1,8.7-4.1c10.4,0,15.7,14,15.7,23c0,2.3-0.3,6.2-3.1,9.2C258.2,241,254.8,242.4,251.7,242.4z M251.8,292.8
	c-13.3,0-22-6.4-22-15.3s8-11.9,10.8-12.9c5.2-1.8,12-2,13.2-2c1.2,0,1.9,0,2.8,0.1c9.5,6.8,13.6,10.1,13.6,16.5
	C270.1,287,263.8,292.8,251.8,292.8z"/>
<polygon id="plus" points="253.2,246.8 253.2,233.9 246.8,233.9 246.8,246.8 233.9,246.8 233.9,253.2 246.8,253.2 246.8,266.1 
	253.2,266.1 253.2,253.2 266.1,253.2 266.1,246.8 "/>
</symbol><symbol id="cm-svg-instagram-logo" viewBox="0 0 50 50">
<g>
	<path d="M25,4.5c6.7,0,7.5,0,10.1,0.1c2.4,0.1,3.8,0.5,4.6,0.9c1.2,0.5,2,1,2.9,1.9c0.9,0.9,1.4,1.7,1.9,2.9
		c0.3,0.9,0.7,2.2,0.9,4.6c0.1,2.6,0.1,3.4,0.1,10.1s0,7.5-0.1,10.1c-0.1,2.4-0.5,3.8-0.9,4.6c-0.5,1.2-1,2-1.9,2.9
		c-0.9,0.9-1.7,1.4-2.9,1.9c-0.9,0.3-2.2,0.7-4.6,0.9c-2.6,0.1-3.4,0.1-10.1,0.1s-7.5,0-10.1-0.1c-2.4-0.1-3.8-0.5-4.6-0.9
		c-1.2-0.5-2-1-2.9-1.9c-0.9-0.9-1.4-1.7-1.9-2.9c-0.3-0.9-0.7-2.2-0.9-4.6C4.5,32.5,4.5,31.7,4.5,25s0-7.5,0.1-10.1
		c0.1-2.4,0.5-3.8,0.9-4.6c0.5-1.2,1-2,1.9-2.9C8.3,6.5,9.1,6,10.3,5.5c0.9-0.3,2.2-0.7,4.6-0.9C17.5,4.5,18.3,4.5,25,4.5 M25,0
		c-6.8,0-7.6,0-10.3,0.2C12,0.3,10.2,0.7,8.6,1.3C7,2,5.6,2.8,4.2,4.2C2.8,5.6,2,7,1.3,8.6c-0.6,1.6-1,3.4-1.2,6.1
		C0,17.4,0,18.2,0,25c0,6.8,0,7.6,0.2,10.3c0.1,2.7,0.5,4.5,1.2,6.1c0.6,1.6,1.5,3,2.9,4.4C5.6,47.2,7,48,8.6,48.7
		c1.6,0.6,3.4,1,6.1,1.2C17.4,50,18.2,50,25,50s7.6,0,10.3-0.2c2.7-0.1,4.5-0.5,6.1-1.2c1.6-0.6,3-1.5,4.4-2.9
		c1.4-1.4,2.2-2.8,2.9-4.4c0.6-1.6,1-3.4,1.2-6.1C50,32.6,50,31.8,50,25s0-7.6-0.2-10.3c-0.1-2.7-0.5-4.5-1.2-6.1
		c-0.6-1.6-1.5-3-2.9-4.4C44.4,2.8,43,2,41.4,1.3c-1.6-0.6-3.4-1-6.1-1.2C32.6,0,31.8,0,25,0L25,0z"/>
	<path d="M25,12.2c-7.1,0-12.8,5.7-12.8,12.8S17.9,37.8,25,37.8S37.8,32.1,37.8,25S32.1,12.2,25,12.2z M25,33.3
		c-4.6,0-8.3-3.7-8.3-8.3c0-4.6,3.7-8.3,8.3-8.3c4.6,0,8.3,3.7,8.3,8.3C33.3,29.6,29.6,33.3,25,33.3z"/>
	<circle cx="38.3" cy="11.7" r="3"/>
</g>
</symbol><symbol id="cm-svg-reddit-logo" viewBox="63 102.9 96 96">
<g>
	
		<circle id="circle21800" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="49.683998" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="72.4" cy="150" r="9.4">
	</circle>
	
		<circle id="circle21802" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="71.786003" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="149.6" cy="150" r="9.4">
	</circle>
	
		<path id="path21804" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" stroke-linejoin="round" d="
		M137.1,116.9c0,0,0,0-18.9-4.4l-6.9,21.9"/>
	
		<circle id="circle21808" sodipodi:cy="2.789" sodipodi:rx="2.1300001" sodipodi:ry="2.1300001" sodipodi:cx="70.431" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="144.8" cy="118.4" r="7.4">
	</circle>
	
		<ellipse id="ellipse21820" sodipodi:cy="15.552" sodipodi:rx="12.238" sodipodi:ry="7.987" sodipodi:cx="60.675999" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="110.8" cy="162.9" rx="42.7" ry="27.9">
	</ellipse>
	<path id="circle21826" inkscape:connector-curvature="0" fill="#0F0F0F" d="M96,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		c3.8,0,6.9-3.1,6.9-6.9C102.9,153.7,99.8,150.6,96,150.6z"/>
	<path id="circle21828" inkscape:connector-curvature="0" fill="#0F0F0F" d="M126.1,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		s6.9-3.1,6.9-6.9C133,153.7,129.9,150.6,126.1,150.6z"/>
	
		<path id="path21830" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M96.2,175.8c3.7,3.7,9.7,4.4,14.7,4.4"/>
	
		<path id="path21832" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M125.8,175.8c-3.7,3.7-9.7,4.4-14.7,4.4"/>
</g>
</symbol><symbol id="cm-svg-rss-icon" viewBox="-41 43 96 96">
<circle fill="#FFFFFF" cx="-27.8" cy="125.8" r="13.2"/>
<path fill="#FFFFFF" d="M22.6,139H4c0-24.8-20.1-45-45-45l0,0V75.4C-5.9,75.4,22.6,103.9,22.6,139z"/>
<path fill="#FFFFFF" d="M35.8,139c0-42.4-34.4-76.8-76.8-76.8V43c53,0,96,43,96,96H35.8z"/>
</symbol><symbol id="cm-svg-search-icon" viewBox="0 0 76.2 72.1">
<path d="M52.6,43.5c6.8-11,5.5-25.7-4-35.2C43.2,3,36.1,0,28.5,0S13.7,3,8.3,8.3c-11.1,11.1-11.1,29.2,0,40.3
	C13.7,54,20.9,57,28.5,57c7.2,0,14-2.7,19.2-7.5l20,22.7l8.6-8.6L52.6,43.5z M44.4,44.4c-4.2,4.2-9.9,6.6-15.9,6.6
	s-11.7-2.3-15.9-6.6c-8.8-8.8-8.8-23,0-31.8C16.8,8.3,22.5,6,28.5,6s11.7,2.3,15.9,6.6C53.1,21.4,53.1,35.6,44.4,44.4z"/>
</symbol><symbol id="cm-svg-share-more-icon" viewBox="0 0 96 96">
<g>
	<circle cx="13" cy="48" r="13"/>
	<circle cx="48" cy="48" r="13"/>
	<circle cx="83" cy="48" r="13"/>
</g>
</symbol><symbol id="cm-svg-twitter-logo" viewBox="193.8 198 44.3 36">
<path id="tbird" d="M238.2,202.2c-1.6,0.7-3.4,1.2-5.2,1.4c1.9-1.1,3.3-2.9,4-5c-1.8,1.1-3.7,1.8-5.8,2.2c-1.7-1.8-4-2.9-6.6-2.9
	c-5,0-9.1,4.1-9.1,9.1c0,0.7,0.1,1.4,0.2,2.1c-7.6-0.4-14.3-4-18.7-9.5c-0.8,1.3-1.2,2.9-1.2,4.6c0,3.2,1.6,6,4.1,7.6
	c-1.5,0-2.9-0.5-4.1-1.2c0,0,0,0.1,0,0.1c0,4.4,3.1,8.1,7.3,8.9c-0.8,0.2-1.6,0.3-2.4,0.3c-0.6,0-1.2,0-1.7-0.2
	c1.2,3.6,4.5,6.2,8.5,6.3c-3.1,2.4-7,3.9-11.3,3.9c-0.7,0-1.5,0-2.2-0.1c4,2.6,8.8,4.1,13.9,4.1c16.7,0,25.9-13.8,25.9-25.9
	c0-0.4,0-0.8,0-1.2C235.4,205.7,237,204.1,238.2,202.2L238.2,202.2z"/>
</symbol></svg><!-- END SVG-Sprite -->

<!--[if lt IE 9]>
<div class="cm-browser-upgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]-->

    <header data-header class="cm-header  cm-clearfix" role="banner">

        <div class="cm-container  cm-container--pad">

	        <div class="cm-header__nav">

		        <a href="https://mundohispanico.com/" class="cm-header__logo" rel="home" title="Mundo Hispanico homepage"></a>
		        <a data-mobile-toggle href="#" class="cm-main-nav__mobile-toggle">
			        <span>Menu</span>
		        </a>

		        <nav class="cm-main-nav" data-main-nav role="navigation">

			        <ul class="cm-main-nav__top">
<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/ciudades'>Ciudades</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/ciudades'>Ciudades</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/atlanta-georgia'>Atlanta</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/austin'>Austin</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/charlotte-north-carolina'>Charlotte</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/dallas-texas'>Dallas / Texas</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/houston-texas'>Houston / Texas</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/los-angeles-california'>Los Ángeles / California</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/miami'>Miami</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/nueva-york'>Nueva York</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/orlando-florida'>Orlando</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/san-antonio-texas'>San Antonio</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/tampa-florida'>Tampa</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/washington-dc'>Washington D.C.</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/noticia'>Noticias</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/noticia'>Noticias</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/nacionales'>Nacionales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/inmigracion'>Inmigración</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/internacionales'>Internacionales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://secure.adpay.com/SearchResultsDisplay.aspx?p=5344#'>Clasificados</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/deportes'>Deportes</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/salud-vida'>Salud + Vida</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/ciencia-y-tecnologia'>Ciencia y tecnología</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/educacion'>Educación</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/personajes-destacados-videos'>Personajes Destacados</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/fotogalerias'>Fotogalerías</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/en-papel-noticias'>En papel</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/expertos'>Expertos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/promociones/a-la-mitad'>A la mitad</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/promociones'>Promociones</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/entretenimiento'>Entretenimiento</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/entretenimiento'>Entretenimiento</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/famosos'>Famosos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/enterate'>Entérate</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/las-mas-bellas'>Las más bellas</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/no-te-lo-pierdas'>No te lo pierdas</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/en-pantalla'>En pantalla</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/musica'>Música</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/de-rumba'>De Rumba</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/quinceanera'>Quinceañera</a>
</li>
</ul>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/dinero'>Dinero</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/fashion'>Latina</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/auto'>Motor</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/sabor'>Sabor</a>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/videos'>Videos</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/videos'>Videos</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/ultima-hora-locales'>Última hora locales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/ultima-hora-national'>Última hora national</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/en-3-minutos'>En 3 minutos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/minuto-de-la-ley'>Minuto de la ley</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/mundo-legal'>MundoLegal</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/hablemos'>Hablemos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/herencia-hispana'>Herencia Hispana</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/personajes-destacados-videos'>Personajes Destacados</a>
</li>
</ul>
</li>

			        <li class="cm-main-nav__item cm-main-nav__item--top  cm-main-nav__item--search">
				        <a data-dd-trigger="search" data-search href="#" title="Mundo Hispanico Search">
					        <svg class="cm-icon--svg">
						        <use xlink:href="#cm-svg-search-icon"></use>
					        </svg>
				        </a>
			        </li>
		        </nav>

		        <div data-dd-target="search" data-search class="cm-header__search-box">

			        <script>
				        (function() {
					        var cx = '006379861429889605005:bwvtctradk8';
					        var gcse = document.createElement('script');
					        gcse.type = 'text/javascript';
					        gcse.async = true;
					        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					        '//cse.google.com/cse.js?cx=' + cx;
					        var s = document.getElementsByTagName('script')[0];
					        s.parentNode.insertBefore(gcse, s);
				        })();
			        </script>
			        <div class="cm-search--google">

				        <gcse:searchbox-only resultsUrl="https://mundohispanico.com/search-results"></gcse:searchbox-only>

			        </div>

		        </div>

	        </div>

        </div>

    </header>

     <!-- Ticker/Breaking News -->
    

    <!-- Header Widget Area -->
    <aside class="cm-widget  cm-widget--header"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|pt');return false;" title="Português" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/pt-br.png" height="16" width="16" alt="Português" /> <span>Português</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="https://mundohispanico.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="Español" /> <span>Español</span></a> <style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</aside>
<div class="cm-ad-block  cm-ad-block--short">

    <div id='header_ad'>

        <div id="AS01"></div>

    </div>

</div>
<main class="cm-container  cm-container--pad  cm-container--main">

    <!-- ##Main Content -->
    <section class="cm-main">

        <div data-main-content class="cm-main__content  cm-main__content--sidebar">

            <!-- ##Post -->
            
	        
	        <figure class="cm-clearfix  cm-post__hero">

		        
		        <div class="cm-post__hero__asset  cm-post__hero__asset--image">
			        <picture>
<!--[if IE 9]><video style='display: none;'><![endif]-->
<source srcset='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_539,w_1024/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg, https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_1078,w_2048/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg 2x' media='(min-width: 1000px)'><source srcset='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_421,w_1000/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg, https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_842,w_2000/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg 2x' media='(min-width: 800px)'><source srcset='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_421,w_800/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg, https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_842,w_1600/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg 2x' media='(min-width: 600px)'><source srcset='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_316,w_600/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg, https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_632,w_1200/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg 2x' media='(min-width: 400px)'><source srcset='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_211,w_400/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg, https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_422,w_800/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg 2x'><img srcset='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1067,w_2031,x_0,y_99/c_fill,h_421,w_800/e_sharpen,f_auto,fl_lossy,q_auto/v1513711391/SOBORNO_cpq6ka.jpg' alt=''>
</picture>			        
		        </div>

		        
			        <figcaption class="cm-post__hero__meta">

				        				        
					        <div class="cm-post__hero__source">

						        <span>(Sheriff de Hall)</span>

					        </div>

				        
			        </figcaption>

		        
	        </figure>

            <article class="cm-post  ">

	            <header>
		            <h1 class="cm-post__headline">
			            Borracho agredió a un policía y luego intentó &#8216;comprarlo&#8217;		            </h1>
	            </header>

	            

<div class="cm-author-bar  has-avatar">

	<div class="cm-author-bar__inner">

		
			<div class="cm-author-bar__asset">
				<img src="https://res.cloudinary.com/cmgverticals/image/upload/f_auto,q_auto/h_96,w_96/v1444929849/marioguevara_d1x5ve.jpg" width="96" height="96" alt="Mario Guevara" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />			</div>

		
		<div class="cm-author-bar__info">

			<div  class="cm-author-bar__name">
				<a href="https://mundohispanico.com/author/mario-guevara">

										Mario Guevara				</a>
			</div>

			
			
		</div>

		<time class="cm-author-bar__post-datetime">
			Posted 1 min ago		</time>

	</div>

</div>

	            <section class="cm-row">

		            <div class="cm-post__content">

			            <div data-ad-parse data-post-body class="cm-post__body">
				            <!-- AddThis Sharing Buttons above --><p><span style="font-size: 11.0pt;">Un joven hispano fue arrestado luego de haberse presentado borracho a su trabajo, según el reporte policial.</span></p>
<p><span style="font-size: 11.0pt;">Las autoridades del condado de Hall (Georgia) aseguran que David Montano, de 21 años, llegó ayer a trabajar completamente embriagado y sus jefes le pidieron que mejor se retirara, pero este se negó.</span></p>
<blockquote>
<h2>ESTA HISTORIA TAMBIÉN LE VA INTERESAR: <a href="http://mundohispanico.com/ciudades/atlanta-georgia/le-llueven-denuncias-y-reclamos-a-inmigracion-video">Le llueven denuncias y reclamos a Inmigración (VIDEO)</a></h2>
</blockquote>
<p><span style="font-size: 11.0pt;">El informe oficial indica que el acusado se enojó y comenzó a maldecir a todos en un tono de voz elevado, lo que hizo que algunos de sus compañeros llamaran al 911.</span></p>
<p><span style="font-size: 11.0pt;">Al verse rodeado por los agentes, el sospechoso opuso resistencia y llegó al punto de agredir a uno de los uniformados, por lo que fue sometido por la fuerza.</span></p>
<figure id="attachment_206731" style="width: 300px" class="wp-caption aligncenter"><img class="wp-image-206731 size-medium" src="https://res.cloudinary.com/cmgverticals/image/upload/f_auto,q_auto/v1513711412/DAVID_HALL_wlmsdb.jpg" alt="" width="300" height="300" /><figcaption class="wp-caption-text">David Montano (Sheriff de Hall)</figcaption></figure>
<p><span style="font-size: 11.0pt;">“Cuando ya estaba esposado le dijo a nuestros oficiales que les pagaría 2,000 dólares para que lo dejaran ir y luego subió la cifra a 6,000”, aseguró a <strong>MundoHispánico</strong> el teniente Scott Ware.</span></p>
<p><span style="font-size: 11.0pt;">A esta clase de ofrecimiento se le considera intento de soborno, lo que es considerado un delito grave en Estados Unidos.</span></p>
<p><span style="font-size: 11.0pt;">Montano fue acusado de obstrucción a la justicia, conducta desordenada e intento de soborno, por lo que se encuentra recluido en la cárcel de la localidad sin derecho a salir bajo fianza.</span></p>
<!-- AddThis Sharing Buttons below -->			            </div>

			            <!-- Below Post Content Widget Area -->
			            
		            </div>

                    <aside class="cm-post__aside">

	                    <!-- Below Post Content Widget Area -->
	                    <div id="cmg_more_from_author-2" class="widget_cmg_more_from_author cm-widget  cm-widget--post-left-sidebarr">
        <div class="cm-module  cm-module--bottom-border">

            <div class="cm-module__header">

                <div class="cm-module__header__small">More from:</div>
				Mario Guevara
            </div>

            <ul class="cm-list--ui  cm-module__list  cm-module__list--bordered">
				
                    <li>

                        <a href="https://mundohispanico.com/noticias/nacionales/le-llueven-denuncias-y-reclamos-a-inmigracion-video-2">
							Le llueven denuncias y reclamos a Inmigración (VIDEO)                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/videos/ultima-hora-locales/le-llueven-denuncias-y-reclamos-a-inmigracion-video">
							Le llueven denuncias y reclamos a Inmigración (VIDEO)                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/ciudades/atlanta-georgia/los-agentes-de-la-migra-sorprenden-a-latinos-en-georgia">
							Los agentes de &#8216;La Migra&#8217; sorprenden a latinos en Georgia                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/ciudades/atlanta-georgia/padre-hispano-fue-victima-de-un-derechazo-mortal">
							Padre hispano fue víctima de un derechazo mortal                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/noticias/latinos-en-ciudad-santuario-temen-ola-de-deportaciones-video">
							Latinos en ciudad &#8216;santuario&#8217; temen ola de deportaciones (VIDEO)                        </a>

                    </li>


					
            </ul>

        </div>

		</div><div id="cmg_share_buttons-2" class="widget_cmg_share_buttons cm-widget  cm-widget--post-left-sidebarr">
		<h2>Share</h2>
		<div class="cm-share  cm-share--inline">
			
<!-- AddThis Custom -->

                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo' addthis:title='Borracho agredió a un policía y luego intentó &#8216;comprarlo&#8217;' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
<!-- End AddThis Custom -->

		</div>

		</div>
                    </aside>

				</section>

			</article>

            <div class="cm-ad-block"><div id="AS06" class="cm-ad-block__slot"></div></div>
	        <!-- Below Article Widget Area -->
	        <div class="cm-widget  cm-widget--article">
            <script>
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/cox-network/loader.js');
            </script>

            <!-- content -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push(
                    {
                        mode: 'thumbnails-o',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    }
                );
            </script>
            <!-- end content -->

            </div>
            <div class="cm-ad-block">
                <div id="AS07" class="cm-ad-block__slot"></div>
            </div>

                            <aside class="cm-post__comments  cm-main__module" role="complementary">

                    <h2 class="cm-main__title">Comments</h2>

                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>comentarios</h3><div class="fb-comments" data-href="https://mundohispanico.com/ciudades/atlanta-georgia/borracho-agredio-a-un-policia-y-luego-intento-comprarlo" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
                </aside>

            
        </div>
        <!-- .cm-main__content -->

    </section>
    <!-- .cm-main -->

    <!-- ##SIDEBAR -->
    <aside data-sidebar-content class="cm-sidebar" role="complementary">

        
<div class="cm-sidebar__inner">

    <!-- Sidebar Ad Spot -->
    <div class="cm-sidebar__module  cm-ad-block">
        <div id="sidebar_ad_1"></div>
    </div>

    
    <!-- Sidebar Widgets -->
    <div id="execphp-7" class="widget_execphp cm-widget cm-sidebar__module">			<div class="execphpwidget"><div id="ys-sb-widget-container">
   <script type="text/javascript">
      var ys_sb_config = {
            partner: 'mundohispanico',
            where: 'Atlanta, GA',
                widget_url: '',
                home_url: 'https://mundohispanico.yasabe.com/partners/mundohispanico'
      }
   </script>
   <script type="text/javascript" src="https://widget.yasabe.com/min/g=sb-widget&v=2.0"></script>
</div>
</div>
		</div><div id="cmg_app_store_icons-2" class="widget_cmg_app_store_icons cm-widget cm-sidebar__module">
        <h3>¡Sé el primero en bajar el app de MundoHispánico! </h3>

        <div class="cm-widget__app-download cm-clearfix">

          <div class="cm-widget__app-download__btn">
                          <a href=" https://dawgs.us/2eVkMB0">
                <img alt="Get it on the AppStore" src="https://linkmaker.itunes.apple.com/images/badges/en-us/badge_appstore-lrg.svg" />
              </a>
                      </div>

          <div class="cm-widget__app-download__btn">
                          <a href="https://dawgs.us/2bzAHzF">
                <img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/en-play-badge.png" />
              </a>
                      </div>

        </div>



        </div><div id="cmg_follow_us-2" class="widget_cmg_follow_us cm-widget cm-sidebar__module">
		<div class="cm-follow">

			
			<ul class="cm-list--ui  cm-follow__list">

							<li class="cm-follow__list-item  cm-follow__list-item--facebook">
					<a href="https://www.facebook.com/mundohispanico" target="_blank" title="Mundo Hispanico Facebook">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-facebook-logo"></use>
						</svg>
					</a>
				</li>
			
							<li class="cm-follow__list-item  cm-follow__list-item--twitter">
					<a href="https://twitter.com/MundoHispanico" target="_blank" title="Mundo Hispanico Twitter">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-twitter-logo"></use>
						</svg>
					</a>
				</li>
			
							<li class="cm-follow__list-item  cm-follow__list-item--instagram">
					<a href="https://www.instagram.com/mundohispanico/" target="_blank" title="Mundo Hispanico Instagram">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-instagram-logo"></use>
						</svg>
					</a>
				</li>
			
			</ul>

		</div>

		</div>
    <!-- Sidebar Ad Spot -->
    <div data-sticky-ad>
        <div class="cm-sidebar__module  cm-ad-block">
            <div id="sidebar_ad_2"></div>
        </div>
    </div>

</div>

    </aside>

</main>




<div data-adhesion-ad-wrap class="cm-adhesion-ad  cm-adhesion-ad--footer">

	<div data-adhesion-close class="cm-adhesion-ad__close">

		<svg class="cm-icon--svg">
			<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-close-icon"></use>
		</svg>

	</div>

	<div data-adhesion-ad id="PX02"></div>
</div>

<footer data-site-footer class="cm-footer--main" role="contentinfo">

    <div class="cm-container  cm-container--pad">

        <ul class="cm-footer__menu  cm-list--ui  cm-list--inline">
            <li>
                © 2017 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>
            </li>
            <li>
                <a href="#" onclick="fby.push(['showForm', 9599]);return false;">Feedback</a>
            </li>
            <li>

                <div class="menu-footer-menu-1-container"><ul id="footer-menu-1" class="cm-footer__menu  cm-list--ui  cm-list--inline"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.mundohispanico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-134146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134146"><a href="https://mundohispanico.com/sobre-nosotros">Sobre nosotros</a></li>
</ul></div>            </li>
        </ul>

    </div>

    <!-- Custom Ad Targeting -->
    <div id="PX01" style="position: absolute"></div>

</footer>

<script>_satellite.pageBottom();</script><script type="text/javascript">
    var fby = fby || [];
    //fby.push(['showTab', {id: '9599', position: 'right', color: '#FF1F3A'}]);
    (function () {
        var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
        f.src = '//cdn.feedbackify.com/f.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
    })();
</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.8.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-2e34788983bef541725eb4097b4b60c6","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":["post","page"]}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-2e34788983bef541725eb4097b4b60c6 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script>var cmg_gtrans_vars = {"site_language":"es_ES"};</script><link rel='stylesheet' id='addthis_output-css'  href='https://mundohispanico.com/wp-content/plugins/addthis/css/output.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more","action":"ajax_request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_recent = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-recent","action":"ajax_request_recent"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-recent.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_category = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-category","action":"ajax_request_category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-category.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_tag = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-tag","action":"ajax_request_tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-tag.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_popular = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-popular","action":"ajax_request_popular"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-popular.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_author = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-author","action":"ajax_request_author"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-author.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_taxonomy = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-taxonomy","action":"ajax_request_taxonomy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-taxonomy.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/scottjehl/picturefill/3.0/dist/picturefill.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/uploads/minqueue-cache/minqueue-ec59d493-76e2004d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmg_taboola_article_vars = {"taboola_paragraph_to_insert":"6","taboola_script_content_top":"{ mode: 'thumbnails-s', container: 'taboola-mobile-carousel-mid-article-thumbnails', placement: 'Mobile Carousel Mid Article Thumbnails', target_type: 'mix' }"};
var cmg_taboola_article_vars = {"taboola_paragraph_to_insert":"6","taboola_script_content_top":"{ mode: 'thumbnails-s', container: 'taboola-mobile-carousel-mid-article-thumbnails', placement: 'Mobile Carousel Mid Article Thumbnails', target_type: 'mix' }"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-taboola-article/js/cmg.taboola-insert.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-taboola-carousel/js/cmg.taboola-publish.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1189422781075889&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer-->
<!-- Removed Hastags in URL caused by Addthis  -->
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
    var addthis_config = addthis_config||{};
    addthis_config.data_track_clickback = true;
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-38KriKc8Foyx-"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-38KriKc8Foyx-.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdac0b35f","applicationID":"20070645","transactionName":"YgdWZxNQCBdRV0wMXVtNdVAVWAkKH0dRC1VZBw==","queueTime":0,"applicationTime":780,"atts":"TkBVEVtKGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
