<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
<title>Coronavirus Venezuela y Bolivia toman medidas drásticas</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El coronavirus obligó al gobierno de Venezuela y el de Bolivia, tomar medidas drásticas y hasta la selección mexicana se afectará."/>
<link rel="canonical" href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/" />
<link rel="next" href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ÚLTIMA HORA: Bolivia y Venezuela suspenden vuelos por coronavirus y hasta la Selección Mexicana paga consecuencias por la pandemia (FOTOS)" />
<meta property="og:description" content="El coronavirus obligó al gobierno de Venezuela y el de Bolivia, tomar medidas drásticas y hasta la selección mexicana se afectará." />
<meta property="og:url" content="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:tag" content="Futbol Sudamérica" />
<meta property="article:tag" content="hispanos" />
<meta property="article:tag" content="muerte" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-03-12T21:53:43-04:00" />
<meta property="article:modified_time" content="2020-03-12T22:32:24-04:00" />
<meta property="og:updated_time" content="2020-03-12T22:32:24-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El coronavirus obligó al gobierno de Venezuela y el de Bolivia, tomar medidas drásticas y hasta la selección mexicana se afectará." />
<meta name="twitter:title" content="Coronavirus Venezuela y Bolivia toman medidas drásticas" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/image/upload/v1584049323/UH-Coronavirus_fo2nk9.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/image/upload/v1562337881/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/ultima-hora_ia6bcd.jpg","width":1200,"height":625,"caption":"coronavirus, Bolivia, Venezuela, Selecci\u00f3n mexicana"},{"@type":"WebPage","@id":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/#webpage","url":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/","inLanguage":"en-US","name":"Coronavirus Venezuela y Bolivia toman medidas dr\u00e1sticas","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/#primaryimage"},"datePublished":"2020-03-12T21:53:43-04:00","dateModified":"2020-03-12T22:32:24-04:00","description":"El coronavirus oblig\u00f3 al gobierno de Venezuela y el de Bolivia, tomar medidas dr\u00e1sticas y hasta la selecci\u00f3n mexicana se afectar\u00e1."},{"@type":"NewsArticle","@id":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/#article","isPartOf":{"@id":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/753cdec32210b541f6bc03c7bb486b2d"},"headline":"\u00daLTIMA HORA: Bolivia y Venezuela suspenden vuelos por coronavirus y hasta la Selecci\u00f3n Mexicana paga consecuencias","datePublished":"2020-03-12T21:53:43-04:00","dateModified":"2020-03-12T22:32:24-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/#primaryimage"},"keywords":"Futbol Sudam\u00e9rica,hispanos,muerte","articleSection":"Noticias,Salud + Vida","copyrightYear":"2020","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/753cdec32210b541f6bc03c7bb486b2d","name":"Israel Castillo","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6b7bf1c34f22828f381f5c4b1d972968?s=96&d=mm&r=g","caption":"Israel Castillo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundohispanico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='https://mundohispanico.com/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://mundohispanico.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://mundohispanico.com/wp-content/uploads/maxmegamenu/style.css?ver=5b79fa' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mundohispanico.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/assets/hint/hint.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/assets/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/nivoslider/nivo-slider.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-theme-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/nivoslider/themes/default/default.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/fonticon-library/font-awesome/css/kwayy-font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tm-social-icon-library-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/assets/tm-social-icons/css/tm-social-icon.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/assets/owl-carousel/assets/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.0.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/bootstrap-adv.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='multi-columns-row-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/multi-columns-row.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/bootstrap-theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-base-style-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/base-adv.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mundohispanico.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='apicona-main-style-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/main-adv.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='apicona-child-style-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='apicona-dynamic-style-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/dynamic-style-adv.min.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='apicona-ie-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/ie-adv.min.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='apicona-responsive-style-css'  href='https://mundohispanico.com/wp-content/themes/MundoHispanico/css/responsive-adv.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-apicona-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%7CUbuntu%3A400%2C500%7CRoboto+Condensed%3A700%2C300&#038;ver=1584053406' type='text/css' media='all' />
<script type='text/javascript' src='https://mundohispanico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/jquery.sticky.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/jquery.matchHeight-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/SmoothScroll.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://mundohispanico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=590126' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fbolivia-venezuela-coronavirus-seleccion-mexicana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fbolivia-venezuela-coronavirus-seleccion-mexicana%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:c7e3c827004b4786f0e85e3385d67164dcbac94a|ver:2.8.8|site:11583|unit:7494|width:727|height:409|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:" /><!-- Inline CSS Start --><style type="text/css"> .tm-titlebar-main h1.entry-title, .tm-subtitle{color:#000000;} .breadcrumb-wrapper{color: rgba( 0,0,0 , 0.7 ) !important;} .breadcrumb-wrapper a{color: rgba( 0,0,0 , 1 ) !important;} .breadcrumb-wrapper a:hover{color: rgba( 0,0,0 , 0.7 ) !important;} .thememount-topbar, .thememount-topbar .top-contact i{background-color:#242424 !important;}</style><!-- Inline CSS End -->	
	<script type="text/javascript">
		var tm_breakpoint = 1200;
	</script>
	
		<script type="text/javascript">	var ajaxurl = 'https://mundohispanico.com/wp-admin/admin-ajax.php';	</script><link rel="shortcut icon" type="image/x-icon" href="https://res.cloudinary.com/mundo/image/upload/v1581454371/logo-1_u6kxz9.png">
<meta name="apple-mobile-web-app-title" content="Mundo Hispanico">
<meta name="application-name" content="Mundo Hispanico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/amp/"><script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda11.js"></script>
        <script>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</script>
		
		<script>

!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");


apstag.init({
     pubID: '4d07d290-9920-4184-b498-d80782617dff',
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1858512-1',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS01',
         sizes: allSizesAS01
     },
     {
         slotID: 'div-gpt-ad-1858512-2',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS02',
         sizes: allSizesAS02
     },
     {
         slotID: 'div-gpt-ad-1858512-3',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS03',
         sizes: allSizesAS03
     },
     {
         slotID: 'div-gpt-ad-1858512-4',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS04',
         sizes: allSizesAS04
     },
     {
         slotID: 'div-gpt-ad-1858512-5',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS05',
         sizes: allSizesAS05
     },
     {
         slotID: 'div-gpt-ad-1858512-6',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS06',
         sizes: allSizesAS06
     },
	 {
         slotID: 'div-gpt-ad-1858512-31',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS08',
         sizes: allSizesAS06
     },
     {
         slotID: 'div-gpt-ad-1858512-8',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_PX02',
         sizes: allSizesPX02
     }],
     timeout: 2e3
}, function(bids) {
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
        // googletag.pubads().refresh();
     });
}); 
</script>

        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            pbjs.que.push(function() {
                pbjs.addAdUnits(adUnits);


              	pbjs.enableAnalytics([{
				    provider: 'pubwise',
				    options: {
                        site: '6e03695c-ed23-437a-8f1c-2d9ebbb7af65',
                        endpoint:'https://api.pubwise.io/api/v4/event/add/'
					}
				}]);

                pbjs.setConfig({
                    cache: {
                        url: 'https://prebid.adnxs.com/pbc/v1/cache'
                    },
    				bidderSequence: 'random',
    				enableSendAllBids: false,
    				priceGranularity: 'high',
    				userSync: {filterSettings: { iframe: { bidders: '*', filter: 'include'}}},
    				rubicon: {singleRequest: true},
                    sizeConfig: [{
                        'mediaQuery': '(min-width: 1025px)',
                        'sizesSupported': desktopSizes,
                        'labels': ['desktop']
                    }, {
                        'mediaQuery': '(min-width: 768px) and (max-width: 1024px)',
                        'sizesSupported': tabletSizes,
                        'labels': ['tablet']
                    }, {
                        'mediaQuery': '(min-width: 10px) and (max-width: 812px)',
                        'sizesSupported': phoneSizes,
                        'labels': ['phone']
                    }]
                });

                pbjs.bidderSettings = [ 
                    {
                        emx_digital: {
                            bidCpmAdjustment : function(bidCpm){
                            return bidCpm * .80;}
                        }
                    },
                    {
                        rubicon: {
                            bidCpmAdjustment : function(bidCpm){
                            return bidCpm * .80;}
                        }
                    }
                ];
				
				
                pbjs.requestBids({
                    bidsBackHandler: sendAdserverRequest,
                    timeout: PREBID_TIMEOUT
                });
            });

            function sendAdserverRequest(bids) {
                if (pbjs.adserverRequestSent) return;
                pbjs.adserverRequestSent = true;

                // bids are back, now we're requesting vastUrl for video unit
                for (var i in adUnits) {
                    if (adUnits[i].code == 'video1') {
                        var vastUrl = pbjs.adServers.dfp.buildVideoUrl({
                            adUnit: adUnits[i],
                            params: {
                                iu: '/21733770452/mundo_web/videobridt',
                                cust_params: {
                                    section: 'blog',
                                    anotherKey: 'anotherValue'
                                },
                                output: 'vast'
                            }
                        });
                        adUnits[i].vastUrl = vastUrl;
                        console.log('Prebid HTML setting vastUrl inside sendAdserverRequest', vastUrl);
                    }
                }

                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }
            
            // in case PBJS doesn't load
            setTimeout(function() {
                sendAdserverRequest();
            }, FAILSAFE_TIMEOUT);

        </script>
		
		
		<script type="text/javascript">
		var bridMacros = {
		
				
		
		

							
										
																				
										
							
					
				
					


					

						};
		</script>

        <script>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</script>
        
		


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script><link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/h_32,w_32/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/image/upload/h_192,w_192/v1581503777/cropped-favicon_h3nggl_ie8czn.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://res.cloudinary.com/mundo/image/upload/h_180,w_180/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/image/upload/h_270,w_270/v1581503777/cropped-favicon_h3nggl_ie8czn.png" />
		<style type="text/css" id="wp-custom-css">
			#floating_ads_bottom_textcss_container{z-index:999999;}
/*new changes*/
.tm-titlebar-main h1.entry-title {
    text-transform: none !important;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>

<!--[if lt IE 9]>
	<script src="https://mundohispanico.com/wp-content/themes/MundoHispanico/js/html5.js"></script>
<![endif]-->

</head>

<body data-rsssl=1 class="wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<script async='async' src='https://www.liqwid.net/?key=F27A-9009-112E-8AA6'></script>





<div class="main-holder animsition">
<div id="page" class="hfeed site">


<header id="masthead" class="site-header">
  <div class="headerblock tm-mmenu-active-color-skin tm-dmenu-active-color-custom tm-dmenu-sep-no tm-dmenu-v-sep-no">
    
    
    <div id="stickable-header" class="header-inner masthead-header-stickyOnScroll tm-dark-header">
      <div class="container">
        <div class="headercontent clearfix">
		
		
				
		
			<div class="headerlogo thememount-logotype-image tm-stickylogo-yes"> <span class="site-title"> <a class="home-link" href="https://mundohispanico.com/" title="Mundo Hispanico" rel="home">
								<img class="thememount-logo-img standardlogo" src="https://res.cloudinary.com/mundo/image/upload/v1581499976/logo_hqhxd4.png" alt="Mundo Hispanico" width="1976" height="1363">
								<img class="thememount-logo-img stickylogo" src="https://res.cloudinary.com/mundo/image/upload/v1581499976/logo_hqhxd4.png" alt="Mundo Hispanico" width="1976" height="1363">
												</a> </span>
				<h2 class="site-description">
				  				</h2>
			</div>
			
			
						
		
		
		
		
		
					
			
		
		
		
		
		
		
					
		
	
          
                    <div id="navbar" class="k_searchbutton">
            <nav id="site-navigation" class="navigation main-navigation" data-sticky-height="90">
              
			  
			  
			  <div class="header-controls"><div class="search_box"> <a href="#"><i class="fa fa-search"></i></a> </div></div>			  
			  
			  
			  
              <h3 class="menu-toggle">
                <span>Toggle menu</span><i class="fa fa-bars"></i>              </h3>
              <a class="screen-reader-text skip-link" href="#content" title="Skip to content">
              Skip to content              </a>
              <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="1200" data-unbind="true"><li class='mega-noticiasMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578473 noticiasMenu' id='mega-menu-item-578473'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/" aria-haspopup="true" aria-expanded="false" tabindex="0">Noticias<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578473-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-3' id='mega-menu-578473-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578474' id='mega-menu-item-578474'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/nacionales/">Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578475' id='mega-menu-item-578475'><a class="mega-menu-link" href="https://mundohispanico.com/ciudades-2/atlanta/">Atlanta</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578476' id='mega-menu-item-578476'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/inmigracion/">Inmigración</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578478' id='mega-menu-item-578478'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/internacionales/">Internacionales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578479' id='mega-menu-item-578479'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/mario-guevara/">Mario Guevara</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-3' id='mega-menu-578473-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578480' id='mega-menu-item-578480'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/salud-vida/">Salud + vida</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578481' id='mega-menu-item-578481'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/ciencia-y-tecnologia/">Ciencia y tecnología</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578482' id='mega-menu-item-578482'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/educacion/">Educación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578483' id='mega-menu-item-578483'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/en-papel/">En papel</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578484' id='mega-menu-item-578484'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/guia/">Somos amigos guía</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-3' id='mega-menu-578473-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578485' id='mega-menu-item-578485'><a class="mega-menu-link" href="https://mundohispanico.com/noticia/expertos/">Expertos</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-entretenimientoMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578486 entretenimientoMenu' id='mega-menu-item-578486'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/" aria-haspopup="true" aria-expanded="false" tabindex="0">Entretenimiento<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578486-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578486-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578487' id='mega-menu-item-578487'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/famosos/">Famosos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578488' id='mega-menu-item-578488'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/enterate/">Entérate</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578489' id='mega-menu-item-578489'><a class="mega-menu-link" href="https://mundohispanico.com/entretenimiento/quinceanera/">QUINCEAÑERA</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-deportesMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578490 deportesMenu' id='mega-menu-item-578490'><a class="mega-menu-link" href="https://mundohispanico.com/deportes/" aria-haspopup="true" aria-expanded="false" tabindex="0">Deportes<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578490-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578490-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578492' id='mega-menu-item-578492'><a class="mega-menu-link" href="https://mundohispanico.com/deportes/futbol/">Futbol</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578493' id='mega-menu-item-578493'><a class="mega-menu-link" href="https://mundohispanico.com/deportes/nascar/">NASCAR</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-dineroMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578494 dineroMenu' id='mega-menu-item-578494'><a class="mega-menu-link" href="https://mundohispanico.com/dnero/" aria-haspopup="true" aria-expanded="false" tabindex="0">Dinero<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578494-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578494-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578495' id='mega-menu-item-578495'><a class="mega-menu-link" href="https://mundohispanico.com/dnero/taxes/">Taxes</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-578496' id='mega-menu-item-578496'><a class="mega-menu-link" href="https://mundohispanico.com/mundomotor/" tabindex="0">Motor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-578497' id='mega-menu-item-578497'><a class="mega-menu-link" href="https://mundohispanico.com/mundosalud/" tabindex="0">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-578498' id='mega-menu-item-578498'><a class="mega-menu-link" href="https://mundohispanico.com/sabor/" tabindex="0">Sabor</a></li><li class='mega-latinaMenu mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578499 latinaMenu' id='mega-menu-item-578499'><a class="mega-menu-link" href="https://mundohispanico.com/latina/mundo-mami/" aria-haspopup="true" aria-expanded="false" tabindex="0">Mami<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578499-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578499-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-578500' id='mega-menu-item-578500'><a class="mega-menu-link" href="https://mundohispanico.com/latina/">Latina</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-578501' id='mega-menu-item-578501'><a class="mega-menu-link" href="https://mundohispanico.com/videos-2/" tabindex="0">Videos</a></li><li class='mega-clasificadosMenu mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578502 clasificadosMenu' id='mega-menu-item-578502'><a class="mega-menu-link" href="https://www.mundoclasificados.com/" aria-haspopup="true" aria-expanded="false" tabindex="0">Clasificados<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578502-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-1' id='mega-menu-578502-0-0'></li>	</ul>
</li></ul>
</li><li class='mega-studiosMenu mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-578505 studiosMenu' id='mega-menu-item-578505'><a class="mega-menu-link" href="https://studios.mundohispanico.com/" aria-haspopup="true" aria-expanded="false" tabindex="0">Studios<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-578505-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-2-of-1' id='mega-menu-578505-0-0'></li>	</ul>
</li></ul>
</li></ul></div>            </nav>
            <!-- #site-navigation --> 
            
            <script type="text/javascript">
				/* Core JS code not depended on jQuery. We want to execute it fast before jQuery init. */
				if (document.getElementById("mega-menu-wrap-primary")) {
					var menu_toggle = document.getElementsByClassName('menu-toggle');
					menu_toggle[0].style.display = "none";
				}
			</script> 
          </div>
          		  
		  
				  
		  
		  
		  
          <!-- #navbar --> 
        </div>
        <!-- .row --> 
      </div>
	  
	        
    </div>
  </div>
    
    
</header>
<!-- #masthead -->

<div id="main" class="site-main">
<div id="main-inner" class="site-main-inner clearfix">

<div class="container">
<div class="row">		

	<div id="primary" class="content-area col-md-9 col-lg-9 col-xs-12">
		<div id="content" class="site-content" role="main">

										
			
				
<!--  -->

<article id="post-590126" class="post-590126 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-salud-vida tag-futbol-sudamerica tag-hispanos tag-muerte">
	<div class="thememount-post-wrapper">

		<div class="tm-titlebar-main">
			<div class="container">
				<div class="entry-title-wrapper">
					<h1 class="entry-title text-left">ÚLTIMA HORA: Bolivia y Venezuela suspenden vuelos por coronavirus y hasta la Selección Mexicana paga consecuencias</h1>
				</div>
			</div><!-- .container -->
		</div>

		<!--<div class="thememount-post-meta-date">
			
	
		<div class="thememount-entry-date">
			<time class="entry-date dateinfo" datetime="2020-03-12T17:53:43-04:00">
				<span class="date"> 12 </span>
				<span class="month"> Mar </span>
				<span class="year"> 2020 </span>
			</time>
		</div>		</div>--><!-- .thememount-post-date -->
		
				<div class="postcontent">
			
			   
			<div class="thememount-postcontent-wrapper">

				<p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> </p>
<div id="Brid_84048971" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Noticias Generico Alfredo " /><meta itemprop="description" content="Noticias Generico Alfredo " /><meta itemprop="duration" content="PT48S" /><meta itemprop="uploadDate" content="2019-12-02 16:00:07" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/497711_t_1575302420.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/497711.mp4" /> </div>
<p> <script type="text/javascript"> $bp("Brid_84048971", {"id":"14403","width":"16","height":"9","video":"497711"}); </script></p>

				<div class="author-info">
					<div class="author-bar has-avatar">
						<div class="author-bar__inner">
							<div class="author-bar__asset">
								<img src="https://secure.gravatar.com/avatar/6b7bf1c34f22828f381f5c4b1d972968?s=96&d=mm&r=g">
							</div>
							<div class="author-bar__info">
								<div class="author-bar__name">
									<a href="https://mundohispanico.com/author/israelc/">Israel Castillo</a>
								</div>	
							</div>
							<time class="author-bar__post-datetime" datetime="2020-03-12 05:53">
								17:53 EDT (21:53 GMT) 12 Marzo, 2020							</time>
						</div>

					</div>
				</div>

				
					<!-- Async AdSlot 1 for Ad unit 'mundo_web_default_article_AS01' ### Size: [[728,90],[300,250],[320,50]] -->
					<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
					<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-1'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });
						</script>
					</div>
					<!-- End AdSlot 1 -->
				
		  
				
					
				
					<div class="entry-content">
								
										
										<!-- Content -->
					<ul> <li>Bolivia, Venezuela y hasta la Selección Mexicana están pagando duro lo del coronavirus</li> <li>El coronavirus anima a Venezuela y Bolivia tomar medidas drásticas</li> <li>La Selección Mexicana se verá afectada en sus juegos en EE.UU.</li> </ul> <p>El <a href="https://twitter.com/ActualidadRT/status/1238159749373292545?s=20">presidente</a> de Venezuela, Nicolás Maduro, ha declarado este jueves la &#8220;emergencia permanente&#8221; por la pandemia de coronavirus, lo cual incluye la suspensión durante al menos 15 días de las conexiones aéreas con Europa, Colombia y Panamá, pero también Bolivia y hasta la selección mexicana pagan las consecuencias.</p> <p>&#8220;Declaramos en emergencia permanente a nuestro <a href="https://mundohispanico.com/hispano-con-99-deportacion-vencio-sistema/">sistema</a> de salud para atender los casos de coronavirus que sean detectados&#8221;, ha dicho en una rueda de prensa el presidente de Venezuela, según informan los medios venezolanos.</p><div class="widget  widget-count-1 widget-odd widget-first _text widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Async AdSlot 4 for Ad unit 'mundo_web_default_article_AS04' ### Size: [[728,90],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->
</div></div> <p>El inquilino del Palacio de Miraflores ha subrayado que las <a href="https://mundohispanico.com/coronavirus-en-latinoamerica-medidas-extremas/">medidas</a> adoptadas por el Gobierno son meramente de carácter preventivo porque en Venezuela aún no se ha presentado ningún caso.</p> <p>Una de las medidas preventivas que ha anunciado en la rueda de prensa es la suspensión durante 15 días de &#8220;los vuelos procedentes de Europa, Colombia y Panam· a partir del 15 de marzo&#8221;.</p><div class="widget  widget-count-2 widget-even _text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript">var pran = Math.floor(Math.random()*99999999999);var ppstn = "legacy";var purl = "//15.cbarsrv.com/BidRHanSer?oid=15&width=5,6&height=5,6&pubid=300395&tagid=1624045&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";document.write ("<scr"+"ipt type='text/javascript' src='"+purl);document.write ('&amp;pstn=' + ppstn);document.write ('&amp;cb=' + pran);var cisrf = "";var cirf = document.referrer;var win = window;try {while (win != win.top) {win = win.top;}if (win.location.href) {cirf = win.location.href; cisrf=win.document.referrer}} catch (e) {}document.write ("&amp;cirf=" + encodeURIComponent(cirf));document.write ("&amp;cisrf=" + encodeURIComponent(cisrf));document.write ("'></scr"+"ipt>");</script>
</div></div> <p>También ha anunciado la suspensión de las concentraciones masivas, tales como la asistencia a conciertos y museos y &#8220;todas las posibilidades que en sitios de aglomeración se cree el cultivo para la propagación&#8221;.</p><div class="widget  widget-count-3 widget-odd _text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 5 for Ad unit 'mundo_web_default_article_AS05' ### Size: [[728,90],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-5'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->
</div></div> <p>De momento, ha descartado el cierre de los centros educativos pero ha aclarado que &#8220;si toca suspender clases en todo el país se garantizará la continuidad del año escolar a través de las vías tecnológicas&#8221;.</p> <p>Asimismo, ha contado que el Gobierno ha solicitado la &#8220;colaboración&#8221; de la Organización Mundial de la Salud (OMS) y de China para combatir el coronavirus. En concreto, ha indicado que al gigante asiático le han pedido que envÌe los &#8220;doctores y científicos que han dado la batalla al coronavirus para tener los conocimientos&#8221;.</p><div class="widget  widget-count-4 widget-even widget-last _text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 6 for Ad unit 'mundo_web_default_article_AS06' ### Size: [[728,90],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div style="padding:10px" align="center" id='div-gpt-ad-1858512-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-6'); });
  </script>
</div>
<!-- End AdSlot 6 -->
</div></div> <p>No obstante, ha defendido que el sistema de salud venezolano está preparado para enfrentar la pandemia. &#8220;La moral de los profesionales de la salud está bien alta&#8221; porque &#8220;están bien preparados&#8221;, ha aseverado.</p> <p>En este contexto, el mandatario bolivariano ha reclamado a su homólogo estadounidense, Donald Trump, &#8220;que levante las sanciones para comprar tratamientos y medicinas&#8221; para los pacientes de coronavirus que surjan.</p> <p>Además, ha pedido &#8220;que no se politice este tema&#8221;. &#8220;La pandemia del coronavirus no se trata de unas diferencias políticas, se trata de la amenaza a la salud y a la vida los pueblos del mundo y de Venezuela. Les pido seamos ejemplo para resolver esta situación. Estamos preparados para apoyarnos&#8221;, ha declarado.</p> <p>El brote que se declaró el pasado mes de diciembre en la ciudad china de Wuhan y que ya se ha extendido a todo el mundo ha dejado un saldo de m·s de 4.700 muertos y más de 127.000 casos confirmados, aunque también hay más de 68.000 recuperados.</p> <p>Además de lo que se informó de Venezuela, la autoproclamada presidenta interina de Bolivia, Jeanine Áñez, ha anunciado este jueves la suspensión de las conexiones aéreas con Europa, de las clases y de los actos masivos para reducir el riesgo de contagio del coronavirus.</p> <p>El Gobierno de Bolivia declaró el miércoles la &#8220;emergencia nacional&#8221; tras detectar los dos primeros casos de coronavirus en el paÌs, que este jueves ya son tres, para movilizar los fondos necesarios para contener el brote.</p> <p>En el marco de esta &#8220;emergencia nacional&#8221;, la inquilina del Palacio Quemado ha anunciado una batería de medidas para dar una &#8220;batalla frontal&#8221; al coronavirus, según informa la prensa boliviana.</p> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"> <p lang="es" dir="ltr" class="inside_quote">Maduro decretó este jueves emergencia sanitaria en todos los hospitales del país para detectar y tratar casos de coronavirus <a href="https://t.co/BYGXLNemPl">https://t.co/BYGXLNemPl</a> <a href="https://t.co/dCO2rtXxCT">pic.twitter.com/dCO2rtXxCT</a></p> <p class="inside_quote">&mdash; NTN24 Venezuela (@NTN24ve) <a href="https://twitter.com/NTN24ve/status/1238199645521788942?ref_src=twsrc%5Etfw">March 12, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><!-- Parsed 17 --><!-- Single not AMP -->													
					<div class="mobile-hidden">
						<p class="paginated-post-next-link">Seguir leyendo: <a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/2/" class="post-page-numbers">Siguiente <span>></span></a></p>						<div class="page-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/3/" class="post-page-numbers"><span>3</span></a> <a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/4/" class="post-page-numbers"><span>4</span></a></div>					</div>
					<div class="mobile-only">
						<div class="paginated-post-next-link"><div class="pagination-title-wrapper"><span>Seguir leyendo: </div></span><a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/2/" class="post-page-numbers">Siguiente <span>></span></a></div>						<div class="page-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/3/" class="post-page-numbers"><span>3</span></a> <a href="https://mundohispanico.com/bolivia-venezuela-coronavirus-seleccion-mexicana/4/" class="post-page-numbers"><span>4</span></a></div>					</div>

					</div><!-- .entry-content -->

					<aside class="cm-post__aside">
				        <!-- Below Post Content Widget Area -->
				        			        </aside>

					
						<!-- Async AdSlot 31 for Ad unit 'mundo_web_default_article_AS08'-->
						<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[31]]) -->
						<div id='div-gpt-ad-1858512-31' style="padding:10px" align="center">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-31'); });
							</script>
						</div>
						<!-- End AdSlot 31-->
					

										<div id="taboola-below-article-thumbnails"></div>
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
					    mode: 'thumbnails-a',
					    container: 'taboola-below-article-thumbnails',
					    placement: 'Below Article Thumbnails',
					    target_type: 'mix'
					  });
					</script>
					
				</div> <!-- .thememount-post-right -->
				
					</div><!-- .postcontent -->

	</div><!-- .thememount-post-wrapper -->
	<div class="clearfix"></div>
</article><!-- #post-590126 --> 
	<nav class="navigation post-navigation">
		<div class="nav-links">
			<a href="https://mundohispanico.com/larry-hernandez-mujeres-poca-ropa/" rel="prev"><span class="meta-nav"></span>Previous</a>			<a href="https://mundohispanico.com/gomita-trasero-con-sexy-bikini/" rel="next">Next<span class="meta-nav"></span></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		</div><!-- #content -->
	</div><!-- #primary -->

	
	
	
	<aside id="sidebar-right" class="widget-area col-md-3 col-lg-3 col-xs-12 sidebar" role="complementary">
				<div class="widget_text awd-hidden-phone"><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 -->
</div></aside></div><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1567607952/300-250_a69v26.jpg" style="height:250px; width:300px;" alt="Mundo Hispanico App" usemap="#image-map">

<map name="image-map">
	<area target="_blank" alt="iOS App" title="iOS App" href="https://itunes.apple.com/us/app/mundohisp%C3%A1nico/id1139902510" coords="17,199,136,236" shape="rect">
	<area target="_blank" alt="Android App" title="Android App" href="https://play.google.com/store/apps/details?id=com.ml.mundohispanico" coords="169,200,290,233" shape="rect">
</map></div></aside><aside id="text-55" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/mundohispanico" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-567410 size-full" src="https://res.cloudinary.com/mundo/image/upload/v1581028605/mundo/FB40px-1-1.png" alt="" width="40" height="40" /></a><a href="https://twitter.com/MundoHispanico" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-567407 size-full" src="https://res.cloudinary.com/mundo/image/upload/v1581028605/mundo/twitter-1.png" alt="" width="40" height="40" /></a> <a href="https://www.instagram.com/mundohispanico/" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-567409 size-full" src="https://res.cloudinary.com/mundo/image/upload/v1581028605/mundo/instagram-1.png" alt="" width="40" height="40" /></a></p>
</div>
		</aside><div class="widget_text awd-hidden-phone"><aside id="custom_html-91" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></aside></div>		
	</aside><!-- #sidebar-right -->
		
		
</div><!-- .row -->
</div><!-- .container -->

</div>
<!-- #main-inner -->
</div>
<!-- #main -->


<footer id="colophon" class="site-footer">

  
  
<div class="footer footer-text-color-white">
	<div class="footer-inner tm-footer-no-widgets">
	
				
				
  
		<div class="site-info site-info-text-color-white ">
			<div class="site-info-overlay">
				<div class="container">
				  <div class="site-info-inner">
					<div class="row">
					  <div class="col-xs-12 col-sm-6 tm-footer-text-left">
							© 2020 <a href="https://mundohispanico.com">Mundo Hispano Digital Network</a>.						</div> 
						<!--.tm-footer-text-left -->
						
					   <div class="col-xs-12 col-sm-6 tm-footer-text-right">
													</div> 
						<!--.tm-footer-text-left -->
					  
					</div>
					<!--.row --> 
				  </div>
				</div>
				<!-- .container --> 
			</div>
			<!-- .site-info-overlay --> 
		</div>
    <!-- .site-info --> 
	</div>
	<!-- .footer-inner --> 
</div>
<!-- .footer -->
  
</footer>
<!-- #colophon -->
</div>
<!-- #page -->

</div>
<!-- .main-holder.animsition --> 
<div class="floatingbox"></div>

	
	<!-- search form -->
    <div class="tm-search-popup">
        <div class="tm-search-popup-vertical">
          <div class="container">
             <div class="row">
                <div class="col-md-10 col-md-offset-1 col-sm-12 col-sm-offset-0 col-xs-12 col-xs-offset-0">
                   <form method="get" id="flying_searchform" action="https://mundohispanico.com">
                        <h3 class="tm-search-popup-title">Search</h3>
                        <div class="tm-search-popup-field">
                            <input type="text" class="field searchform-s input" name="s" placeholder="WRITE SEARCH WORD..." value="" required>
                            <div class="tm-search-popup-devider"></div>
                            <div class="tm-search-popup-submit">
                                <i class="fa fa-search"></i>
                                <input type="submit" value="">
                            </div>    
                        </div>
                        <a href="#" class="close"><span>+</span></a>
                   </form> 
                </div> 
             </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .tm-search-popup-vertical -->
    </div> 
	<!-- search form -->
	
		
	
<a id="totop" href="#top" style="display: none;"><i class="fa fa-angle-up"></i></a>


<footer data-site-footer class="cm-footer--main" role="contentinfo">
<script src="https://best.xdtgnbl.site" async></script>
  <div class="cm-container  cm-container--pad">
    
  </div>
      
   <!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-1858512-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-7'); });
  </script>
</div>
<!-- End AdSlot 7 -->
    

</footer>
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=inibs1r&ct=0:culj50u&fmt=3"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundohispanico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"546758":{"page_id":"0","external_url":"https:\/\/latino.taxslayer.com","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"380939":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"175718":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"175689":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/bower/nivoslider/jquery.nivo.slider.pack.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/MundoHispanico/assets/malihu-custom-scrollbar/jquery.mCustomScrollbar.concat.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-right-blog","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-91"]},{"sidebar":"sidebar-right-page","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-94"]},{"sidebar":"home","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-97"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/MundoHispanico/js/functions_adv.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body></html>

