<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<script src="/cdn-cgi/apps/head/RnoNHeyuzz0xvapNNctMPKRMkoI.js"></script><link rel="dns-prefetch" href="https://www.mundohispanico.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://www.googleadservices.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
<link rel="preconnect" href="https://res.cloudinary.com/">
<title>AMLO de luto muerte: lamenta las muestres de militares y senador</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Mundo Hispánico es la empresa número uno de medios digitales en español en Estados Unidos que opera de forma independiente."/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
  
<meta property="fb:pages" content="279933092023507" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Andrés Manuel López Obrador (AMLO) se encuentra de luto Se confirmó la muerte de seis militares en un accidente aéreo y senador por COVID"/>
<link rel="canonical" href="https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMLO de luto muerte: lamenta las muestres de militares y senador" />
<meta property="og:description" content="Andrés Manuel López Obrador (AMLO) se encuentra de luto Se confirmó la muerte de seis militares en un accidente aéreo y senador por COVID" />
<meta property="og:url" content="https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="México" />
<meta property="article:tag" content="Muerte" />
<meta property="article:tag" content="Andrés Manuel López Obrador" />
<meta property="article:section" content="Hoy" />
<meta property="article:published_time" content="2021-02-22T01:29:41-05:00" />
<meta property="og:image" content="https://mundohispanico.com/wp-content/uploads/2021/02/amlo_vfkpeb.jpg" />
<meta property="og:image:secure_url" content="https://mundohispanico.com/wp-content/uploads/2021/02/amlo_vfkpeb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Andrés Manuel López Obrador (AMLO) se encuentra de luto Se confirmó la muerte de seis militares en un accidente aéreo y senador por COVID" />
<meta name="twitter:title" content="AMLO de luto muerte: lamenta las muestres de militares y senador" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/h_624,w_938/v1613954653/AP20337031899386-1_knulje_umxzhu/AP20337031899386-1_knulje_umxzhu.jpg" />
<meta name="twitter:creator" content="@mundohispanico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":["https://www.facebook.com/mundohispanico/","https://www.instagram.com/mundohispanico/","https://www.linkedin.com/company/mundo-hispanico/","https://twitter.com/mundohispanico"],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/v1562337881/5XOo49Hq_400x400_ekjqhh/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/AP20337031899386-1_knulje_umxzhu.jpg","width":1200,"height":798,"caption":"AMLO de luto muerte"},{"@type":"WebPage","@id":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/#webpage","url":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/","inLanguage":"en-US","name":"AMLO de luto muerte: lamenta las muestres de militares y senador","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/#primaryimage"},"datePublished":"2021-02-22T01:29:41-05:00","dateModified":"2021-02-22T01:29:41-05:00","description":"Andr\u00e9s Manuel L\u00f3pez Obrador (AMLO) se encuentra de luto Se confirm\u00f3 la muerte de seis militares en un accidente a\u00e9reo y senador por COVID"},{"@type":"NewsArticle","@id":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/#article","isPartOf":{"@id":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/907fd8f961619fd1e867ae843d64a048"},"headline":"Presidente L\u00f3pez Obrador, de luto tras muerte de los 6 militares y del senador de Morena","datePublished":"2021-02-22T01:29:41-05:00","dateModified":"2021-02-22T01:29:41-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/#primaryimage"},"keywords":"M\u00e9xico,Muerte,Andr\u00e9s Manuel L\u00f3pez Obrador","articleSection":"Hoy,Internacional","copyrightYear":"2021","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/907fd8f961619fd1e867ae843d64a048","name":"Ernesto Iv\u00e1n Vargas Mart\u00ednez","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/v1605633693/1605205810365_xrpgwy/1605205810365_xrpgwy.jpg","caption":"Ernesto Iv\u00e1n Vargas Mart\u00ednez"},"description":"Comunicador y redactor de noticias en MundoHisp\u00e1nico.","sameAs":["https://www.linkedin.com/in/ernesto-ivan-vargas-martinez-0bb3a81bb/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-style-css'  href='https://mundohispanico.com/wp-content/themes/mundo/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-custom-style-css'  href='https://mundohispanico.com/wp-content/themes/mundo/assets/css/all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/758481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=758481' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Famlo-de-luto-tras-muerte-de-militares-y-senador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Famlo-de-luto-tras-muerte-de-militares-y-senador%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:01110011 01100101 01100011 01110010 01100101 01110100|ver:3.2.1|site:11583|unit:7494|width:16|height:9|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:|disable_video_autosave:|raw_embed:0" /><link rel="alternate" type="application/feed+json" title="Mundo Hispanico &raquo; JSON Feed" href="https://mundohispanico.com/feed/json/" />
<link rel="amphtml" href="https://mundohispanico.com/amlo-de-luto-tras-muerte-de-militares-y-senador/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_400,c_scale/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p a{
    color: #c52d27;
	 font-weight: bold;
}


/*PAGINATION JS POSTS*/
.pagination {
  margin-top: 10px!important;
}
.pagination a {
  margin: 0 3px;
  border-radius: 3px;
  width: 36px;
  font-size: 15px;
  height: 36px;
  font-weight: bold;
  text-align: center;
  line-height: 36px;
  display: inline-block;
  background: #e7e7e7;
  border: 0px;
}

.pagination a:focus {
  outline: 0px;
}

.pagination a.current {
  background: #c52d27;
  color: white;
}

.next_prev_button {
  background: #c52d27;
  padding: 13px 60px;
  font-weight: 600;
  border-radius: 3px;
  text-transform: capitalize;
  font-size: 17px;
  text-decoration: none;
  color: #fff;
  display: inline-block;
  margin: 0 5px;
  border: 0px;
}

.next_prev_button:focus {
  outline: 0px;
}

.justify-center {
  display: flex;
  justify-content: center;
}		</style>
		<!--[if lt IE 9]>
<script src="https://mundohispanico.com/wp-content/themes/mundo/js/html5.js"></script>
<![endif]-->  
<link rel="stylesheet" href="https://mundohispanico.com/wp-content/themes/mundo/style.css"> 
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://mundohispanico.com/wp-content/themes/mundo/js/pagination.js"></script>
<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda18.js"></script>
        <script src="//mundohispanico.com/wp-content/uploads/ads/js/article/mb/am.js"></script>


		<script type="text/javascript">
		var bridMacros = {
		
																									
			
										};
		</script>

        <script>
		//var interstitialSlot;
		googletag.cmd.push(function() {
		googletag.pubads().setTargeting('language', 'spanish');
																        										 googletag.pubads().setTargeting('section', 'ciudades'); 											});
			
	googletag.cmd.push(function() {

		var mapping9 = googletag.sizeMapping()
					.addSize([950, 450], [[728, 90]])
					.addSize([700, 400], [[320, 100]])
					.addSize([10, 10], [[300, 100], [320, 100], [320, 50]])
					.build();
		var mapping1 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[728, 90], [300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280], [320, 100], [320, 50]])
					.build();
		var mapping2 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250], [300, 600],[160, 600]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping3 = googletag.sizeMapping()
					.addSize([1049, 450], [[300, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[1, 1]])
					.build();
		var mapping4 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping5 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();							
		var mapping6 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping7 = googletag.sizeMapping()
					.addSize([1040, 450], [[728, 90], [970, 250]])
					.addSize([769, 400], [[300, 250]])
					.addSize([10, 10], [[300, 250], [336, 280]])
					.build();
		var mapping8 = googletag.sizeMapping()
					.addSize([1040, 450], [[1, 1]])
					.addSize([769, 400], [[1, 1]])
					.addSize([10, 10], [[320, 50]])
					.build();

		
		//interstitialSlot = googletag.defineOutOfPageSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX04',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
		
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AF01', [[1, 1], [728, 90], [300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1858512-33').defineSizeMapping(mapping9).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS01', allSizesAS01, 'div-gpt-ad-1858512-1').defineSizeMapping(mapping1).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS02', allSizesAS02, 'div-gpt-ad-1858512-2').defineSizeMapping(mapping2).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS03', allSizesAS03, 'div-gpt-ad-1858512-3').defineSizeMapping(mapping3).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS04', allSizesAS04, 'div-gpt-ad-1858512-4').defineSizeMapping(mapping4).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS05', allSizesAS05, 'div-gpt-ad-1858512-5').defineSizeMapping(mapping5).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS06', allSizesAS06, 'div-gpt-ad-1858512-6').defineSizeMapping(mapping6).addService(googletag.pubads());
	// googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_AS08', allSizesAS08, 'div-gpt-ad-1858512-31').defineSizeMapping(mapping7).addService(googletag.pubads());				
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX01', allSizesPX01, 'div-gpt-ad-1858512-7').addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX02', allSizesPX02, 'div-gpt-ad-1858512-8').defineSizeMapping(mapping8).addService(googletag.pubads());
		googletag.defineSlot('/21733770452/mundo_web_default/mundo_web_default_article_PX03', [1, 1], 'div-gpt-ad-1858512-32').addService(googletag.pubads());
		googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 175,
		renderMarginPercent: 125,
		mobileScaling: 1.0
		});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
        </script>
	

</head>

<body class="">
<header class="logo-header"> 
	<a href="https://mundohispanico.com">
	<img class="logonewheader"src="https://mundohispanico.com/wp-content/themes/mundo/img/logo-mundo-white.svg"/> 
	</a>
  <div class="top-header">
  <div class="topnavmundo" id="mytopnavmundo"> 
   <div class="dropdownmundo searchmin">  
	<div class="dropbtn">
   <div class="searchmundo">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	</div> 
	</div>

  <div class="dropdownmundo">
	<div class="dropbtn">
    <a href="/category/hoy/">Hoy</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
	    <a href="/category/inmigracion/">Inmigración</a> 
		<a href="/category/internacional">Internacional</a> 
		<a href="/category/nacional">Nacional</a> 
		<a href="/category/politica/">Politica</a> 
		<a href="/category/en-papel/">En Papel</a> 
    </div>
  </div>
  <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/category/entretenimiento/">Entretenimiento</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/celebridades/">Celebridades</a> 
		<a href="/category/astrologia/">Astrología</a> 
		<a href="/category/curioso/">Curioso</a> 
	  </div>
  </div>
 <div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundosalud/">Salud</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/nutricion-y-dietas/">Nutrición y Dietas</a> 
		<a href="/category/ejercicio/">Ejercicio</a> 
		<a href="/category/enfermedades/">Enfermedades</a> 
		<a href="/category/psicologia/">Psicología</a> 
		<a href="/category/remedios-naturales/">Remedios Naturales</a> 
	  </div>
  </div>
  <div class="dropdownmundo">
    <div class="dropbtn">
    <a href="/category/clima/">Clima</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/ultima-hora/">Última hora</a>
	  </div>
  </div> 
	  <div class="dropdownmundo">
 <div class="dropbtn">
    <a href="/category/dinero/">Dinero</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/compras/">Compras</a>
				<a href="/category/educacion/">Educación</a>
				<a href="/category/loteria/">Loteria</a>
		        <a href="/category/herramientas/">Herramientas</a>
				<a href="/category/finanzas-personales/">Finanzas Personales</a>
				<a href="/category/motor/">Motor</a>
				<a href="/category/tecnologia/">Tecnología</a>
				<a href="/category/tipo-de-cambio/">Tipo de Cambio</a>
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/mundotecnologia/">Tecnología</a>
	 </div>  
	</div>
	
	<div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/sabor/">Sabor</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
				<a href="/category/recetas/">Recetas</a>
				<a href="/category/bebidas/">Bebidas</a>
			
	  </div>
  </div>
 <div class="dropdownmundo">
  <div class="dropbtn">
    <a href="/mundomami/">Mami</a>
	<i class="fa fa-angle-down"></i>
	 </div>
    <div class="dropdownmundo-content">
		<a href="/category/embarazo-y-parto/">Embarazo y Parto</a>
		<a href="/category/bebes/">Bebés</a>
		<a href="/category/infantes/">Infantes</a>
		<a href="/category/adolescentes/">Adolescentes</a>
			
	  </div>
  </div>
	<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="https://www.mundoclasificados.com/">Clasificados</a>
	 </div>  
	</div>
	
		<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/awards/">MH Awards</a>
	 </div>  
	</div>
	
		
		<div class="dropdownmundo">
   <div class="dropbtn">
    <a href="/inglesyes/">Aprende Inglés  <div class="sale">SALE!</div></a>
	
	 </div>  
	</div>

	
	  <div class="dropdownmundo">
   <div class="dropbtn">
    <a style="border: 2px solid rgba(255, 255, 255, 0.5); border-radius: 4px;   padding: 6px 7px;" href="
https://en.mundohispanico.com/category/hoy">English
</a>
	 </div>
	</div>
	
	
	
	
	<a href="javascript:void(0);" style="font-size:30px;" class="icon" onclick="myFunction()">&#9776;</a> 
</div>

 <div class="searchmundo searchmax">
<form method="get" id="searchform" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<input  type="submit" class="submit" name="submit" id="searchsubmit" value="" />
</form>


</div>
	  <script>
function myFunction() {
  var x = document.getElementById("mytopnavmundo");
  if (x.className === "topnavmundo") {
    x.className += " responsive";
  } else {
    x.className = "topnavmundo";
  }
}
</script>
	  </div>
  </header>
	  
	
	 <style>
.entry-content div, article img {
  max-width: 100% !important;
  margin: 0 auto;
}
article img {
  padding-bottom: 3px;
  border-bottom: 3px solid #c52d27;
  display: block;
  height: auto !important;
}
.ul_display ul:first-of-type {
  display: none !important;
}
.video_brid {
  margin-top: 25px !important;
  min-height: 400px;
}
.anuncios-top {
  text-align: center;
  min-height: 100px;
}
.ad-height {
    min-height: 150px;
    display: grid;
    align-items: center;
 }
@media screen and (max-width: 1000px) {
  article img {
    padding-top: 20px;
    border-top: 1px solid #ececec;
  }
  .anuncios-top {
    min-height: 70px;
  }
  .video_brid {
    min-height: 250px;
  }
}
</style>
  
<div id="post-758481"  class="container paddingtop paddingbottom">	
<div class="primary">	
<article>
	<!-- Async AdSlot 32 for Ad unit 'mundo_web_default_article_AF01'-->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[33]])-->
<div class="anuncios-top" style="padding:5px;" id='div-gpt-ad-1858512-33'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-33'); });
  </script>
</div>
<!-- End AdSlot 31-->
	
  <header>
    <h1>
    Presidente López Obrador, de luto tras muerte de los 6 militares y del senador de Morena    </h1>

	  <div class="sicon-container" style="margin-top: 25px !important; text-align: left !important;">
		<a target="_blank" href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fab fa-facebook-f" aria-hidden="true"></i></div></a>
		<a target="_blank" href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fab fa-instagram" aria-hidden="true"></i></div></a>
		<a target="_blank" href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fab fa-twitter" aria-hidden="true"></i></div></a>
		<a target="_blank" href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fab fa-youtube" aria-hidden="true"></i><span>Youtube</span></div></a>
	</div> 
    <div class="post-date">
      Por <strong>
	
<a href="https://mundohispanico.com/author/ernestovargas/" title="Posts by Ernesto Iván Vargas Martínez" rel="author">Ernesto Iván Vargas Martínez</a>  	<a  target="_blank" href="https://www.linkedin.com/in/ernesto-ivan-vargas-martinez-0bb3a81bb/">	
		<i class="author-linkedin fab fa-linkedin" >
	</i></a>
</strong>
<span class="separador">︱</span>
<span>
Actualizado: 21 de February, 2021 08:29 pm</span>
    </div>
  </header>
	  	 <img class="featured-img  margintop25" style="min-height:290px;" src="https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/AP20337031899386-1_knulje_umxzhu.jpg" loading="lazy">
	 	<div class="wp-caption-text-f">Foto: Getty Images y AP / Video: MH
 </div>
	 <div class="video_brid">
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_13954689" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Noticias Generico Alfredo " /><meta itemprop="description" content="Noticias Generico Alfredo " /><meta itemprop="duration" content="PT48S" /><meta itemprop="uploadDate" content="2019-12-02 16:00:07" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/497711_t_1575302420.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/497711.mp4" /> </div> <script type="text/javascript"> $bp("Brid_13954689", {"id":"14403","width":"16","height":"9","video":"497711"}); </script><span></span>
</div>
  <div style="margin-bottom:0;" class="anuncios ad-height" id='div-gpt-ad-1858512-1'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });</script></div>
	<!--PX02-->
	<div style="margin-bottom:0;" class="anuncios ad-height" id="div-gpt-ad-1858512-32"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-32");});</script></div>
	<!--PX02-->
	
       <div class="entry-content"> 
	<div class="wp-caption-text" style="margin-top:20px;">Etiquetas: <a href="https://mundohispanico.com/tag/mexico/" rel="tag">México</a>, <a href="https://mundohispanico.com/tag/muerte/" rel="tag">Muerte</a>, <a href="https://mundohispanico.com/tag/andres-manuel-lopez-obrador/" rel="tag">Andrés Manuel López Obrador</a></div>    <div id="custom_page_0" data-total="3"><ul><li>El presidente de México, Andrés Manuel López Obrador (AMLO) se encuentra de luto</li><li>Se confirmó la muerte de seis militares en un accidente aéreo</li><li>El legislador Radamés Salazar Solorio falleció a causa de coronavirus</li><div class="anuncios ad-height" id="div-gpt-ad-1858512-4"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-4");});</script></div></ul><p>AMLO de luto muerte militares senador. El presidente Andrés Manuel López Obrador (AMLO) se encuentra de luto, Luego de informarse sobre la tragedia ocurrida en el estado de Veracruz, México, donde un avión de la<a href="https://mundohispanico.com/mike-pence-sufre-caida-mientras-abordaba-air-force-two/" target="_blank" rel="noopener noreferrer"> Fuerza Aérea Mexicana</a> se estrelló, provocando la muerte de seis militares.</p><div class="anuncios ad-height" id="div-gpt-ad-1858512-5"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-5");});</script></div><p>También el líder del grupo parlamentario de Morena en el Senado, Ricardo Monreal informó sobre el fallecimiento del legislador Radamés Salazar Solorio, quien perdió la vida víctima del coronavirus.</p><p>Luego de estas sensibles noticias el mandatario mexicano expresó su sentimientos a través de su cuenta de <a href="https://twitter.com/lopezobrador_">Twitter</a>, donde mandó sus condolencias a los familiares de las víctimas.</p><div class="anuncios ad-height" id="div-gpt-ad-1858512-6"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-1858512-6");});</script></div><div id="attachment_758492" style="width: 606px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-758492" loading="lazy" class="size-large wp-image-758492" src="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_183,c_scale/v1613954499/amlo_vfkpeb/amlo_vfkpeb.jpg" alt="AMLO de luto muerte militares senador" width="596" height="272" /><p id="caption-attachment-758492" class="wp-caption-text">FOTO TWITTER</p></div><div class="anuncios"  id="div-gpt-ad-1858512-7"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-7");});</script></div><p>&#8220;Mi más sentido pésame a los familiares del senador Radamés Salazar así como a los familiares de los seis oficiales y soldados que perdieron la vida en un accidente de aviación en Veracruz. A todos los abrazo con amor.&#8221;, puso en su red social.</p><p><strong>Tras padecer Covid, fallece senador de Morena</strong></p><p>&#8220;Nuestro amigo y compañero, Radamés Salazar, del Estado de Morelos, lamentablemente ha fallecido. El senador se destacó por ser un hombre leal al movimiento. Un parlamentario serio, un legislador responsable y cuidadoso. Es una ausencia insustituible. Ya tenía 4 semanas muy delicado&#8221;, dijo Monreal.</p><div id="attachment_758493" style="width: 609px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-758493" loading="lazy" class="size-large wp-image-758493" src="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_327,c_scale/v1613954523/amlo-2_y4vojz/amlo-2_y4vojz.jpg" alt="AMLO de luto muerte militares senador 2" width="599" height="489" /><p id="caption-attachment-758493" class="wp-caption-text">FOTO TWITTER</p></div><p>Y agregó: &#8220;Nos sentimos muy tristes y con profundo dolor. Le mandamos un abrazo a toda su familia y seres queridos, a la gente que siempre quiso y quiere&#8221;.</p><p>También Mario Delgado, presidente nacional del Morena envió sus condolencias a la familia del fallecido en un mensaje de redes sociales. Al igual que la presidenta del Senado, Mónica Fernández Balboa que  lamento la muerte del legislador, según <a href="https://www.eluniversal.com.mx/nacion/tras-padecer-covid-19-fallece-radames-salazar-solorio-senador-de-morena">El Universal</a></p><p>El pasado 17 de enero el senador publicó en sus redes sociales que había dado positivo a Covid-19 y que estaría aislado para realizar sus labores desde su casa.</p></div><div id="custom_page_1" data-total="3"><p><strong>Mueren seis militares en accidente aéreo en estado mexicano de Veracruz</strong></p><p>En un accidente aéreo seis militares murieron este domingo al estrellarse en una aeronave de la Fuerza Aérea Mexicana en el estado de Veracruz, México, así lo informaron autoridades locales, de acuerdo con <a href="https://www.efe.com/efe/america/mexico/mueren-seis-militares-en-accidente-aereo-el-estado-mexicano-de-veracruz/50000545-4470551">Agencia Efe</a>.</p><div id="attachment_758494" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-758494" loading="lazy" class="size-large wp-image-758494" src="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_303,c_scale/v1613954552/amlo-3_jsm2cf/amlo-3_jsm2cf.jpg" alt="AMLO de luto muerte militares senador 3" width="600" height="454" /><p id="caption-attachment-758494" class="wp-caption-text">FOTO TWITTER</p></div><p>Los hechos ocurrieron a las 09:45 horas en las inmediaciones del Aeropuerto de El Lencero del municipio de Emiliano Zapata, zona conurbada a la ciudad de Xalapa, capital del estado de Veracruz.</p><p>La aeronave Learjet con matrícula 3912, era de la Secretaría de la Defensa Nacional de México, que se salió de la pista y se estrelló en terrenos baldíos del estado mexicano.</p><p>El avión se incendió inmediatamente después de chocar contra el suelo, por lo que sus seis tripulantes, incluidos el piloto y copiloto, murieron en el lugar de los hechos. Todos eran elementos de las fuerzas armadas.</p><p>Archivado como AMLO de luto muerte militares senador</p></div><div id="custom_page_2" data-total="3"><p>Al lugar del accidente acudieron elementos del Ejército Mexicano, Policía Estatal y personal de auxilio del aeropuerto, donde intentaron, rescatar a los pilotos que se encontraban atrapados en el interior en medio del fuego, pero sin tener éxito alguno.</p><div id="attachment_758496" style="width: 606px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-758496" loading="lazy" class="size-large wp-image-758496" src="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_334,c_scale/v1613954592/avion_api4co/avion_api4co.jpg" alt="" width="596" height="498" srcset="https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_334,c_scale/v1613954592/avion_api4co/avion_api4co.jpg 400w, https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_334,c_scale/v1613954592/avion_api4co/avion_api4co.jpg 150w, https://res.cloudinary.com/mundo/images/w_750/f_auto,q_auto:good/w_400,h_334,c_scale/v1613954592/avion_api4co/avion_api4co.jpg 596w" sizes="(max-width: 596px) 100vw, 596px" /><p id="caption-attachment-758496" class="wp-caption-text">FOTO TWITTER</p></div><p>Tras sofocar el incendio que ardía desde el interior de la aeronave, el personal ministerial ingresó a levantar los cuerpos de los pilotos que no lograron salvar.</p><p>La Sedena lamentó el accidente y aseguró que verificará se otorguen los beneficios que por ley correspondan a sus derechohabientes, así como el acompañamiento necesario para apoyarlos en todas sus necesidades durante este difícil momento.</p><p>En comunicado se anunció que la Comisión Investigadora y Dictaminadora de Accidentes Aéreos y la Inspección y Contraloría General del Ejército y Fuerza Aérea van a investigar para determinar las causas del accidente.</p><p>Archivado como AMLO de luto muerte militares senador</p><p>Suscríbete a nuestro boletín semanal y participa por una gift card de $100 cada mes. Recibe tus noticias favoritas en tu bandeja de correo electrónico desde hoy mismo.</p></div><p><script>if(typeof custom_paginate == "function")custom_paginate()</script></p>	 </div>
                            	  
	
	 	 	
	    <div class="single-meta">
            <a href="https://mundohispanico.com/category/hoy/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-newspaper" style="background: #b71616"> </i> <span>Hoy</span> </div>
      </a>
            <a href="https://mundohispanico.com/category/hoy/internacional/">
      <div class="cat-small"> <i class="cat-small-icon
fas fa-globe-americas" style="background: #1e73be"> </i> <span>Internacional</span> </div>
      </a>
          </div>
   	
	<!--After Content-->
    <div style="text-align: center; margin: 0 auto; " id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript"> window._taboola = window._taboola || [];  _taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script> 

 </article>
  </div>

  <div class="sidebar">
        <div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 --></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><a href="http://inglesyes.com/">
<img border="0" alt="Inglesyes" src="https://res.cloudinary.com/mundo/images/v1612970242/300-X-250-WOMAN-01_vh41mm/300-X-250-WOMAN-01_vh41mm.png" width="300" height="250">
</a></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div style="padding-top:50px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></div><div class="widget_text widget"><h4>Síguenos para más Contenido</h4><div class="textwidget custom-html-widget"><div class="sicon-container">
<a href="https://facebook.com/mundohispanico"><div class="sicon" style="background: #2c4e99"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
<a href="https://www.instagram.com/mundohispanico/"><div class="sicon" style="background: #db3076"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/MundoHispanico"><div class="sicon" style="background: #38a0e0"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://www.youtube.com/user/MundoHispanico"><div class="siconyt" style="background: #f10000"><i class="fa fa-youtube-play" aria-hidden="true"></i><span>Youtube</span></div></a>
</div> </div></div>    	   </div>
</div>	
<style>	
@media screen and (min-width: 800px) {
#footerad
{
display: none !important;
}
}
</style>	
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
  <div id="footerad" class="fixedbar" style="display: block;">
	<div class="boxfloat" style="display: inline-block !important"   id='div-gpt-ad-1858512-8'>
		<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-8");});</script>
	</div></div>

					    



<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Hoy"); 
	tag.addEchoKeyValue("subcat", "Internacional");}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
    	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
    var vglnk = {key: '650964a8d3da864410fb4babca92ba92'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script><footer class="footer">
  <div class="container">
    <div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/">Conócenos</a>
		<a class="footer-links" href="/contact-us/">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank"> 
			<i class="fab fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank"> 
			<i class="fab fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank"> 
			<i class="fab fa-twitter"></i></a> 
	  </div>
  </div>
</footer>
</body>
</html>
