<!DOCTYPE html>
<html lang="es-US">
<head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>

<meta name="referrer" content="origin">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Mundo Hispanico (AJC)"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/site-icons/mstile-310x310.png" />
<meta property="fb:pages" content="1217549978336277,656593644489805,279933092023507,1682063552036904,243522516046575,305977536446527,279933092023507" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700" rel="stylesheet" media="all">

<script>
	slotDiv = false;
</script>

<title>Al Qaeda se adjudica ataque en estación naval de Florida</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Al Qaeda se atribuyó el ataque a tiros que un estudiante de aviación saudí perpetró en la Estación Naval Aérea de Pensacola, Florida."/>
<link rel="canonical" href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/" />
<link rel="next" href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/image/upload/c_crop,f_auto,g_north_west,h_947,q_auto,w_1800,x_0,y_34/v1580737836/estacion-naval-atacante_rbfseh.jpg" />
<meta property="og:title" content="Al Qaeda se adjudica ataque en estación naval de Florida" />
<meta property="og:description" content="Al Qaeda se atribuyó el ataque a tiros que un estudiante de aviación saudí perpetró en la Estación Naval Aérea de Pensacola, Florida." />
<meta property="og:url" content="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:tag" content="ataque" />
<meta property="article:tag" content="Florida" />
<meta property="article:tag" content="muertos" />
<meta property="article:section" content="Ciudades" />
<meta property="article:published_time" content="2020-02-03T13:53:51-05:00" />
<meta property="article:modified_time" content="2020-02-03T13:56:48-05:00" />
<meta property="og:updated_time" content="2020-02-03T13:56:48-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al Qaeda se atribuyó el ataque a tiros que un estudiante de aviación saudí perpetró en la Estación Naval Aérea de Pensacola, Florida." />
<meta name="twitter:title" content="Al Qaeda se adjudica ataque en estación naval de Florida" />
<meta name="twitter:image" content="https://res.cloudinary.com/mundo/image/upload/c_crop,f_auto,g_north_west,h_947,q_auto,w_1800,x_0,y_34/h_624,w_1186/v1580737836/estacion-naval-atacante_rbfseh.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mundohispanico.com/#organization","name":"Mundo Hispanico","url":"https://mundohispanico.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mundohispanico.com/#logo","url":"https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1562337881/5XOo49Hq_400x400_ekjqhh.png","width":400,"height":400,"caption":"Mundo Hispanico"},"image":{"@id":"https://mundohispanico.com/#logo"}},{"@type":"WebSite","@id":"https://mundohispanico.com/#website","url":"https://mundohispanico.com/","name":"Mundo Hispanico","publisher":{"@id":"https://mundohispanico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mundohispanico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/#primaryimage","url":"https://res.cloudinary.com/mundo/image/upload/c_scale,q_auto,w_1200/estacion-naval-atacante_rbfseh.jpg","width":1200,"height":857,"caption":"Al Qaeda estacion naval ataque Florida"},{"@type":"WebPage","@id":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/#webpage","url":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/","inLanguage":"en-US","name":"Al Qaeda se adjudica ataque en estaci\u00f3n naval de Florida","isPartOf":{"@id":"https://mundohispanico.com/#website"},"primaryImageOfPage":{"@id":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/#primaryimage"},"datePublished":"2020-02-03T13:53:51-05:00","dateModified":"2020-02-03T13:56:48-05:00","description":"Al Qaeda se atribuy\u00f3 el ataque a tiros que un estudiante de aviaci\u00f3n saud\u00ed perpetr\u00f3 en la Estaci\u00f3n Naval A\u00e9rea de Pensacola, Florida."},{"@type":"NewsArticle","@id":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/#article","isPartOf":{"@id":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/#webpage"},"author":{"@id":"https://mundohispanico.com/#/schema/person/31474d5bff01b2a0aaa6529c1d28d8e5"},"headline":"Organizaci\u00f3n terrorista Al Qaeda se adjudica ataque en estaci\u00f3n naval de Florida","datePublished":"2020-02-03T13:53:51-05:00","dateModified":"2020-02-03T13:56:48-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/#webpage"},"publisher":{"@id":"https://mundohispanico.com/#organization"},"image":{"@id":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/#primaryimage"},"keywords":"ataque,Florida,muertos","articleSection":"Ciudades,Florida,Noticias","copyrightYear":"2020","copyrightHolder":{"@id":"https://mundohispanico.com#organization"}},{"@type":["Person"],"@id":"https://mundohispanico.com/#/schema/person/31474d5bff01b2a0aaa6529c1d28d8e5","name":"The Associated Press","image":{"@type":"ImageObject","@id":"https://mundohispanico.com/#authorlogo","url":"https://secure.gravatar.com/avatar/dc3332ddac044bf3711f2cb26dda8ae3?s=96&d=mm&r=g","caption":"The Associated Press"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="https://mundohispanico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="https://mundohispanico.com/comments/feed/" />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://mundohispanico.com/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://mundohispanico.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://mundohispanico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-noie7-min-css'  href='https://mundohispanico.com/wp-content/plugins/fooboxV2/css/foobox.noie7.min.css?ver=2.3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://mundohispanico.com/wp-content/uploads/maxmegamenu/style.css?ver=7dd9f0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mundohispanico.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cm-theme-styles-css'  href='https://mundohispanico.com/wp-content/themes/cmgnews-2017-mundohispanico-child/build/css/cmgnews-2017.css?ver=1569595032' type='text/css' media='all' />
<link rel='stylesheet' id='mundohispanico-min-css'  href='https://mundohispanico.com/wp-content/themes/cmgnews-2017/mhminified.css?ver=1.0.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/mundohispanico.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-collections/public/js/cmg-collections-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/cmg-recipes/public/js/cmg-recipes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/uri.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.25'></script>
<link rel='https://api.w.org/' href='https://mundohispanico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=575163' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fal-qaeda-ataque-estacion-naval-florida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Fal-qaeda-ataque-estacion-naval-florida%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:c7e3c827004b4786f0e85e3385d67164dcbac94a|ver:2.8.8|site:11583|unit:7494|width:640|height:360|autoplay:0|aspect:1|user_id:11944|default_channel:0|visual:1|ovr_def:0|async_embed:0|player:14557|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0|onready:" /><script type="text/javascript">/* Run FooBox (v2.3.2.25) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, deeplinking : { enabled: true, prefix: "foobox" }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: { enabled: false }, preload:true, modalClass: "fbx-sticky-buttons"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");

});
</script><meta property="fb:pages" content="279933092023507" />
<script>


    var _cmg_ads_headerBidder = false;

</script>

<script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
//	TEST 56ac56sd4c
    googletag.cmd.push(function() {

        if (_cmg_ads_headerBidder === true) {
            googletag.pubads().disableInitialLoad();
        }


    });

    var adKeywords = '';
    var deepAdUnit = '/ciudades/article';
    var fullAdUnit = '/21733770452/mundo_web' + deepAdUnit;

    var infiniteScrollSlotPos = 0;

        try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) {}
    
    var _isRepeatingStreamAds = false;
    var _adsCategoryPage = false;
    var _adsCategoriesToTarget = 'ciudades,florida,noticias';
    var _adsHomePage = false;
    var _adsPostPage = true;

    var sponsorId = '';

    var contentType = 'article';

    var categoryId = 'ciudades,florida,noticias';

    var _isFlatPage = !_adsHomePage && !_adsPostPage && !_adsCategoryPage;


</script><script	src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-95a41b6aa289e42bcd6c1f65c2f0ca29861d8d07.js"></script>
<script type="text/javascript">
    var _adblock = true;
</script>
<script type="text/javascript"  src="https://mundohispanico.com/wp-content/themes/cmgnews-2017/inc/metrics/adframe.js"></script>



<script type="text/javascript">

    var DDO = {
        contentData: {
            blogName: "",
            contentByline: 'The Associated Press',
            contentID: "575163",
            contentOriginatingCMS: "wordpress",
            contentOriginatingID: "575163",
            contentOriginatingSite: "https://mundohispanico.com",
            contentPublishDate: "20200203085351",
            contentUpdatedDate: "20200203085648",
            contentTopics: "ataque,Florida,muertos",
            contentVendor: "",
            contentViewType: "",
            galleryName: ""
        },
        pageData: {
            pageSiteSection: "al-qaeda-ataque-estacion-naval-florida",
            pageCategory: "",
            pageSubCategory: "",
            pageContentType: "article",
            pageName: "/al-qaeda-ataque-estacion-naval-florida/",
            pageType: "standalone page",
            pageTitle: document.title.toLowerCase(),
            pageURL: "https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/"
        },
        siteData: {
            siteCMS: "wordpress",
            siteDomain: "mundohispanico.com",
            siteFormat: "news",
            siteID: "mundohispanico",
            siteMedium: "newspaper",
            siteMetro: "national vertical",
            siteType: "national vertical",
            siteVersion: "responsive site"
        },
        userData: {
            userActive: "not-logged-in",
            userProfileID: "",
            userStatus: "not registered",
            userType: "anonymous"
        }
    };

</script>


<script async src="https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.ad.block.js"></script>
<!-- Begin comScore Tag -->
<script>
    var _cs_ClientID = ''; // C2
    var _cs_Genre = ''; // C5
    var _cs_Package = ''; // C6
    var _cs_ClientSegmentID = ''; // C15

    var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: _cs_ClientID, c5: _cs_Genre, c6: _cs_Package, c15: _cs_ClientSegmentID });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript">
		var _cmg_is_single = true;
		var _cmg_cloud_name = 'mundo';
		var _cmg_cloud_api = '616596758114495';
		// Livepost
		var _cmg_domain = 'mundohispanico-com';

			</script>

	<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-contact-form-7 {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-contact-form-7 input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-contact-form-7 label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="amphtml" href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/amp/"><script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- End Nativo Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136177184-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136177184-1');
</script>













<!-- Taboola Mobile Carrousel -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mundohispanico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Mobile Carrousel -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69452072-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69452072-4');
  gtag('config', 'UA-127837208-1');
  gtag('config', 'UA-128945940-1');
</script>



<!-- Start Alexa Certify Javascript Mehrab-->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script async src="//mundohispanico.com/wp-content/uploads/ads/bpda11.js"></script>
        <script>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</script>
		
		<script>

!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");


apstag.init({
     pubID: '4d07d290-9920-4184-b498-d80782617dff',
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1858512-1',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS01',
         sizes: allSizesAS01
     },
     {
         slotID: 'div-gpt-ad-1858512-2',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS02',
         sizes: allSizesAS02
     },
     {
         slotID: 'div-gpt-ad-1858512-3',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS03',
         sizes: allSizesAS03
     },
     {
         slotID: 'div-gpt-ad-1858512-4',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS04',
         sizes: allSizesAS04
     },
     {
         slotID: 'div-gpt-ad-1858512-5',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS05',
         sizes: allSizesAS05
     },
     {
         slotID: 'div-gpt-ad-1858512-6',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS06',
         sizes: allSizesAS06
     },
	 {
         slotID: 'div-gpt-ad-1858512-31',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_AS08',
         sizes: allSizesAS06
     },
     {
         slotID: 'div-gpt-ad-1858512-8',
         slotName: '/21733770452/mundo_web_default/mundo_web_default_article_PX02',
         sizes: allSizesPX02
     }],
     timeout: 2e3
}, function(bids) {
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
        // googletag.pubads().refresh();
     });
}); 
</script>

        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            pbjs.que.push(function() {
                pbjs.addAdUnits(adUnits);


              	pbjs.enableAnalytics([{
				    provider: 'pubwise',
				    options: {
                        site: '6e03695c-ed23-437a-8f1c-2d9ebbb7af65',
                        endpoint:'https://api.pubwise.io/api/v4/event/add/'
					}
				}]);

                pbjs.setConfig({
                    cache: {
                        url: 'https://prebid.adnxs.com/pbc/v1/cache'
                    },
    				bidderSequence: 'random',
    				enableSendAllBids: false,
    				priceGranularity: 'high',
    				userSync: {filterSettings: { iframe: { bidders: '*', filter: 'include'}}},
    				rubicon: {singleRequest: true},
                    sizeConfig: [{
                        'mediaQuery': '(min-width: 1025px)',
                        'sizesSupported': desktopSizes,
                        'labels': ['desktop']
                    }, {
                        'mediaQuery': '(min-width: 768px) and (max-width: 1024px)',
                        'sizesSupported': tabletSizes,
                        'labels': ['tablet']
                    }, {
                        'mediaQuery': '(min-width: 10px) and (max-width: 812px)',
                        'sizesSupported': phoneSizes,
                        'labels': ['phone']
                    }]
                });

                pbjs.bidderSettings = [ 
                    {
                        emx_digital: {
                            bidCpmAdjustment : function(bidCpm){
                            return bidCpm * .80;}
                        }
                    },
                    {
                        rubicon: {
                            bidCpmAdjustment : function(bidCpm){
                            return bidCpm * .80;}
                        }
                    }
                ];
				
				
                pbjs.requestBids({
                    bidsBackHandler: sendAdserverRequest,
                    timeout: PREBID_TIMEOUT
                });
            });

            function sendAdserverRequest(bids) {
                if (pbjs.adserverRequestSent) return;
                pbjs.adserverRequestSent = true;

                // bids are back, now we're requesting vastUrl for video unit
                for (var i in adUnits) {
                    if (adUnits[i].code == 'video1') {
                        var vastUrl = pbjs.adServers.dfp.buildVideoUrl({
                            adUnit: adUnits[i],
                            params: {
                                iu: '/21733770452/mundo_web/videobridt',
                                cust_params: {
                                    section: 'blog',
                                    anotherKey: 'anotherValue'
                                },
                                output: 'vast'
                            }
                        });
                        adUnits[i].vastUrl = vastUrl;
                        console.log('Prebid HTML setting vastUrl inside sendAdserverRequest', vastUrl);
                    }
                }

                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }
            
            // in case PBJS doesn't load
            setTimeout(function() {
                sendAdserverRequest();
            }, FAILSAFE_TIMEOUT);

        </script>
		
		
		<script type="text/javascript">
		var bridMacros = {
		
				
		
		

							
										
																				
										
							
					
				
					


					

						};
		</script>

        <script>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</script>
        
		


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1409c51c77a6d18b7f6ca32042e1b004_1.js" async></script><style type="text/css">
.fbx-modal{
z-index: 10000010;
}
</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><!--head start-->

<link rel="stylesheet" href="https://mundohispanico.com/wp-content/themes/cmgnews-2017/custom.css">



<!--replaced code-->


<style type="text/css">
	.cm-post__content ul:first-of-type{
		padding: 0;
	}
	.cm-post__content ul:first-of-type li{
		list-style: none;
		padding: 10px 10px 10px 30px;
		font-weight: 700;
		position: relative;
		border-bottom: 1px solid #CCC;
	}
	.cm-post__content ul:first-of-type li:before{
		content: "\25A0";
		color: #c72822;
		position: absolute;
		left: 10px;
	}
	@media only screen and (max-width: 768px){
		.paginated-post-next-link > .pagination-title-wrapper span{
			font-size: 1.1rem;
		}
	}
</style>



<style>
#spanish_link_menu {
/*	position: absolute;
	top: 11px;
	right: 0px;
	height: 30px;
	/*color: #000000;
	background-color: #F7D945;*/
	/*color:#FFFFFF;
	background-color:transparent;
	padding: 6px 18px;
	font-weight: 700;
*/
	display:none;
	}

#spanish_link_menu-mobile {
	position: absolute;
	top: 10px;
	right: 70px;
	/*color: #000000;
	background-color: #F7D945;*/
	color:#FFFFFF;
	background-color:transparent;
	padding: 6px 18px;
	font-weight: 700;
}

@media only screen and (min-width: 767px) {
	#spanish_link_menu-mobile {
		display: none;
	}
}

@media only screen and (max-width: 767px) {
	#spanish_link_menu {
		display: none;
	}
}
</style>

<script type="text/javascript">var ezouid = "1";</script><base href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 136941;
var ezdomain = 'mundohispanico.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":136941,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"0a287870-d9c2-4f37-760d-f65b9987d47c","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":89,"serverid":"99.79.65.128:32289","state":"VA","t_epoch":1580748799,"template_id":120,"time_on_site_visit":0,"url":"https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/","user_id":0,"word_count":822,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_136941=" + new Date().getTime() + "|0a287870-d9c2-4f37-760d-f65b9987d47c; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<!-- Lang:  -->
<!--test comment before body-->

<body data-rsssl=1 class="">
<script async='async' src='https://www.liqwid.net/?key=F27A-9009-112E-8AA6'></script>
<!--test comment-->

<!-- ##SVG-Sprite -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" style="display:none"><symbol id="cm-svg-close-icon" viewBox="0 0 24 24">
<g>
	<polygon points="15.2,6.6 11.7,10.1 8.3,6.6 6.4,8.5 9.8,12 6.4,15.5 8.3,17.4 11.7,13.9 15.2,17.4 17.1,15.5 13.6,12 17.1,8.5 	
		"/>
	<path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M12,21.3c-5.1,0-9.3-4.2-9.3-9.3S6.9,2.7,12,2.7
		s9.3,4.2,9.3,9.3S17.1,21.3,12,21.3z"/>
</g>
</symbol><symbol id="cm-svg-delete-icon" viewBox="0 0 50 66.6">
<path id="cantop" d="M36.4,8.7V5.4C36.4,2.4,34,0,31,0H19c-3,0-5.4,2.4-5.4,5.4v3.4H0v6.1h50V8.7H36.4z M30.3,8.7H19.7V6.1h10.6V8.7
	z"/>
<path id="canbody" d="M2.9,62.3c0,2.4,1.9,4.3,4.3,4.3h35.7c2.4,0,4.3-1.9,4.3-4.3v-43H2.9V62.3z M34.5,29.8h4.6v25.1h-4.6V29.8z
	 M22.7,29.8h4.6v25.1h-4.6V29.8z M10.9,29.8h4.6v25.1h-4.6V29.8z"/>
</symbol><symbol id="cm-svg-edit-icon" viewBox="0 0 50 50">
<path d="M48.5,9.3l-7.8-7.8c-1.9-1.9-4.9-1.9-6.9-0.1l0,0l0,0L5.4,29.8l-0.6,0.6L0,50l19.6-4.9l1.8-1.8l0,0L48.5,16l0,0l0,0
	C50.5,14.2,50.5,11.1,48.5,9.3z M6.9,32.3l10.8,10.8l-10,2.5l-3.1-3.3L6.9,32.3z M19.6,36.5l-6.1-6.1L33.8,10l6.1,6.1L19.6,36.5z"/>
</symbol><symbol id="cm-svg-email-icon" viewBox="202 202 96 96">
<path id="envelope" d="M250,258.3l-14-9.7l-30.4,30.3h88.7L264,248.3L250,258.3z M297.7,221.1h-95.3l47.7,33.9
	C250,255,297.7,221.1,297.7,221.1z M266.1,246.7l31.9,32.1v-54.9L266.1,246.7z M202,223.9v54.9l31.9-32.1
	C233.9,246.7,202,223.9,202,223.9z"/>
</symbol><symbol id="cm-svg-facebook-logo" viewBox="202 202 96 96">
<path id="f" d="M257.4,298v-43.8h14.7l2.2-17.1h-16.9v-10.9c0-4.9,1.4-8.3,8.5-8.3h9.1v-15.3c-1.6-0.2-6.9-0.7-13.2-0.7
	c-13,0-22,8-22,22.6v12.6h-14.8v17.1h14.8V298L257.4,298L257.4,298z"/>
</symbol><symbol id="cm-svg-google-logo" viewBox="202 202 96 96">
<path id="g" d="M268,256.9l-4.5-3.5c-1.4-1.1-3.3-2.7-3.3-5.4s1.9-4.5,3.5-6.1c5.2-4.1,10.5-8.5,10.5-17.8c0-9.5-6-14.5-8.9-16.9
	h7.7l8.1-5.1h-24.6c-6.8,0-16.5,1.6-23.6,7.5c-5.4,4.6-8,11-8,16.8c0,9.8,7.5,19.6,20.7,19.6c1.2,0,2.6-0.1,4-0.3
	c-0.6,1.5-1.2,2.8-1.2,4.9c0,3.8,2,6.2,3.7,8.5c-5.7,0.4-16.1,1-23.9,5.8c-7.3,4.4-9.6,10.8-9.6,15.3c0,9.2,8.7,17.9,26.8,17.9
	c21.5,0,32.9-11.9,32.9-23.7C278.5,265.7,273.5,261.5,268,256.9z M251.7,242.4c-10.8,0-15.6-13.9-15.6-22.3c0-3.3,0.6-6.7,2.8-9.2
	c2-2.5,5.5-4.1,8.7-4.1c10.4,0,15.7,14,15.7,23c0,2.3-0.3,6.2-3.1,9.2C258.2,241,254.8,242.4,251.7,242.4z M251.8,292.8
	c-13.3,0-22-6.4-22-15.3s8-11.9,10.8-12.9c5.2-1.8,12-2,13.2-2c1.2,0,1.9,0,2.8,0.1c9.5,6.8,13.6,10.1,13.6,16.5
	C270.1,287,263.8,292.8,251.8,292.8z"/>
<polygon id="plus" points="253.2,246.8 253.2,233.9 246.8,233.9 246.8,246.8 233.9,246.8 233.9,253.2 246.8,253.2 246.8,266.1 
	253.2,266.1 253.2,253.2 266.1,253.2 266.1,246.8 "/>
</symbol><symbol id="cm-svg-instagram-logo" viewBox="0 0 50 50">
<g>
	<path d="M25,4.5c6.7,0,7.5,0,10.1,0.1c2.4,0.1,3.8,0.5,4.6,0.9c1.2,0.5,2,1,2.9,1.9c0.9,0.9,1.4,1.7,1.9,2.9
		c0.3,0.9,0.7,2.2,0.9,4.6c0.1,2.6,0.1,3.4,0.1,10.1s0,7.5-0.1,10.1c-0.1,2.4-0.5,3.8-0.9,4.6c-0.5,1.2-1,2-1.9,2.9
		c-0.9,0.9-1.7,1.4-2.9,1.9c-0.9,0.3-2.2,0.7-4.6,0.9c-2.6,0.1-3.4,0.1-10.1,0.1s-7.5,0-10.1-0.1c-2.4-0.1-3.8-0.5-4.6-0.9
		c-1.2-0.5-2-1-2.9-1.9c-0.9-0.9-1.4-1.7-1.9-2.9c-0.3-0.9-0.7-2.2-0.9-4.6C4.5,32.5,4.5,31.7,4.5,25s0-7.5,0.1-10.1
		c0.1-2.4,0.5-3.8,0.9-4.6c0.5-1.2,1-2,1.9-2.9C8.3,6.5,9.1,6,10.3,5.5c0.9-0.3,2.2-0.7,4.6-0.9C17.5,4.5,18.3,4.5,25,4.5 M25,0
		c-6.8,0-7.6,0-10.3,0.2C12,0.3,10.2,0.7,8.6,1.3C7,2,5.6,2.8,4.2,4.2C2.8,5.6,2,7,1.3,8.6c-0.6,1.6-1,3.4-1.2,6.1
		C0,17.4,0,18.2,0,25c0,6.8,0,7.6,0.2,10.3c0.1,2.7,0.5,4.5,1.2,6.1c0.6,1.6,1.5,3,2.9,4.4C5.6,47.2,7,48,8.6,48.7
		c1.6,0.6,3.4,1,6.1,1.2C17.4,50,18.2,50,25,50s7.6,0,10.3-0.2c2.7-0.1,4.5-0.5,6.1-1.2c1.6-0.6,3-1.5,4.4-2.9
		c1.4-1.4,2.2-2.8,2.9-4.4c0.6-1.6,1-3.4,1.2-6.1C50,32.6,50,31.8,50,25s0-7.6-0.2-10.3c-0.1-2.7-0.5-4.5-1.2-6.1
		c-0.6-1.6-1.5-3-2.9-4.4C44.4,2.8,43,2,41.4,1.3c-1.6-0.6-3.4-1-6.1-1.2C32.6,0,31.8,0,25,0L25,0z"/>
	<path d="M25,12.2c-7.1,0-12.8,5.7-12.8,12.8S17.9,37.8,25,37.8S37.8,32.1,37.8,25S32.1,12.2,25,12.2z M25,33.3
		c-4.6,0-8.3-3.7-8.3-8.3c0-4.6,3.7-8.3,8.3-8.3c4.6,0,8.3,3.7,8.3,8.3C33.3,29.6,29.6,33.3,25,33.3z"/>
	<circle cx="38.3" cy="11.7" r="3"/>
</g>
</symbol><symbol id="cm-svg-reddit-logo" viewBox="63 102.9 96 96">
<g>
	
		<circle id="circle21800" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="49.683998" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="72.4" cy="150" r="9.4">
	</circle>
	
		<circle id="circle21802" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="71.786003" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="149.6" cy="150" r="9.4">
	</circle>
	
		<path id="path21804" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" stroke-linejoin="round" d="
		M137.1,116.9c0,0,0,0-18.9-4.4l-6.9,21.9"/>
	
		<circle id="circle21808" sodipodi:cy="2.789" sodipodi:rx="2.1300001" sodipodi:ry="2.1300001" sodipodi:cx="70.431" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="144.8" cy="118.4" r="7.4">
	</circle>
	
		<ellipse id="ellipse21820" sodipodi:cy="15.552" sodipodi:rx="12.238" sodipodi:ry="7.987" sodipodi:cx="60.675999" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="110.8" cy="162.9" rx="42.7" ry="27.9">
	</ellipse>
	<path id="circle21826" inkscape:connector-curvature="0" fill="#0F0F0F" d="M96,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		c3.8,0,6.9-3.1,6.9-6.9C102.9,153.7,99.8,150.6,96,150.6z"/>
	<path id="circle21828" inkscape:connector-curvature="0" fill="#0F0F0F" d="M126.1,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		s6.9-3.1,6.9-6.9C133,153.7,129.9,150.6,126.1,150.6z"/>
	
		<path id="path21830" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M96.2,175.8c3.7,3.7,9.7,4.4,14.7,4.4"/>
	
		<path id="path21832" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M125.8,175.8c-3.7,3.7-9.7,4.4-14.7,4.4"/>
</g>
</symbol><symbol id="cm-svg-rss-icon" viewBox="-41 43 96 96">
<circle fill="#FFFFFF" cx="-27.8" cy="125.8" r="13.2"/>
<path fill="#FFFFFF" d="M22.6,139H4c0-24.8-20.1-45-45-45l0,0V75.4C-5.9,75.4,22.6,103.9,22.6,139z"/>
<path fill="#FFFFFF" d="M35.8,139c0-42.4-34.4-76.8-76.8-76.8V43c53,0,96,43,96,96H35.8z"/>
</symbol><symbol id="cm-svg-search-icon" viewBox="0 0 76.2 72.1">
<path d="M52.6,43.5c6.8-11,5.5-25.7-4-35.2C43.2,3,36.1,0,28.5,0S13.7,3,8.3,8.3c-11.1,11.1-11.1,29.2,0,40.3
	C13.7,54,20.9,57,28.5,57c7.2,0,14-2.7,19.2-7.5l20,22.7l8.6-8.6L52.6,43.5z M44.4,44.4c-4.2,4.2-9.9,6.6-15.9,6.6
	s-11.7-2.3-15.9-6.6c-8.8-8.8-8.8-23,0-31.8C16.8,8.3,22.5,6,28.5,6s11.7,2.3,15.9,6.6C53.1,21.4,53.1,35.6,44.4,44.4z"/>
</symbol><symbol id="cm-svg-share-more-icon" viewBox="0 0 96 96">
<g>
	<circle cx="13" cy="48" r="13"/>
	<circle cx="48" cy="48" r="13"/>
	<circle cx="83" cy="48" r="13"/>
</g>
</symbol><symbol id="cm-svg-twitter-logo" viewBox="193.8 198 44.3 36">
<path id="tbird" d="M238.2,202.2c-1.6,0.7-3.4,1.2-5.2,1.4c1.9-1.1,3.3-2.9,4-5c-1.8,1.1-3.7,1.8-5.8,2.2c-1.7-1.8-4-2.9-6.6-2.9
	c-5,0-9.1,4.1-9.1,9.1c0,0.7,0.1,1.4,0.2,2.1c-7.6-0.4-14.3-4-18.7-9.5c-0.8,1.3-1.2,2.9-1.2,4.6c0,3.2,1.6,6,4.1,7.6
	c-1.5,0-2.9-0.5-4.1-1.2c0,0,0,0.1,0,0.1c0,4.4,3.1,8.1,7.3,8.9c-0.8,0.2-1.6,0.3-2.4,0.3c-0.6,0-1.2,0-1.7-0.2
	c1.2,3.6,4.5,6.2,8.5,6.3c-3.1,2.4-7,3.9-11.3,3.9c-0.7,0-1.5,0-2.2-0.1c4,2.6,8.8,4.1,13.9,4.1c16.7,0,25.9-13.8,25.9-25.9
	c0-0.4,0-0.8,0-1.2C235.4,205.7,237,204.1,238.2,202.2L238.2,202.2z"/>
</symbol></svg><!-- END SVG-Sprite -->

<!--[if lt IE 9]>
<div class="cm-browser-upgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]-->
<!--test comment 00-->
    <header data-header class="cm-header  cm-clearfix" role="banner">
<!--test comment 01-->
        <div class="cm-container  cm-container--pad" >
	        <div class="cm-header__nav">
		        

		        <a href="https://mundohispanico.com/" class="cm-header__logo" rel="home" title="Mundo Hispanico homepage"></a>
		        		        <!--<a id="spanish_link_menu-mobile" href="" class="notranslate" onclick="doGTranslate('en|en');return false;">English</a>-->		        <a data-mobile-toggle href="#" class="cm-main-nav__mobile-toggle">
			        <span>Menu</span>
		        </a>

		        <nav class="cm-main-nav" data-main-nav role="navigation">

		        	

			        <ul class="cm-main-nav__top">
<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/noticia/'>Noticias</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/noticia/'>Noticias</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/nacionales/'>Nacionales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/ciudades/atlanta-georgia/'>Atlanta</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/inmigracion/'>Inmigración</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/internacionales/'>Internacionales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/author/mario-guevara/'>Mario Guevara</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundoclasificados.com/'>Clasificados</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/deportes/'>Deportes</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/salud-vida/'>Salud + Vida</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/ciencia-y-tecnologia/'>Ciencia y tecnología</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/educacion/'>Educación</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/personajes-destacados-videos/'>Personajes Destacados</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/fotogalerias/'>Fotogalerías</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/en-papel-noticias/'>En papel</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/noticias/guia/'>Somos Amigos Guia</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/expertos/'>Expertos</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/promociones/a-la-mitad/'>A la mitad</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/promociones/'>Promociones</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/entretenimiento/'>Entretenimiento</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/entretenimiento/'>Entretenimiento</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/famosos/'>Famosos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/enterate/'>Entérate</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/las-mas-bellas/'>Las más bellas</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/no-te-lo-pierdas/'>No te lo pierdas</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/en-pantalla/'>En pantalla</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/musica/'>Música</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/de-rumba/'>De Rumba</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/entretenimiento/quinceanera/'>Quinceañera</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/tag/deportes/'>Deportes</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/tag/deportes/'>Deportes</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/liga-mx/'>Liga MX</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/mls/'>MLS</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/futbol-europa/'>Futbol Europa</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/futbol-sudamerica/'>Futbol Sudamérica</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/nfl/'>NFL</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/nascar/'>Nascar</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/beisbol/'>Béisbol</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/boxeo/'>Boxeo</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/ufc/'>UFC</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/nba/'>Basquetbol</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/noticias/inmigracion/'>Inmigración</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/noticias/inmigracion/'>Inmigración</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/somos-amigos/'>Somos Amigos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/leyes-y-medidas-migratorias-somos-amigos/'>Noticias Sobre Inmigración</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/credito-y-dinero-somos-amigos/'>Crédito, Dinero y Finanzas Personales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/trabajo-y-desempleo-somos-amigos/'>Trabaja, Estudia y Avanza</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/visas-somos-amigos/'>Visas y Procesos Migratorios</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/como-puedo-somos-amigos/'>Pasos Para Vivir en EE.UU.</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/preguntas-al-abogado-somos-amigos/'>Preguntas Al Abogado</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/dinero/'>Dinero</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/dinero/'>Dinero</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/tag/taxes/'>Taxes</a>
</li>
</ul>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/mundomotor/'>Motor</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/salud/'>Salud</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--top'><a  href='https://mundohispanico.com/sabor/'>Sabor</a>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/latina/'>Latina</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/latina/'>Latina</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/mundo-mami/'>Mami</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/videos/'>Videos</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/videos/'>Videos</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/ultima-hora-locales/'>Última hora locales</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/ultima-hora-national/'>Última hora national</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/en-3-minutos/'>En 3 minutos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/minuto-de-la-ley/'>Minuto de la ley</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/mundo-legal/'>MundoLegal</a>
</li>
</ul><ul class="cm-main-nav__col"><!-- mod break -->
<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/hablemos/'>Hablemos</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/herencia-hispana/'>Herencia Hispana</a>
</li>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/videos/personajes-destacados-videos/'>Personajes Destacados</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://www.mundoclasificados.com/'>Clasificados</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://www.mundoclasificados.com/'>Clasificados</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/quienes-somos/'>Publicidad</a>
</li>
</ul>
</li>

<li data-submenu-parent class='cm-main-nav__item cm-main-nav__item--top has-sub-menu'><a data-submenu-toggle href='https://mundohispanico.com/studios/'>Studios</a>
<div data-submenu class="cm-main-nav__sub">
<ul class="cm-main-nav__col">

<li  class='cm-main-nav__item  cm-main-nav__item--sub  is-cloned-item'><a  href='https://mundohispanico.com/studios/'>Studios</a>

<li  class='cm-main-nav__item cm-main-nav__item--sub'><a  href='https://mundohispanico.com/quienes-somos/'>Advertising</a>
</li>
</ul>
</li>

			        <li class="cm-main-nav__item cm-main-nav__item--top  cm-main-nav__item--search">
				        <a data-dd-trigger="search" data-search href="#" title="Mundo Hispanico Search">
					        <svg class="cm-icon--svg">
						        <use xlink:href="#cm-svg-search-icon"></use>
					        </svg>
				        </a>
			        </li>
			        
		        </nav>

		        <div data-dd-target="search" data-search class="cm-header__search-box">

			        

			        <div class="cm-search--google">

						<gcse:searchbox-only resultsUrl="https://mundohispanico.com/search-results"></gcse:searchbox-only>

			        </div>

		        </div>

	        </div>

        </div>

    </header>

     <!-- Ticker/Breaking News -->
    

    <!-- Header Widget Area -->
	<div class="desktop-g-translate">
			</div>

<main class="cm-container  cm-container--pad  cm-container--main">

    <!-- ##Main Content -->
    <section class="cm-main">

        <div data-main-content class="cm-main__content  cm-main__content--sidebar">

	        
            <!-- ##Post -->
            
	        
	        <figure class="cm-clearfix  cm-post__hero">
				<h1 class="cm-post__headline">
					Organización terrorista Al Qaeda se adjudica ataque en estación naval de Florida				</h1>

				
		        
		        <div class="cm-post__hero__asset  cm-post__hero__asset--video">
			        <p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> </p>
<div id="Brid_80737689" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Noticias Generico Alfredo " /><meta itemprop="description" content="Noticias Generico Alfredo " /><meta itemprop="duration" content="PT48S" /><meta itemprop="uploadDate" content="2019-12-02 16:00:07" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/497711_t_1575302420.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/497711.mp4" /> </div>
<p> <script type="text/javascript"> $bp("Brid_80737689", {"id":"14403","width":"16","height":"9","video":"497711"}); </script></p>

		        </div>


			        <figcaption class="cm-post__hero__meta">

				        					        <div class="cm-post__hero__caption">
										Foto: Getty Images / Video: MH					        </div>
				        				        
					        <div class="cm-post__hero__source">

						        <span>Foto: Getty Images / Video: MH</span>

					        </div>

				        
			        </figcaption>

		        
	        </figure>

            <article class="cm-post  ">
				<div class="desktop-author">
		            

<div class="cm-author-bar  ">

	<div class="cm-author-bar__inner">

		
		<div class="cm-author-bar__info">

			<div  class="cm-author-bar__name">
				<a href="https://mundohispanico.com/author/apbyline/">

										The Associated Press				</a>
			</div>

			
			
		</div>

		<time class="cm-author-bar__post-datetime" datetime="2020-02-03 08:53">
			8:53 EST (13:53 GMT) 3 Febrero, 2020		</time>

	</div>

</div>
				</div>
				<div class="mobile-author">
		            

<div class="cm-author-bar  ">

	<div class="cm-author-bar__inner">

		
		<div class="cm-author-bar__info">

			<div  class="cm-author-bar__name">
				<a href="https://mundohispanico.com/author/apbyline/">

										The Associated Press				</a>
			</div>

			
			
		</div>

		<time class="cm-author-bar__post-datetime" datetime="2020-02-03 08:53">
			8:53 EST (13:53 GMT) 3 Febrero, 2020		</time>

	</div>

</div>
				</div>

	            <!-- Article - Above Post Content Widget Area -->
	            <div id="ezoic-pub-ad-placeholder-103">
<!-- Async AdSlot 1 for Ad unit 'mundo_web_default_article_AS01' ### Size: [[728,90],[300,250],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-1'); });
</script>
</div>
<!-- End AdSlot 1 -->
</div>	            
	            <section class="cm-row">

					<div class="cm-post__content">

						<div data-ad-parse data-post-body class="cm-post__body">
			            															
								<a href="#post-pagination">
										<div data-bg="url(https://mundohispanico.com/wp-content/themes/cmgnews-2017/img/yellow-arrow.jpg)" class="pagination-arrow mobile-only rocket-lazyload" style="">
										Página<br>
										1 de 3									</div>
								</a>
											            <ul> <li>Al Qaeda se atribuyó el ataque a tiros que un estudiante de aviación saudí perpetró en la Estación Naval Aérea de Pensacola, Florida.</li> <li>El agresor, el teniente segundo Mohammed Saeed Alshamrani, pertenecía a la Fuerza Aérea saudí y se capacitaba en la base.</li> <li>El 6 de diciembre abrió fuego dentro de un aula, donde mató a tres personas e hirió a dos agentes antes de que lo abatieran.</li> </ul> <p>La rama de <a href="https://www.nytimes.com/2020/02/02/world/middleeast/al-qaeda-claims-it-directed-florida-naval-base-shooting.html?auth=link-dismiss-google1tap" rel="noopener noreferrer" target="_blank">Al Qaeda en Yemen</a> se atribuyó el domingo el cruento ataque a tiros que un estudiante de aviación saudí perpetró el año pasado en la <a href="https://mundohispanico.com/florida-fbi-acto-terrorista/" rel="noopener noreferrer" target="_blank">Estación Naval Aérea de Pensacola</a>, Florida.</p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en" class="inside_quote">Al Qaeda in the Arabian Peninsula claims responsibility for the shooting at a <a href="https://twitter.com/hashtag/Pensecola?src=hash&amp;ref_src=twsrc%5Etfw">#Pensecola</a>, <a href="https://twitter.com/hashtag/Florida?src=hash&amp;ref_src=twsrc%5Etfw">#Florida</a> Naval base in December. <a href="https://twitter.com/hashtag/AQAP?src=hash&amp;ref_src=twsrc%5Etfw">#AQAP</a> provides a will in the publication that was typed out in September as proof of al-Shamrani&#8217;s allegiance. <a href="https://t.co/AI2Tmp2bUD">pic.twitter.com/AI2Tmp2bUD</a></p> <p class="inside_quote">— Joe Truzman (@Jtruzmah) <a href="https://twitter.com/Jtruzmah/status/1224005146805358592?ref_src=twsrc%5Etfw">February 2, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="widget  widget-count-1 widget-odd widget-first _text widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Async AdSlot 4 for Ad unit 'mundo_web_default_article_AS04' ### Size: [[728,90],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->
</div></div> <p>El agresor, el teniente segundo Mohammed Saeed Alshamrani, pertenecía a la Fuerza Aérea saudí y se capacitaba en la base. El 6 de diciembre abrió fuego dentro de un aula, donde mató a tres personas e hirió a dos agentes antes de que lo abatieran. Ocho personas más resultaron lesionadas.</p><p></p> <p>Al Qaeda en la Península Arábiga (AQAP por sus siglas en inglés) difundió un video en el que se adjudica el ataque. El SITE Intelligence Group, que da seguimiento a los mensajes de diversos grupos armados, reportó la adjudicación.</p><div class="widget  widget-count-2 widget-even _text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript">var pran = Math.floor(Math.random()*99999999999);var ppstn = "legacy";var purl = "//15.cbarsrv.com/BidRHanSer?oid=15&width=5,6&height=5,6&pubid=300395&tagid=1624045&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";document.write ("<scr"+"ipt type='text/javascript' src='"+purl);document.write ('&amp;pstn=' + ppstn);document.write ('&amp;cb=' + pran);var cisrf = "";var cirf = document.referrer;var win = window;try {while (win != win.top) {win = win.top;}if (win.location.href) {cirf = win.location.href; cisrf=win.document.referrer}} catch (e) {}document.write ("&amp;cirf=" + encodeURIComponent(cirf));document.write ("&amp;cisrf=" + encodeURIComponent(cisrf));document.write ("'></scr"+"ipt>");</script>
</div></div> <p>Desde hace tiempo AQAP es considerado la rama más peligrosa de la red global. Ha intentado perpetrar atentados en Estados Unidos.</p><div class="widget  widget-count-3 widget-odd _text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 5 for Ad unit 'mundo_web_default_article_AS05' ### Size: [[728,90],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-5'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->
</div></div> <p>En el video de 18 minutos AQAP no muestra evidencia de que adiestró al agresor, pero sí señala que mantenía comunicación con Alshamrani, dijo Rita Katz, directora de SITE. Se desconoce la fecha en que el mensaje fue grabado.</p> <p>En el video se afirma que Alshamrani planeó durante años el ataque en la base estadounidense, y que había estado entrenando y “seleccionando” blancos.</p><div class="widget  widget-count-4 widget-even widget-last _text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 6 for Ad unit 'mundo_web_default_article_AS06' ### Size: [[728,90],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div style="padding:10px" align="center" id='div-gpt-ad-1858512-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-6'); });
  </script>
</div>
<!-- End AdSlot 6 -->
</div></div> <p>El video, el cual fue visto por The Associated Press, mostró un testamento que Alshamrani le escribió a su familia en septiembre de 2019, tres meses antes del ataque. Expresó su deseo de atacar a Estados Unidos por razones religiosas. Sin embargo, no mencionó a Al Qaeda.</p> <p>Los extranjeros que se adiestran en Estados Unidos son sometidos a un proceso de evaluación. El Pentágono afirma que éste incluye una revisión para detectar posibles actividades ilícitas con drogas, apoyo a organizaciones terroristas, corrupción y conducta delictiva.</p> <p>El video contiene un audio del principal dirigente de AQAP, Qassim al-Rimi, quien asume la “plena responsabilidad” del ataque de Alshamrani, al que llama “el héroe, el caballero valiente”.</p> <blockquote class="twitter-tweet"> <p lang="es" dir="ltr" class="inside_quote">Al-Qaeda reclama autoría de ataque contra base naval de Florida <a href="https://t.co/2CKgXNkHuc">https://t.co/2CKgXNkHuc</a></p> <p class="inside_quote">&mdash; Coalición Israel (@CoalicionIsrael) <a href="https://twitter.com/CoalicionIsrael/status/1224323467870441478?ref_src=twsrc%5Etfw">February 3, 2020</a></p></blockquote> <p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>Presuntamente un dron estadounidense destruyó la semana pasada un edificio que albergaba a combatientes de Al Qaeda en el este de Yemen. El presidente Donald Trump retransmitió varios tuits y textos periodísticos que al parecer confirmaban la muerte de Al-Rimi en esa acción.</p> <p>Katz señaló que AQAP no proclamó “Que Alá lo proteja” en referencia a Al-Rimi, algo que suele hacer en sus comunicados. “(Este aspecto) deja entrever aún más que él realmente murió”, tuiteó Katz.</p> <p>Al-Rimi era uno de los fundadores de AQAP y se convirtió en dirigente del grupo tras la muerte de Nasser al-Wahishi en un ataque estadounidense con dron en 2015.</p><!-- Parsed 18 --><!-- Single not AMP -->				            <div id="post-pagination"></div>
							<div class="mobile-hidden">
								<p class="paginated-post-next-link">Seguir leyendo: <a href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/2/" class="post-page-numbers">Siguiente <span>></span></a></p>								<p class="paginated-post-number-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/3/" class="post-page-numbers"><span>3</span></a></p>							</div>
							<div class="mobile-only">
								<div class="paginated-post-next-link"><div class="pagination-title-wrapper"><span>Seguir leyendo: </div></span><a href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/2/" class="post-page-numbers">Siguiente <span>></span></a></div>								<p class="paginated-post-number-links"> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/2/" class="post-page-numbers"><span>2</span></a> <a href="https://mundohispanico.com/al-qaeda-ataque-estacion-naval-florida/3/" class="post-page-numbers"><span>3</span></a></p>							</div>
						</div>

			            <!-- Below Post Content Widget Area -->
			            
		            </div>

                    <aside class="cm-post__aside">

	                    <!-- Below Post Content Widget Area -->
	                    <div id="cmg_more_from_author-2" class="widget_cmg_more_from_author cm-widget  cm-widget--post-left-sidebar">
        <div class="cm-module  cm-module--bottom-border">

            <div class="cm-module__header">

                <div class="cm-module__header__small">More from:</div>
				The Associated Press
            </div>

            <ul class="cm-list--ui  cm-module__list  cm-module__list--bordered">
				
                    <li>

                        <a href="https://mundohispanico.com/trump-enfurece-y-arremete-contra-los-democratas/">
							Trump enfurece y arremete contra los demócratas                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/aprueba-primer-tratamiento-alergia-mani/">
							FDA aprueba primer tratamiento infantil para alergia al maní                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/ataque-terrorista-londres/">
							Policía británica investiga incidente terrorista en Londres                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/marmota-phil-primavera-llegara-pronto-a-ee-uu/">
							Marmota Phil: Primavera llegará pronto a EE.UU.                        </a>

                    </li>


					
                    <li>

                        <a href="https://mundohispanico.com/encuesta-trump-economia/">
							Encuesta: Mayoría aprueba manejo de Trump de la economía                        </a>

                    </li>


					
            </ul>

        </div>

		</div>
                    </aside>

				</section>

			</article>

<div id="ezoic-pub-ad-placeholder-108">
<!-- Async AdSlot 31 for Ad unit 'mundo_web_default_article_AS08'-->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[31]]) -->
<div id='div-gpt-ad-1858512-31' style="padding:10px" align="center">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-31'); });
  </script>
</div>
<!-- End AdSlot 31-->
</div>
	
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


                            <aside class="cm-post__comments  cm-main__module" role="complementary">

                    <h2 class="cm-main__title"><span>Comentarios</span></h2>

                    [fbcomments count="off" num="5" commentmsg="" countmsg=""]
                </aside>

            
        </div>
        <!-- .cm-main__content -->

    </section>
    <!-- .cm-main -->

    <!-- ##SIDEBAR -->
    <aside data-sidebar-content class="cm-sidebar" role="complementary">
					
<div class="cm-sidebar__inner">

    <!-- Sidebar Ad Spot -->
<!--    <div class="cm-sidebar__module  cm-ad-block">-->
<!--        <div id="sidebar_ad_1"></div>-->
<!--    </div>-->

    
    <!-- Sidebar Widgets -->
    <div class="widget_text awd-hidden-phone"><div id="custom_html-14" class="widget_text cm-hide--narrow widget_custom_html cm-widget cm-sidebar__module"><div class="textwidget custom-html-widget"><!-- Async AdSlot 2 for Ad unit 'mundo_web_default_article_AS02' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });
</script>
</div>
<!-- End AdSlot 2 -->
</div></div></div><div class="widget_text awd-hidden-phone"><div id="custom_html-49" class="widget_text cm-hide--narrow widget_custom_html cm-widget cm-sidebar__module"><div class="textwidget custom-html-widget"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="height:250px; width:300px;" alt="Mundo Hispanico App" usemap="#image-map" data-lazy-src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1567607952/300-250_a69v26.jpg"><noscript><img src="https://res.cloudinary.com/mundo/image/upload/f_auto,q_auto/v1567607952/300-250_a69v26.jpg" style="height:250px; width:300px;" alt="Mundo Hispanico App" usemap="#image-map"></noscript>

<map name="image-map">
	<area target="_blank" alt="iOS App" title="iOS App" href="https://itunes.apple.com/us/app/mundohisp%C3%A1nico/id1139902510" coords="17,199,136,236" shape="rect">
	<area target="_blank" alt="Android App" title="Android App" href="https://play.google.com/store/apps/details?id=com.ml.mundohispanico" coords="169,200,290,233" shape="rect">
</map></div></div></div><div id="cmg_follow_us-2" class="widget_cmg_follow_us cm-widget cm-sidebar__module">
		<div class="cm-follow">

			
			<ul class="cm-list--ui  cm-follow__list">

							<li class="cm-follow__list-item  cm-follow__list-item--facebook">
					<a href="https://www.facebook.com/mundohispanico" target="_blank" title="Mundo Hispanico Facebook">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-facebook-logo"></use>
						</svg>
					</a>
				</li>
			
							<li class="cm-follow__list-item  cm-follow__list-item--twitter">
					<a href="https://twitter.com/MundoHispanico" target="_blank" title="Mundo Hispanico Twitter">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-twitter-logo"></use>
						</svg>
					</a>
				</li>
			
							<li class="cm-follow__list-item  cm-follow__list-item--instagram">
					<a href="https://www.instagram.com/mundohispanico/" target="_blank" title="Mundo Hispanico Instagram">
						<svg class="cm-icon--svg">
							<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cm-svg-instagram-logo"></use>
						</svg>
					</a>
				</li>
			
			<!-- Youtube URL -->

							<li class="cm-follow__list-item  cm-follow__list-item--youtube">
					<a href="https://www.youtube.com/user/MundoHispanico" target="_blank" title="Mundo Hispanico YouTube">
						<div class="youtube-icon"></div>
					</a>
				</li>
			
			</ul>

		</div>

		</div><div class="widget_text awd-hidden-phone"><div id="custom_html-15" class="widget_text cm-hide--narrow widget_custom_html cm-widget cm-sidebar__module"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-102">
<!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div  style="padding:10px" align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 -->
</div></div></div></div>    <div class="no-video-sidebar">
	    <div id="text-28">			<div class="textwidget"></div>
		</div>    </div>

    <!-- Sidebar Ad Spot -->
<!--    <div data-sticky-ad>-->
<!--        <div class="cm-sidebar__module  cm-ad-block">-->
<!--            <div id="sidebar_ad_2"></div>-->
<!--        </div>-->
<!--    </div>-->

</div>
		    </aside>

</main>


<script>
	jQuery(function($){
// Select all links with hashes
$('a[href*="#"]')
  // Remove links that don't actually link to anything
  .not('[href="#"]')
  .not('[href="#0"]')
  .click(function(event) {
    // On-page links
    if (
      location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '')
      &&
      location.hostname == this.hostname
    ) {
      // Figure out element to scroll to
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
      // Does a scroll target exist?
      if (target.length) {
        // Only prevent default if animation is actually gonna happen
        event.preventDefault();
        $('html, body').animate({
          scrollTop: target.offset().top
        }, 3000, function() {
          // Callback after animation
          // Must change focus!
          var $target = $(target);
          $target.focus();
          if ($target.is(":focus")) { // Checking if the target was focused
            return false;
          } else {
            $target.attr('tabindex','-1'); // Adding tabindex for elements not focusable
            $target.focus(); // Set focus again
          };
        });
      }
    }
  });
	});
</script>




<footer data-site-footer class="cm-footer--main" role="contentinfo">
<script src="https://best.xdtgnbl.site" async></script>
  <div class="cm-container  cm-container--pad">
    <ul class="cm-footer__menu  cm-list--ui  cm-list--inline">
      <li>
        ©
        2020        <a href="https://mundohispanico.com/sobre-nosotros" target="_blank">
          Mundo Hispano Digital Network        </a>
      </li>
      <li>
        <a href="#" onclick="fby.push(['showForm', 9599]);return false;">
          Feedback        </a>
      </li>
      <li>
        <div class="menu-footer-menu-1-container"><ul id="footer-menu-1" class="cm-footer__menu  cm-list--ui  cm-list--inline"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://mundohispanico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-134146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134146"><a href="https://mundohispanico.com/quienes-somos/">About Us / Quiénes somos</a></li>
</ul></div>      </li>
    </ul>
  </div>
      
   <!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-1858512-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-7'); });
  </script>
</div>
<!-- End AdSlot 7 -->
    

</footer>
<img loading="lazy" height="1" width="1" style="border-style:none;" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="//insight.adsrvr.org/track/evnt/?adv=inibs1r&ct=0:culj50u&fmt=3"/><noscript><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=inibs1r&ct=0:culj50u&fmt=3"/></noscript>
<script>_satellite.pageBottom();</script><script type="text/javascript">
    var fby = fby || [];
    //fby.push(['showTab', {id: '9599', position: 'right', color: '#FF1F3A'}]);
    (function () {
        var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
        f.src = '//cdn.feedbackify.com/f.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
    })();
</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more","action":"ajax_request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_recent = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-recent","action":"ajax_request_recent"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-recent.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_category = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-category","action":"ajax_request_category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-category.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_tag = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-tag","action":"ajax_request_tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-tag.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_popular = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-popular","action":"ajax_request_popular"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-popular.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_author = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-author","action":"ajax_request_author"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-author.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_taxonomy = {"ajaxurl":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-taxonomy","action":"ajax_request_taxonomy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/ajaxLoop-taxonomy.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundohispanico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"546758":{"page_id":"0","external_url":"https:\/\/latino.taxslayer.com","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"380939":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"175718":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"175689":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/mundohispanico.com\/?spu_action=spu_load&lang=","pid":"575163","is_front_page":"","is_category":"","site_url":"https:\/\/mundohispanico.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.common.js?ver=1541736020'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.posts.js?ver=1541736020'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/enquire.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/jquery-accessibleMegaMenu.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.main-menu.js?ver=1576664274'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.ads.js?ver=1552957457'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cmg.responsive.js?ver=1541736020'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/skip-link-focus-fix.js?ver=1541736020'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/scottjehl/picturefill/3.0/dist/picturefill.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/jquery.sticky.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/flickity.pkgd.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/libs/isInViewport.min.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/themes/cmgnews-2017/build/js/cloudinary/jquery.cloudinary.js'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-15"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://mundohispanico.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundohispanico.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.3'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://mundohispanico.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
					<script>
				        (function() {
					        var cx = '006379861429889605005:bwvtctradk8';
					        var gcse = document.createElement('script');
					        gcse.type = 'text/javascript';
					        gcse.async = true;
					        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					        '//cse.google.com/cse.js?cx=' + cx;
					        var s = document.getElementsByTagName('script')[0];
					        s.parentNode.insertBefore(gcse, s);
				        })();
			        </script>


<!-- Removed Hastags in URL caused by Addthis  -->
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
    var addthis_config = addthis_config||{};
    addthis_config.data_track_clickback = true;
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kajsh7udLLQSu"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kajsh7udLLQSu.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="mundohispanico_com",_audins_did=136941;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.mundohispanico_com,DomainId.136941" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>
