<!doctype html>
<html lang="es">
	<head>
		<meta property="fb:pages" content="608599336000934" />
	<link rel="dns-prefetch" href="https://www.mundohispanico.com">
	<link rel="dns-prefetch" href="https://www.googletagservices.com/">
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
	<link rel="dns-prefetch" href="https://www.instagram.com/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
	<link rel="dns-prefetch" href="https://connect.facebook.net/">
	<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
	<link rel="dns-prefetch" href="https://platform.twitter.com/">
	<link rel="dns-prefetch" href="https://analytics.twitter.com/">
	<link rel="preconnect" href="https://www.google-analytics.com/">
	<link rel="preconnect" href="https://www.googleadservices.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/">
	<link rel="preconnect" href="https://res.cloudinary.com/">
	<link rel="alternate" hreflang="es" href="https://mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/" />
	<link rel="alternate" hreflang="en" href="https://en.mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/" />
	<link rel="alternate" hreflang="x-default" href="https://mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mundohispanico.com/xmlrpc.php">
	   
	<meta property="fb:pages" content="279933092023507" />
	<title>Octavio Ocaña novia Nerea Godínez manda serio mensaje desde su cama</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¡LA ACUSAN DE QUERER FAMA! Nerea Godínez, novia de Octavio Ocaña está en el ojo del huracán ante críticas y comparte video en cama."/>
<link rel="canonical" href="https://mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡LA ACUSAN DE LO PEOR! Novia de Octavio Ocaña es &#039;mal juzgada&#039; y toma drástica decisión en video ¿en paños menores? (VIDEO)" />
<meta property="og:description" content="¡LA ACUSAN DE QUERER FAMA! Nerea Godínez, novia de Octavio Ocaña está en el ojo del huracán ante críticas y comparte video en cama." />
<meta property="og:url" content="https://mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:publisher" content="https://www.facebook.com/mundohispanico/" />
<meta property="article:tag" content="Muerte" />
<meta property="article:tag" content="Instagram" />
<meta property="article:tag" content="redes sociales" />
<meta property="article:tag" content="Lo Más Destacado" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2021-11-09T20:26:13+00:00" />
<meta property="og:image" content="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1636489329/Captura-de-pantalla-2021-11-09-a-las-142129/Captura-de-pantalla-2021-11-09-a-las-142129.jpg?_i=AA" />
<meta property="og:image:secure_url" content="https://res.cloudinary.com/mundo/images/f_jpg,q_auto:good/v1636489329/Captura-de-pantalla-2021-11-09-a-las-142129/Captura-de-pantalla-2021-11-09-a-las-142129.jpg?_i=AA" />
<meta property="og:image:width" content="1432" />
<meta property="og:image:height" content="686" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¡LA ACUSAN DE QUERER FAMA! Nerea Godínez, novia de Octavio Ocaña está en el ojo del huracán ante críticas y comparte video en cama." />
<meta name="twitter:title" content="Octavio Ocaña novia Nerea Godínez manda serio mensaje desde su cama" />
<meta name="twitter:site" content="@mundohispanico" />
<meta name="twitter:image" content="https://mundohispanico.com/wp-content/uploads/Captura-de-pantalla-2021-11-09-a-las-142129.png" />
<meta name="twitter:creator" content="@mundohispanico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='mimundo-style-css'  href='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script>
<link rel="https://api.w.org/" href="https://mundohispanico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundohispanico.com/wp-json/wp/v2/posts/907627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mundohispanico.com/?p=907627' />
<link rel="alternate" type="application/json+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Facusan-querer-fama-novia-octavio-ocana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundohispanico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundohispanico.com%2Facusan-querer-fama-novia-octavio-ocana%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Mundo Hispanico &raquo; JSON Feed" href="https://mundohispanico.com/feed/json/" />
<link rel="amphtml" href="https://mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/amp/"><link rel="icon" href="https://res.cloudinary.com/mundo/images/w_400,h_400,c_scale/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" sizes="32x32" />
<link rel="icon" href="https://res.cloudinary.com/mundo/images/w_400,h_400,c_scale/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" sizes="192x192" />
<link rel="apple-touch-icon" href="https://res.cloudinary.com/mundo/images/w_400,h_400,c_scale/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" />
<meta name="msapplication-TileImage" content="https://res.cloudinary.com/mundo/images/w_400,h_400,c_scale/f_jpg,q_auto:good/v1610218945/cropped-mundofav_mnkvkg_gt3mx5/cropped-mundofav_mnkvkg_gt3mx5.png?_i=AA" />
		<style type="text/css" id="wp-custom-css">
			.entry-content h2{
   text-transform: uppercase;
}


.entry-content a {
    color: #ce1f25;
}

.recipe-ratings {
    display: flex;
}
.mgidtext{
    font-size: 23px;
    color: #fff;
    background: #75d81b;
    font-weight: 600;
    text-align: center;
    margin-bottom: 20px;
    padding: 9px 2px;
    line-height: normal;
    margin-top: 30px;
	
}
.mgidtext i{
    font-size: 20px;
}
.mgidtext img{
height: 25px;
    display: inline-block;
    margin: 0 5px;
    position: relative;
    margin-bottom: -4px;
}

@media screen and (max-width: 1000px) {
	.mgidtext{
    font-size: 19px;
		 padding: 7px 2px;

}

.mgidtext img {
    height: 22px;
    margin: 0 0 -4px 3px;
}
	.mgidtext i{
    font-size: 18px;
	}
}		</style>
		 	<!--[if lt IE 9]>
	<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/js/html5.js"></script>
	<![endif]-->  
	 


	 <script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" ></script>
        <script type="text/javascript" >
            //if gdpr is not relevant, null values are passed for gdpr related parameters
            //if gdpr is relevant, send gdpr and gdpr consent values 
            //if ccpa is not relevant, null values are passed for ccpa related parameters
            //if ccpa is relevant, send ccpa value
            //see integration guide for gdpr and ccpa details
            //bpid = business partner id, this is a unique code for identifying partner data to P&G
            var metadata = {
                gdpr: null,
                gdpr_consent: null,
                ccpa: null,
                bp_id: "mundohispanico",
                
            };

            //required configuration parameters do not change
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };

            //initialize tag object
            var tagger = Tapad.init(metadata, config);
            
            //prepare object for passing custom data parameters
            //object can be empty if passing no custom data parameters
            //one or more additional parameters can be added - depending on availability
            var data = {
                
                //sample custom parameters
                //category: "Parenting",
                //age_range: "26_30",
                //gender: "female"  
            };

            //for more information on firing the tag on custom events see the integration guide
            //fire tag sync when ready
            tagger.sync(data).then(console.log);
</script>

 
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var callBackExecuted = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT and Prebid
                    loadPrebidAndGPT();
                };
                var loadPrebidAndGPT = function() {
                    
                    // Check the gptRan flag
                    
                    if (!callBackExecuted) {
                        callBackExecuted = true;
                        var gads = document.createElement('script');
						gads.async = true;
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);

                        var pbjsEl = document.createElement("script");
                        pbjsEl.type = "text/javascript";
                        pbjsEl.async = true;
                        pbjsEl.src = "https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/uploads/ads/bpda23.js"; // Update your Prebid JS URL here
                        var pbjsTargetEl = document.getElementsByTagName("head")[0];
                        pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
                    }
                };
          
                // Failsafe to call prebid & gpt
          
                setTimeout(loadPrebidAndGPT, 100);
            </script>
			
			
			            <!--Idenetity Hub pwt.js tag starts here -->
            
            <script type="text/javascript">
            (function() {
                var purl = window.location.href;
                var url = '//ads.pubmatic.com/AdServer/js/pwt/160717/4274'; // Already updated Mundo Hispano Account ID (160717) and IH Profile ID (4274) in the URL
                var profileVersionId = '';
                if(purl.indexOf('pwtv=')>0){
                    var regexp = /pwtv=(.*?)(&|$)/g;
                    var matches = regexp.exec(purl);
                    if(matches.length >= 2 && matches[1].length > 0){
                        profileVersionId = '/'+matches[1];
                    }
                }
                var wtads = document.createElement('script');
                wtads.async = true;
                wtads.type = 'text/javascript';
                wtads.src = url+profileVersionId+'/pwt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(wtads, node);
            })();
            </script>
        
            <!--Identity Hub pwt.js Tag Ends here -->
			
 <script type="text/javascript">
		
		
		function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }
		var bridMacros = {
		
																									
			
		 section: "entretenimiento", 																
		utmcampaign: getParameterByName("utm_campaign"),
				
		};
		</script>
 
<script src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/uploads/ads/js/article/dk/ad4.js"></script>
		<script>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</script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
	

	</head>

<body class="post-template-default single single-post postid-907627 single-format-standard">
	
<header style="background: #ce1f25; position: relative;">
	<div class="header-main">
		
		<div class="header-wrap" style="position: relative;">
			
			<div class="header-redes">			
				<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/facebook-square.svg" /></a> 
				<a href="https://twitter.com/MundoHispanico" target="_blank"  rel="nofollow"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/twitter.svg" /></a> 
			
			</div>

			<div class="header-logo">
					<a href="https://mundohispanico.com"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/logo-mundo-white.svg"/></a>
			</div>

			<div class="header-search">
				<a onclick="openSearch()" style="cursor: pointer;"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/search.svg" /></a> 
				<a href="https://en.mundohispanico.com/"><i style="display: block; color: rgba(255,255,255,0.85); font-weight: 500; font-size: 12px; font-style: normal !important;"> EN</i></a> 
			</div>
		
		</div>
        <div class="search-popup" id="mySearch">
        	<div class="search-wrap">
          	 
           	  <form method="get" class="search-form" action="https://mundohispanico.com/">
<label for="s" class="assistive-text"></label>
<input   type="text" class="field" name="s" id="s" placeholder="Buscador" />
<button type="submit" class="btn btn-success" style="display: none;">
   <i class="fas fa-search"></i>
</button>
</form>


           	  Aprieta la tecla "Enter" para poder buscar.
				
			   <div class="search-popup-close" onclick="closeSearch()"><i class="fas fa-times"></i></div>
			</div>
         </div>
			
		<nav class="header-nav">
		 	  	<div class="header-text" style="display: none;"> <i style="margin-left: 3px; font-size: 12px; line-height: 12px;" class="fas fa-bars"></i> &nbsp;Todas Las Categorías </div> 
			<div class="menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-871029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871029"><a href="https://mundohispanico.com/category/hoy/">Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-871037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871037"><a href="https://mundohispanico.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-871035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871035"><a href="https://mundohispanico.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-871033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871033"><a href="https://mundohispanico.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-871032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871032"><a href="https://mundohispanico.com/category/politica/">Política</a></li>
	<li id="menu-item-871036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871036"><a href="https://mundohispanico.com/category/en-papel/">En papel</a></li>
	<li id="menu-item-871042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871042"><a href="https://mundohispanico.com/category/crimen/">Crimen</a></li>
</ul>
</li>
<li id="menu-item-871038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-871038"><a href="https://mundohispanico.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-871039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-871039"><a href="https://mundohispanico.com/category/celebridades/">Celebridades</a></li>
	<li id="menu-item-871040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871040"><a href="https://mundohispanico.com/category/astrologia/">Astrología</a></li>
	<li id="menu-item-871041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871041"><a href="https://mundohispanico.com/category/curioso/">¡Curioso!</a></li>
</ul>
</li>
<li id="menu-item-889245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-889245"><a href="https://mundohispanico.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-896758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896758"><a href="https://mundohispanico.com/category/mlb/">MLB</a></li>
	<li id="menu-item-896757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896757"><a href="https://mundohispanico.com/category/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-885052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885052"><a href="https://mundohispanico.com/mundosalud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-871044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871044"><a href="https://mundohispanico.com/category/ejercicio/">Ejercicio</a></li>
	<li id="menu-item-871045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871045"><a href="https://mundohispanico.com/category/remedios-naturales/">Remedios Naturales</a></li>
	<li id="menu-item-871046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871046"><a href="https://mundohispanico.com/category/psicologia/">Psicología</a></li>
	<li id="menu-item-871047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871047"><a href="https://mundohispanico.com/category/enfermedades/">Enfermedades</a></li>
	<li id="menu-item-871048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871048"><a href="https://mundohispanico.com/category/nutricion-y-dietas/">Nutrición y Dietas</a></li>
</ul>
</li>
<li id="menu-item-871049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871049"><a href="https://mundohispanico.com/mundocasa/">Mundo Casa</a>
<ul class="sub-menu">
	<li id="menu-item-871050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871050"><a href="https://mundohispanico.com/category/tendencias/">Tendencias</a></li>
	<li id="menu-item-871051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871051"><a href="https://mundohispanico.com/category/compra-y-venta/">Compra y venta</a></li>
	<li id="menu-item-871052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871052"><a href="https://mundohispanico.com/category/noticias-de-casa/">Noticias de Casa</a></li>
</ul>
</li>
<li id="menu-item-871053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871053"><a href="https://mundohispanico.com/category/clima/">Clima</a>
<ul class="sub-menu">
	<li id="menu-item-871054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871054"><a href="https://mundohispanico.com/category/ultima-hora/">Última Hora</a></li>
</ul>
</li>
<li id="menu-item-871055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-871055"><a href="https://mundohispanico.com/category/dinero/">Dinero</a>
<ul class="sub-menu">
	<li id="menu-item-871060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871060"><a href="https://mundohispanico.com/category/compras/">Compras</a></li>
	<li id="menu-item-871063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871063"><a href="https://mundohispanico.com/category/educacion/">Educación</a></li>
	<li id="menu-item-871058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871058"><a href="https://mundohispanico.com/category/loteria/">Lotería</a></li>
	<li id="menu-item-871056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871056"><a href="https://mundohispanico.com/category/herramientas/">Herramientas</a></li>
	<li id="menu-item-871059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871059"><a href="https://mundohispanico.com/category/finanzas-personales/">Finanzas Personales</a></li>
	<li id="menu-item-871061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871061"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
	<li id="menu-item-871062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871062"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-871057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871057"><a href="https://mundohispanico.com/category/tipo-de-cambio/">Tipo de Cambio</a></li>
</ul>
</li>
<li id="menu-item-871064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871064"><a href="https://mundohispanico.com/category/motor/">Motor</a></li>
<li id="menu-item-871065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871065"><a href="https://mundohispanico.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-885053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-885053"><a href="https://mundohispanico.com/mundosabor/">Sabor</a>
<ul class="sub-menu">
	<li id="menu-item-873724" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873724"><a href="https://mundohispanico.com/receta-categoria/recetas/">Recetas</a></li>
	<li id="menu-item-873725" class="menu-item menu-item-type-taxonomy menu-item-object-receta_categoria menu-item-873725"><a href="https://mundohispanico.com/receta-categoria/bebidas/">Bebidas</a></li>
</ul>
</li>
<li id="menu-item-871066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-871066"><a href="https://mundohispanico.com/mundomami/">Mami</a>
<ul class="sub-menu">
	<li id="menu-item-871073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871073"><a href="https://mundohispanico.com/category/embarazo-y-parto/">Embarazo y Parto</a></li>
	<li id="menu-item-871072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871072"><a href="https://mundohispanico.com/category/bebes/">Bebés</a></li>
	<li id="menu-item-871070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871070"><a href="https://mundohispanico.com/category/adolescentes/">Adolescentes</a></li>
	<li id="menu-item-871071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871071"><a href="https://mundohispanico.com/category/infantes/">Infantes</a></li>
</ul>
</li>
<li id="menu-item-871075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871075"><a href="https://www.mundoclasificados.com/">Clasificados</a></li>
<li id="menu-item-871074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871074"><a href="https://mundohispanico.com/awards/">Awards</a></li>
<li id="menu-item-871076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-871076"><a href="https://mundohispanico.com/inglesyes/">Aprende Inglés</a></li>
</ul></div> 
		</nav>
		
	</div>	 
</header>
	
<script type="text/javascript">

	function openSearch() {
	  document.getElementById("mySearch").style.display = "block";
	}

	function closeSearch() {
	  document.getElementById("mySearch").style.display = "none";
	}
</script>
	

		<div id="content" class="site-content">
<div class="wrap standard">
	<div class="primary">
		<div class="first">
			<main id="main" class="site-main blog-post" role="main">
				

<article id="post-907627" class="entry">
	
	<header class="entry-header">
	
		<div id="div-gpt-ad-1858512-33"  class="ad-height top" style="margin-top: 0 !important;">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-33");  
				}); 
			</script>
		</div>
		
		<div  style="font-style: normal !important;" class="wp-caption-text mbottom-10" id="breadcrumbs"><span><span><a href="https://mundohispanico.com/" >Inicio</a> » <span><a href="https://mundohispanico.com/category/entretenimiento/" >Entretenimiento</a> » <span class="breadcrumb_last" aria-current="page">¡La acusan de querer fama! Novia de Octavio Ocaña manda serio mensaje ¿en paños menores? (VIDEO)</span></span></span></span></div>		
		<a href="https://mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/">
			<h1 class="mbottom-10">
				¡La acusan de querer fama! Novia de Octavio Ocaña manda serio mensaje ¿en paños menores? (VIDEO)			</h1>
		</a>
		
				
		<div class="post-date mbottom-15 ">
      	Por&nbsp;<a href="https://mundohispanico.com/author/israelc/" title="Entradas de Israel Castillo" rel="author">Israel Castillo</a><a class="author-linkedin" target="_blank" href="https://bit.ly/3prI5TN"><i class="fab fa-linkedin-in" ></i></a><span style="text-transform: Capitalize;">noviembre 9, 2021 - 08:26 PM</span>    	</div>
	 
		<div class="post-redes"><a rel="nofollow" class="sicon-redes" style="background: #143d98;" target="_blank" rel="noopener" href="https://facebook.com/mundohispanico"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/facebook-square.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #ed4995;" target="_blank" rel="noopener" href="https://www.instagram.com/mundohispanico/"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/instagram.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #38a0e0;" target="_blank" rel="noopener" href="https://twitter.com/MundoHispanico"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/twitter.svg" /></a><a rel="nofollow" class="sicon-redes" style="background: #f10000;" target="_blank" rel="noopener" href="https://www.youtube.com/user/MundoHispanico"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/icons/youtube.svg" /></a><a rel="nofollow" class="sicon-redes-big" style="background: #143d98" target="_blank" rel="noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://mundohispanico.com/acusan-querer-fama-novia-octavio-ocana/ "><i class="fab fa-facebook" aria-hidden="true"></i><span> Compartir</span> </a><div class="sicon-redes-big" style="background: #379b17;" onclick="openForm()"><i class="fas fa-check-circle"></i><span> Suscríbete</span></div></div>		<div class="form-popup" id="myForm" >
			<form action="https://mundohispanico.us16.list-manage.com/subscribe/post?u=77d5def1ec7a223ed96988508&amp;id=db1aee3fee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="titulo-suscribete">Suscríbete a Nuestro Boletín</div>
				<div style="display: flex; grid-gap: 20px; align-items: center; align-content: center; justify-content: center; padding: 15px 0;">
					<img style="border: 0; padding: 0; width: 39%;;" src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/mundo-now.svg">
					<div>
						<label for="mce-FNAME">Nombre*</label>
						<input type="text" value="" name="FNAME" class="required fname" id="mce-FNAME">
						<label for="mce-EMAIL">Email* </label>
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_77d5def1ec7a223ed96988508_db1aee3fee" tabindex="-1" value=""></div>
						<div class="clear"><input type="submit" value="Regístrate Ahora" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
					</div>
				</div>
				<div class="bottom-suscribete">Recibe por email las noticias más destacadas</div>
			</form>
			<div class="popup-overlay" class="btn cancel" onclick="closeForm()"></div>
		</div>	 
        		<div class="post-img single-featured mtop-15">
						<img title="¡La acusan de querer fama! Novia de Octavio Ocaña manda serio mensaje ¿en paños menores? (VIDEO)" src="https://res.cloudinary.com/mundo/images/f_auto,q_auto,w_850/v1635731485/Octavio-Ocana-Benito-Reforma/Octavio-Ocana-Benito-Reforma.jpg?_i=AA"/>
					</div>
				<div class="wp-caption-text mbottom-15">Agencia Reforma </div>
	</header>

	<div id="my-video-container" class="video_brid">
		<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_36486914" class="brid" style="width:16;height:9;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Gen&eacute;rico espect&aacute;culos 2020" /><meta itemprop="description" content="Gen&eacute;rico espect&aacute;culos 2020" /><meta itemprop="duration" content="PT53S" /><meta itemprop="uploadDate" content="2020-05-06 21:19:24" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/11583/thumb/565982_t_1588800005.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/11583/sd/565982.mp4" /> </div> <script type="text/javascript"> $bp("Brid_36486914", {"id":"14403","width":"16","height":"9","video":"565982"}); </script>		<span></span>
	</div>
 
				<div id="div-gpt-ad-1858512-1" class="ad-height">
			<script> 
				googletag.cmd.push(function() { 
					googletag.display("div-gpt-ad-1858512-1");  
				});
			</script>
		</div>
  
	
	<div id="div-gpt-ad-1858512-32">
		<script> 
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1858512-32");  
			}); 
		</script>
	</div>
	
	<div class="entry-content blog-article">
		<div id="custom_page_0" class="paginacion" data-total="10">
<ul>
<li>Nerea Godínez, novia de Octavio Ocaña, ¿busca fama y seguidores?</li>
<li>Comienzan a criticar a la joven por la manera en que ha manejado el tema de la muerte del actor</li>
<li>La chica, desde su cama y aparentemente sin ropa manda mensaje a sus detractores</li>
</ul>
<p>Nerea Godínez, la novia de Octavio Ocaña está en el ojo del huracán ante los comentarios y críticas de las personas que han seguido el tema de la muerte del actor y es que muchos especulan si la<a href="https://mundohispanico.com/movie-feed/el-asesinato-de-una-joven-embarazada/"> joven</a> ya le dejó de llorar y ahora sus acciones están encaminadas a ganar fama o seguidores.</p>
<p>Tomar muchas fotos al féretro del actor rodeado de flores en pleno funeral, compartir momentos íntimos, algunos desde la cama del fallecido Octavio Ocaña, continuar mandando <a href="https://mundohispanico.com/mensajes-de-gabby-petito/">mensajes</a> respecto al tema, dedicarse a desmentir toda la información falsa que va saliendo en torno a quien fuera &#8216;Benito&#8217; de Vecinos, han llevado a Nerea Godínez a que la gente le cuestione si continúa dolida por la muerte de su novio, o si ya busca sobresalir &#8216;aprovechándose&#8217; del tema.</p>
<h2>Nerea Godínez, novia de Octavio Ocaña ¿con mal comportamiento?</h2>
<figure id="attachment_907624" aria-describedby="caption-attachment-907624" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-907624" src="https://res.cloudinary.com/mundo/images/w_350,h_420,c_scale/f_jpg,q_auto:good/v1636486796/Captura-de-pantalla-2021-11-09-a-las-133720/Captura-de-pantalla-2021-11-09-a-las-133720-350x420.png?_i=AA" alt="Nerez Godínez novia de Octavio Ocaña" width="700" height="841" srcset="https://res.cloudinary.com/mundo/images/w_350,h_420,c_scale/f_jpg,q_auto:good/v1636486796/Captura-de-pantalla-2021-11-09-a-las-133720/Captura-de-pantalla-2021-11-09-a-las-133720-350x420.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_617/f_jpg,q_auto:good/v1636486796/Captura-de-pantalla-2021-11-09-a-las-133720/Captura-de-pantalla-2021-11-09-a-las-133720.jpg?_i=AA 617w, https://res.cloudinary.com/mundo/images/c_scale,w_528/f_jpg,q_auto:good/v1636486796/Captura-de-pantalla-2021-11-09-a-las-133720/Captura-de-pantalla-2021-11-09-a-las-133720.jpg?_i=AA 528w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636486796/Captura-de-pantalla-2021-11-09-a-las-133720/Captura-de-pantalla-2021-11-09-a-las-133720.jpg?_i=AA 400w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-907624" class="wp-caption-text">Instagram</figcaption></figure>
<p>Y es que fanáticos del actor, así como hasta videntes han cuestionado el comportamiento que ha tenido la joven de ojos de color desde que Octavio Ocaña muriera en circunstancias trágicas el pasado 29 de octubre y ella en su afán por mantenerlo vivo a través de su recuerdo y momentos especiales, así como pidiendo justicia, se ha ganado diversas críticas.</p>
<p>En su cuenta de <a href="https://www.instagram.com/tv/CWDu9NKLNrK/?utm_source=ig_web_copy_link" target="_blank" rel="noopener">Instagram</a>, Nerea Godínez, mandó &#8216;a callar&#8217; a sus detractores y a la gente que le cuestiona su actitud y manera de verse días después de enterrar a su prometido, el actor Octavio Ocaña y envía un mensaje contundente aclarando su actitud y sobretodo la manera de llevar este difícil momento.</p>
</div>
<div id="custom_page_1" class="paginacion" data-total="10">
<h2>Nerea Godínez manda mensaje desde su cama ¿y sin ropa?</h2>
<figure id="attachment_907620" aria-describedby="caption-attachment-907620" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-907620" src="https://res.cloudinary.com/mundo/images/w_350,h_587,c_scale/f_jpg,q_auto:good/v1636486776/Captura-de-pantalla-2021-11-09-a-las-133638/Captura-de-pantalla-2021-11-09-a-las-133638-350x587.png?_i=AA" alt="Nerez Godínez, novia Octavio Ocaña mensaje" width="700" height="1174" srcset="https://res.cloudinary.com/mundo/images/w_350,h_587,c_scale/f_jpg,q_auto:good/v1636486776/Captura-de-pantalla-2021-11-09-a-las-133638/Captura-de-pantalla-2021-11-09-a-las-133638-350x587.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_424/f_jpg,q_auto:good/v1636486776/Captura-de-pantalla-2021-11-09-a-las-133638/Captura-de-pantalla-2021-11-09-a-las-133638.jpg?_i=AA 424w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636486776/Captura-de-pantalla-2021-11-09-a-las-133638/Captura-de-pantalla-2021-11-09-a-las-133638.jpg?_i=AA 400w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-907620" class="wp-caption-text">Instagram</figcaption></figure>
<p>Lo que se supone sería un tema serio, tomó otro rumbo cuando la chica, novia de Octavio Ocaña decidió grabarse desde su cama, aparentemente sin ropa, tapándose con unas cobijas y hablando sobre las críticas que ha recibido por presuntamente buscar fama y ganar seguidores con el tema de la muerte de su prometido.</p>
<p>&#8220;Hola, cómo están, dudé mucho en hacer este video porque no quiero que sigan bombardeando y atacando&#8230; Este tema con quien sabe quién sea esta persona, el tal Gato, este vidente, ya llegó a mi límite, quiero que sepan que me tiene bloqueada, yo me enteré de toda esta información, no por la foto que acabo de subir, sino por mi familia por mis amigos que lo vieron, si tuviera algo de cierto, pues para qué bloquearme&#8230;&#8221;, comenzó narrando Nerea Godínez.</p>
</div>
<div id="custom_page_2" class="paginacion" data-total="10">
<h2>El polémico mensaje de la novia de Octavio Ocaña</h2>
<figure id="attachment_907622" aria-describedby="caption-attachment-907622" style="width: 783px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-907622 size-full" src="https://res.cloudinary.com/mundo/images/w_783,h_664/f_jpg,q_auto:good/v1636486790/Captura-de-pantalla-2021-11-09-a-las-133706/Captura-de-pantalla-2021-11-09-a-las-133706.jpg?_i=AA" alt="Novia del actor manda mensaje" width="783" height="664" srcset="https://res.cloudinary.com/mundo/images/c_scale,w_783/f_jpg,q_auto:good/v1636486790/Captura-de-pantalla-2021-11-09-a-las-133706/Captura-de-pantalla-2021-11-09-a-las-133706.jpg?_i=AA 783w, https://res.cloudinary.com/mundo/images/c_scale,w_745/f_jpg,q_auto:good/v1636486790/Captura-de-pantalla-2021-11-09-a-las-133706/Captura-de-pantalla-2021-11-09-a-las-133706.jpg?_i=AA 745w, https://res.cloudinary.com/mundo/images/c_scale,w_583/f_jpg,q_auto:good/v1636486790/Captura-de-pantalla-2021-11-09-a-las-133706/Captura-de-pantalla-2021-11-09-a-las-133706.jpg?_i=AA 583w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636486790/Captura-de-pantalla-2021-11-09-a-las-133706/Captura-de-pantalla-2021-11-09-a-las-133706.jpg?_i=AA 400w" sizes="(max-width: 783px) 100vw, 783px" /><figcaption id="caption-attachment-907622" class="wp-caption-text">Instagram</figcaption></figure>
<p>Atribuyendo a que una persona provocó que se hiciera viral unas criticas que hizo sobre ella, acusándola de ser la probable responsable de la filtración de los últimos polémicos videos de Octavio Ocaña, Nerea Godínez continuó hablando del tema: &#8220;Yo nada más les pido que dejen de creer toda esa porquería que sacan, que inventan&#8230; Yo no tengo la culpa de nada, yo no tengo malas amistades, de hecho si quieren vayan a ver al tal &#8216;Valerito&#8217;, me entrevistó y ahí platicamos un poquito&#8230;&#8221;, precisó.</p>
<p>Pero las cosas no quedaron ahí y la mamá de un niño, continuó diciendo: &#8220;Sí me molesta, ya llegaron a un punto en que sí me molesta porque yo no pedí esto, yo no pedí que de la nada la gente entera me empezara a seguir, mi perfil siempre ha sido público, yo no soy alguien que cuando empezó a ver que tenía solicitudes lo hice público, entonces yo no pedí esto, no pedí que la gente me siguiera, así que dejen de atacarme, porque yo no he hecho absolutamente nada&#8221;, se escucha decir a la novia de Octavio Ocaña.</p>
</div>
<div id="custom_page_3" class="paginacion" data-total="10">
<h2>&#8220;Dejen de atacarme&#8221;, suplica Nerea Godínez</h2>
<figure id="attachment_907621" aria-describedby="caption-attachment-907621" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-907621" src="https://res.cloudinary.com/mundo/images/w_350,h_490,c_scale/f_jpg,q_auto:good/v1636486782/Captura-de-pantalla-2021-11-09-a-las-133649/Captura-de-pantalla-2021-11-09-a-las-133649-350x490.png?_i=AA" alt="Nerea Godínez" width="700" height="981" srcset="https://res.cloudinary.com/mundo/images/w_350,h_490,c_scale/f_jpg,q_auto:good/v1636486782/Captura-de-pantalla-2021-11-09-a-las-133649/Captura-de-pantalla-2021-11-09-a-las-133649-350x490.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_359/f_jpg,q_auto:good/v1636486782/Captura-de-pantalla-2021-11-09-a-las-133649/Captura-de-pantalla-2021-11-09-a-las-133649.jpg?_i=AA 359w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-907621" class="wp-caption-text">Instagram</figcaption></figure>
<p>Ante las constantes críticas, la joven habló del por qué no se le ve triste o llorando: &#8220;No me ven llorar&#8230; no tienen por qué verme llorar, eso es algo que me guardo para mi, entonces les pido por favor que dejen de compartir lo que escribe esta persona que no sé si es hombre o mujer&#8230; ya lo están subiendo a Facebook a la página que hicieron ustedes de justicia para Octavio Ocaña y tiene 200 mil seguidores y mucha gente cree que es cierto y empieza a comentar&#8230;&#8221;, refiriéndose a las acusaciones en su contra.</p>
<p>&#8220;Ya no aguanto yo, sé que tengo que ignorar a todo este tipo de personas, me lo ha dicho mucha gente pero ya no puedo, ya no puedo quedarme callada, entonces voy a dejar de subir cosas por un rato y de salir en prensa porque ya no puedo más&#8221;, finalizó su video en Instagram Nerea Godínez, anunciando su break de las redes sociales.</p>
</div>
<div id="custom_page_4" class="paginacion" data-total="10">
<h2>¿La gente no cree en el dolor de Nerea Godínez, novia de Octavio Ocaña?</h2>
<figure id="attachment_907625" aria-describedby="caption-attachment-907625" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-907625" src="https://res.cloudinary.com/mundo/images/w_350,h_264,c_scale/f_jpg,q_auto:good/v1636486804/Captura-de-pantalla-2021-11-09-a-las-133743/Captura-de-pantalla-2021-11-09-a-las-133743-350x264.png?_i=AA" alt="Funeral del actor, foto de novia Octavio Ocaña" width="700" height="529" srcset="https://res.cloudinary.com/mundo/images/w_350,h_264,c_scale/f_jpg,q_auto:good/v1636486804/Captura-de-pantalla-2021-11-09-a-las-133743/Captura-de-pantalla-2021-11-09-a-las-133743-350x264.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_650/f_jpg,q_auto:good/v1636486804/Captura-de-pantalla-2021-11-09-a-las-133743/Captura-de-pantalla-2021-11-09-a-las-133743.jpg?_i=AA 650w, https://res.cloudinary.com/mundo/images/c_scale,w_577/f_jpg,q_auto:good/v1636486804/Captura-de-pantalla-2021-11-09-a-las-133743/Captura-de-pantalla-2021-11-09-a-las-133743.jpg?_i=AA 577w, https://res.cloudinary.com/mundo/images/c_scale,w_494/f_jpg,q_auto:good/v1636486804/Captura-de-pantalla-2021-11-09-a-las-133743/Captura-de-pantalla-2021-11-09-a-las-133743.jpg?_i=AA 494w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636486804/Captura-de-pantalla-2021-11-09-a-las-133743/Captura-de-pantalla-2021-11-09-a-las-133743.jpg?_i=AA 400w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-907625" class="wp-caption-text">Instagram</figcaption></figure>
<p>Los comentarios del video de Nerea Godínez no se hicieron esperar: &#8220;Yo creo que para hacer tus vídeos, debes de vestirte, al entierro de Beny fuiste en shortcito, tampoco se vale, que respeto&#8221;, &#8220;Cada quien tiene su luto no hay que llorar para las cámaras para que luego hablen de ti a veces es bueno llorar en silencio se fuerte eres una mujer increíble&#8221;, &#8220;Es injusto que a pesar del dolor por él cual esta pasando esta chica la ataquen y le echen la culpa de todo cuando ella es quien perdió al amor de su vida y esta destrozada tengan tantito respeto&#8221;, &#8220;Que injustos son contigo&#8230; encima que sufrir la pérdida de tu prometido, ahora aguantar todas esas críticas. No es justo&#8221;.</p>
<p>A una semana del terrible fallecimiento del actor Octavio Ocaña, su papá don Octavio Pérez dio a conocer la posible detención de policías implicados en el caso del histrión y a quienes se han señalado como &#8216;presuntos&#8217; responsables de lo que llevó a &#8216;Benito Rivers&#8217; a perder la vida de forma tan trágica. Que si los policías lo iban persiguiendo y disparando para amedrentarlo, que si accidentalmente le dieron el balazo que lo mató y le pusieron la pistola para simular que él mismo se pegó el tiro, que si una mujer policía le robó una cadena y que si ellos están detrás de la filtración de comprometedores videos y lamentables fotos de Octavio Ocaña inhalando cocaína, utilizando armas y hasta su cadaver en la morgue&#8230; son las teorías que se han manejado en sólo una semana del trágico suceso. <a href="https://www.instagram.com/tv/CWDu9NKLNrK/" target="_blank" rel="noopener">AQUÍ PUEDES VER EL VIDEO DE LA EXPLICACIÓN DE NEREA GODÍNEZ, NOVIA DE OCTAVIO OCAÑA</a></p>
</div>
<div id="custom_page_5" class="paginacion" data-total="10">
<h2>Papá de Octavio Ocaña aseguró que policías fueron detenidos por caso de su hijo</h2>
<figure id="attachment_906979" aria-describedby="caption-attachment-906979" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-906979" src="https://res.cloudinary.com/mundo/images/w_350,h_269,c_scale/f_jpg,q_auto:good/v1636400693/Captura-de-pantalla-2021-11-08-a-las-134318/Captura-de-pantalla-2021-11-08-a-las-134318-350x269.png?_i=AA" alt="Policías detenidos Octavio Ocaña" width="700" height="539" srcset="https://res.cloudinary.com/mundo/images/w_350,h_269,c_scale/f_jpg,q_auto:good/v1636400693/Captura-de-pantalla-2021-11-08-a-las-134318/Captura-de-pantalla-2021-11-08-a-las-134318-350x269.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_612/f_jpg,q_auto:good/v1636400693/Captura-de-pantalla-2021-11-08-a-las-134318/Captura-de-pantalla-2021-11-08-a-las-134318.jpg?_i=AA 612w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636400693/Captura-de-pantalla-2021-11-08-a-las-134318/Captura-de-pantalla-2021-11-08-a-las-134318.jpg?_i=AA 400w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-906979" class="wp-caption-text">Twitter</figcaption></figure>
<p>Medios de comunicación como La Jornada y <a href="https://www.elsiglodetorreon.com.mx/noticia/2022519.fiscalia-edomex-desmiente-detencion-de-personas-por-muerte-de-octavio-ocana.html/" target="_blank" rel="noopener">El Siglo de Torreón</a> dieron a conocer la noticia de que este fin de semana el papá de Octavio Ocaña, reportó que policías presuntamente implicados en el caso de la muerte del actor, habrían sido detenidos&#8230; lo anunció mediante su cuenta de Instagram creada para hacer justicia por su hijo.</p>
<p>Octavio Pérez, padre de Octavio Ocaña, escribió en su cuenta de Instagram que habría creado una cuenta para ayudar a esclarecer el caso de su hijo: &#8220;Estimados todos, me pidieron una cuenta y yo nunca he manejado redes sociales, sin embargo, si esto va a sumar para la justicia a mi hijo, adelante, aquí la tenemos ya. Los espero en la marcha el día de hoy en el Zócalo, (sin violencia), muchas gracias por todo el apoyo que nos han dado, seremos la voz de Octavio y de muchas injusticias más&#8221;, escribió.</p>
</div>
<div id="custom_page_6" class="paginacion" data-total="10">
<h2>Policías detenidos por el caso de Octavio Ocaña ¿quienes son?</h2>
<figure id="attachment_906977" aria-describedby="caption-attachment-906977" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-906977" src="https://res.cloudinary.com/mundo/images/w_350,h_353,c_scale/f_jpg,q_auto:good/v1636400685/Captura-de-pantalla-2021-11-08-a-las-133154/Captura-de-pantalla-2021-11-08-a-las-133154-350x353.png?_i=AA" alt="Papá Octavio Ocaña detención policías" width="700" height="706" srcset="https://res.cloudinary.com/mundo/images/w_350,h_353,c_scale/f_jpg,q_auto:good/v1636400685/Captura-de-pantalla-2021-11-08-a-las-133154/Captura-de-pantalla-2021-11-08-a-las-133154-350x353.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_654/f_jpg,q_auto:good/v1636400685/Captura-de-pantalla-2021-11-08-a-las-133154/Captura-de-pantalla-2021-11-08-a-las-133154.jpg?_i=AA 654w, https://res.cloudinary.com/mundo/images/c_scale,w_539/f_jpg,q_auto:good/v1636400685/Captura-de-pantalla-2021-11-08-a-las-133154/Captura-de-pantalla-2021-11-08-a-las-133154.jpg?_i=AA 539w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636400685/Captura-de-pantalla-2021-11-08-a-las-133154/Captura-de-pantalla-2021-11-08-a-las-133154.jpg?_i=AA 400w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-906977" class="wp-caption-text">Instagram</figcaption></figure>
<p>Aunque no mencionó quien es su fuente, el papá de Octavio Ocaña confirmó un rumor que publicaron en redes sociales sobre que habrían reportado la detención de policías implicados en el momento de la muerte del actor: &#8220;Nos reportan presunta detención de la policía que le robó pertenencias del actor Octavio Ocaña, Lesly Monroy, en las imágenes se aprecia la detención por la Guardia Nacional&#8230; información no confirmada&#8221;, se puede leer.</p>
<p>Octavio Pérez aseguró que eso era cierto, pues en las imágenes se ve como presuntos elementos de la Guardia Nacional llevan aparentemente a Lesly Monroy detenida, así como a otro hombre de playera roja y escribió: &#8220;Confirmo a través de mis abogados que es una noticia real, ayer fueron detenidos y mañana inicia su audiencia, gracias a todos los que han levantado la voz conmigo, llegaremos hasta lo último&#8221;, mencionó en su Instagram.</p>
</div>
<div id="custom_page_7" class="paginacion" data-total="10">
<h2>¿Policías en caso de Octavio Ocaña alteraron escena de la muerte del actor?</h2>
<figure id="attachment_906976" aria-describedby="caption-attachment-906976" style="width: 769px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-906976 size-full" src="https://res.cloudinary.com/mundo/images/w_769,h_777/f_jpg,q_auto:good/v1636400681/Captura-de-pantalla-2021-11-08-a-las-133146/Captura-de-pantalla-2021-11-08-a-las-133146.jpg?_i=AA" alt="Papá Octavio Ocaña pide justicia " width="769" height="777" srcset="https://res.cloudinary.com/mundo/images/c_scale,w_769/f_jpg,q_auto:good/v1636400681/Captura-de-pantalla-2021-11-08-a-las-133146/Captura-de-pantalla-2021-11-08-a-las-133146.jpg?_i=AA 769w, https://res.cloudinary.com/mundo/images/c_scale,w_671/f_jpg,q_auto:good/v1636400681/Captura-de-pantalla-2021-11-08-a-las-133146/Captura-de-pantalla-2021-11-08-a-las-133146.jpg?_i=AA 671w, https://res.cloudinary.com/mundo/images/c_scale,w_545/f_jpg,q_auto:good/v1636400681/Captura-de-pantalla-2021-11-08-a-las-133146/Captura-de-pantalla-2021-11-08-a-las-133146.jpg?_i=AA 545w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636400681/Captura-de-pantalla-2021-11-08-a-las-133146/Captura-de-pantalla-2021-11-08-a-las-133146.jpg?_i=AA 400w" sizes="(max-width: 769px) 100vw, 769px" /><figcaption id="caption-attachment-906976" class="wp-caption-text">Instagram</figcaption></figure>
<p>Para el papá de Octavio Ocaña, los policías del caso no sólo robaron pertenencias del actor, sino que alteraron la escena del suceso, ante la mirada de personas que estaban grabando con su celular, videos que ya salieron a la luz y que terminaron exponiendo más las irregularidades de la trágica muerte.</p>
<p>Además dijo que policías torturaron a los acompañantes de Octavio Ocaña para &#8216;amañar&#8217; su declaración y hacerlos parecer responsables: &#8220;La gente que estaba con mi hijo eran amigos míos y amigos de él, que quede claro y los torturaron hasta que se cansaron. Uno de ellos se comunicó conmigo y me dijo: &#8216;perdóname, amigo, pero me hicieron firmar esto, esto y esto. Me madrearon tres, cuatro días y hasta hoy me soltaron y me hicieron firmar una declaración falsa'&#8221;, aseguró el papá del actor a Gustavo Adolfo Infante en su programa.</p>
</div>
<div id="custom_page_8" class="paginacion" data-total="10">
<h2>La Fiscalía desmiente al papá del actor sobre los policías</h2>
<figure id="attachment_906978" aria-describedby="caption-attachment-906978" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-906978" src="https://res.cloudinary.com/mundo/images/w_350,h_272,c_scale/f_jpg,q_auto:good/v1636400690/Captura-de-pantalla-2021-11-08-a-las-134238/Captura-de-pantalla-2021-11-08-a-las-134238-350x272.png?_i=AA" alt="Policías caso del actor" width="700" height="545" srcset="https://res.cloudinary.com/mundo/images/w_350,h_272,c_scale/f_jpg,q_auto:good/v1636400690/Captura-de-pantalla-2021-11-08-a-las-134238/Captura-de-pantalla-2021-11-08-a-las-134238-350x272.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_608/f_jpg,q_auto:good/v1636400690/Captura-de-pantalla-2021-11-08-a-las-134238/Captura-de-pantalla-2021-11-08-a-las-134238.jpg?_i=AA 608w, https://res.cloudinary.com/mundo/images/c_scale,w_521/f_jpg,q_auto:good/v1636400690/Captura-de-pantalla-2021-11-08-a-las-134238/Captura-de-pantalla-2021-11-08-a-las-134238.jpg?_i=AA 521w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636400690/Captura-de-pantalla-2021-11-08-a-las-134238/Captura-de-pantalla-2021-11-08-a-las-134238.jpg?_i=AA 400w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-906978" class="wp-caption-text">Twitter</figcaption></figure>
<p>Sin embargo, otra vez la polémica se hace presente pues mientras el papá de Octavio Ocaña asegura que en efecto ya hay detenidos en el caso, presuntamente policías, la Fiscalía General de Justicia del Estado de México desmintió la versión en su cuenta de Twitter siendo muy específicos.</p>
<p>&#8220;En la investigación realizada por el fallecimiento de Octavio &#8216;N&#8217; hasta este momento no ha sido detenida alguna persona&#8221;, escribieron en el Twitter oficial de la Fiscalía, por lo que se deja claro que los dos policías que estaban al momento de la persecución del actor , estaban libres tras rendir declaraciones, someterse a peritajes y no tener cargos en su contra.</p>
</div>
<div id="custom_page_9" class="paginacion" data-total="10">
<h2>Policías sin detener en caso de Octavio Ocaña y ya se filtran más fotos impactantes del joven de 22 años</h2>
<figure id="attachment_906980" aria-describedby="caption-attachment-906980" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-906980" src="https://res.cloudinary.com/mundo/images/w_350,h_292,c_scale/f_jpg,q_auto:good/v1636400697/Captura-de-pantalla-2021-11-08-a-las-134336/Captura-de-pantalla-2021-11-08-a-las-134336-350x292.png?_i=AA" alt="Papá el actor afirma policías detenidos " width="700" height="584" srcset="https://res.cloudinary.com/mundo/images/w_350,h_292,c_scale/f_jpg,q_auto:good/v1636400697/Captura-de-pantalla-2021-11-08-a-las-134336/Captura-de-pantalla-2021-11-08-a-las-134336-350x292.png 700w, https://res.cloudinary.com/mundo/images/c_scale,w_632/f_jpg,q_auto:good/v1636400697/Captura-de-pantalla-2021-11-08-a-las-134336/Captura-de-pantalla-2021-11-08-a-las-134336.jpg?_i=AA 632w, https://res.cloudinary.com/mundo/images/c_scale,w_594/f_jpg,q_auto:good/v1636400697/Captura-de-pantalla-2021-11-08-a-las-134336/Captura-de-pantalla-2021-11-08-a-las-134336.jpg?_i=AA 594w, https://res.cloudinary.com/mundo/images/c_scale,w_400/f_jpg,q_auto:good/v1636400697/Captura-de-pantalla-2021-11-08-a-las-134336/Captura-de-pantalla-2021-11-08-a-las-134336.jpg?_i=AA 400w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-906980" class="wp-caption-text">Twitter</figcaption></figure>
<p>Padre de Octavio Ocaña estalla por foto de su hijo en la morgue. Integrantes de la sociedad civil convocaron a una marcha este domingo para exigir justicia para el actor quién dio vida a &#8220;Benito&#8221; en la serie &#8220;Vecino&#8221;, Octavio Ocaña y que perdió la vida el 30 de octubre en Cuautitlán Izcalli.</p>
<p>Victor Palma, vecino de la colonia Ajusco y uno de los organizadores, dijo que el motivo de la movilización es denunciar el abuso policial que hubo en el caso y en muchos más que ocurren en el País, así como la impunidad de los crímenes, de acuerdo con Agencia Reforma.</p></div>
<p><script>if(typeof custom_paginate == "function")custom_paginate()</script></p>
		
		

		<div class="wp-caption-text" style="margin-top:20px; ">Etiquetas: <a href="https://mundohispanico.com/tag/muerte/" rel="tag">Muerte</a>, <a href="https://mundohispanico.com/tag/instagram/" rel="tag">Instagram</a>, <a href="https://mundohispanico.com/tag/redes-sociales/" rel="tag">redes sociales</a>, <a href="https://mundohispanico.com/tag/lo-mas-destacado/" rel="tag">Lo Más Destacado</a></div>		
		
		<div class="single-meta" id="single-cat">
								<a href="https://mundohispanico.com/category/entretenimiento/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-ticket-alt" style="background: #90278e"> 
							</i> 
						<span>Entretenimiento</span> 
						</div>
					</a>
								<a href="https://mundohispanico.com/category/celebridades/">
						<div class="cat-small"> 
							<i class="cat-small-icon
							fas fa-star" style="background: #000568"> 
							</i> 
						<span>Celebridades</span> 
						</div>
					</a>
					</div>
	<div class="mgidtext"><img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/arrow-down.png"/> Continua leyendo artículo relacionado <img src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/img/arrow-down.png"/></div>
	</div>

</article>					<div class="pagination-single" > 
						<div class="previous_post_link">
							<a href="https://mundohispanico.com/amistades-adultos-dificultad-nueva/" rel="prev">Previous Post</a>						</div>
						<div class="next_post_link">
							<a href="https://mundohispanico.com/prenupcial-acuerdo-razones-destroza/" rel="next">Next Post</a>						</div>	   
					</div> 
				 
			</main>
		</div>
		<div class="blog-post1">
		</div>
		<a href="#" style="opacity: 0;" class="loadArticle">Regresar al Inicio</a>
	</div>
	<div class="sidebar">
		<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Async AdSlot 3 for Ad unit 'mundo_web_default_article_AS03' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div  align="center" id='div-gpt-ad-1858512-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-3'); });
</script>
</div>
<!-- End AdSlot 3 --></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://mundohispanico.com/podcasts/">
<img border="0" alt="Podcasts" src="https://res.cloudinary.com/mundo/images/v1623185502/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c/300-x-250-Mundo-NOW-PODCAST-PROMOS_82036868b1c.jpg" width="300" height="250" loading="lazy">
</a></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id='div-gpt-ad-1858512-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1858512-2'); });</script></div></div></section>	</div>
</div>

<div id="footerad" class="fixedbar">
	<div class="boxfloat"  style="display: inline-block"  id="div-gpt-ad-1858512-8">
		  <script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1858512-8"); });
		  </script>
		</div>
</div>
</div>
<footer class="site-footer">
	<div class="left">
        <a class="footer-links"> © Mundo Hispánico</a>
		<a class="footer-links" href="/about-us/" rel="nofollow">Conócenos</a>
		<a class="footer-links" href="/contact-us/" rel="nofollow">Contáctanos</a>
		<a class="footer-links" href="/privacy-policy/" rel="nofollow">Políticas de Privacidad</a>
    </div>
    <div class="right">
		<a href="https://www.facebook.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a> 
		<a href="https://www.instagram.com/mundohispanico" target="_blank" rel="nofollow"><i class="fab fa-instagram"></i></a> 
		<a href="https://twitter.com/MundoHispanico" target="_blank" rel="nofollow"><i class="fab fa-twitter"></i></a> 
	</div>
</footer>
	<script src="https://tagan.adlightning.com/mundohispanico/op.js" defer></script>
	



<script async src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/mc-validate.js'></script>

 

	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){
			dataLayer.push(arguments);
		}
		gtag('js', new Date());
		gtag('config', 'UA-136177184-1');
		gtag('config', 'UA-128945940-1');
		gtag('config', 'UA-127837208-1');
		gtag('set', 'dimension1', 'Israel Castillo'); 
	</script>
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127837208-1"></script>
	<link async href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet">

 

	 

<script type="text/javascript">
	function openForm() {
	  document.getElementById("myForm").style.display = "block";
	}

	function closeForm() {
	  document.getElementById("myForm").style.display = "none";
	  $("#myForm").remove();
	}
</script>


<script async type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';
	$.extend($.validator.messages, {
		  required: "Este campo es obligatorio.",
		  remote: "Por favor, rellena este campo.",
		  email: "Por favor, escribe una dirección de correo válida",
		  url: "Por favor, escribe una URL válida.",
		  date: "Por favor, escribe una fecha válida.",
		  dateISO: "Por favor, escribe una fecha (ISO) válida.",
		  number: "Por favor, escribe un número entero válido.",
		  digits: "Por favor, escribe sólo dígitos.",
		  creditcard: "Por favor, escribe un número de tarjeta válido.",
		  equalTo: "Por favor, escribe el mismo valor de nuevo.",
		  accept: "Por favor, escribe un valor con una extensión aceptada.",
		  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
		  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
		  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
		  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
		  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
		  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
	});}(jQuery));var $mcj = jQuery.noConflict(true);
</script> 

 <script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("mundohispanico");
	tag.setCat("Entretenimiento"); 
	tag.addEchoKeyValue("subcat", "Celebridades");}
</script>






  	
   	
<!-- Async AdSlot 7 for Ad unit 'mundo_web_default_article_PX01' ### Size: [[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->		
<!-- End AdSlot 7 -->	
    	

<script src="https://us-prod.vpxcdn.com/jrEixiY76d.js?ingles"></script>

<script async src="https://contributor.google.com/scripts/d551c41af5aea0ac/loader.js"></script><script>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</script>
<!-- //Connect Container: MundoHispanico.com --> <script src="//get.s-onetag.com/6d99bc0c-183a-4e05-a2b0-fc29f6ba4e83/tag.min.js" async defer></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32715994" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32715994&cv=2.0&cj=1" />
</noscript>

<!-- Nativo Tag -->
 
<!-- End Nativo Tag -->














 
 

<!-- Start Alexa Certify Javascript Mehrab-->
<script async type="text/javascript">
_atrk_opts = { atrk_acct:"pHBqs1zDGU20kU", domain:"mundohispanico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pHBqs1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- End Alexa Certify Javascript for AMP -->  
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '684654441981241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=684654441981241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script async type="text/javascript">
    var vglnk = {key: '650964a8d3da864410fb4babca92ba92'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/mundohispanico.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/scripts-desk.js' id='mimundo-scripts-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/include.js' id='mimundo-scripts-include-js'></script>
<script type='text/javascript' id='mimundo-scripts-include-brid-js-extra'>
/* <![CDATA[ */
var script_vars = {"banner":"<script type=\"text\/javascript\" src=\"\/\/services.brid.tv\/player\/build\/brid.min.js\"><\/script> <div id=\"Brid_36486914\" class=\"brid\" style=\"width:16;height:9;\" itemprop=\"video\" itemscope itemtype=\"http:\/\/schema.org\/VideoObject\"> <meta itemprop=\"name\" content=\"Gen\u00e9rico espect\u00e1culos 2020\" \/><meta itemprop=\"description\" content=\"Gen\u00e9rico espect\u00e1culos 2020\" \/><meta itemprop=\"duration\" content=\"PT53S\" \/><meta itemprop=\"uploadDate\" content=\"2020-05-06 21:19:24\" \/><meta itemprop=\"thumbnailURL\" content=\"https:\/\/cdn.brid.tv\/live\/partners\/11583\/thumb\/565982_t_1588800005.png\" \/><meta itemprop=\"contentUrl\" content=\"https:\/\/cdn.brid.tv\/live\/partners\/11583\/sd\/565982.mp4\" \/> <\/div> <script type=\"text\/javascript\"> $bp(\"Brid_36486914\", {\"id\":\"14403\",\"width\":\"16\",\"height\":\"9\",\"video\":\"565982\"}); <\/script>","banner_link":null};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/include-brid.js' id='mimundo-scripts-include-brid-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/scroll-utility.js' id='mimundo-scripts-scroll-utility-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-content/themes/mundo/assets/js/pagination.js' id='mimundo-scripts-pagination-js'></script>
<script type='text/javascript' defer src='https://23ewmp4c12tq3ecfa81u76ea-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>
