<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="referrer" content="origin">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Mundo Hispanico (AJC)"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/site-icons/mstile-310x310.png" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://mundohispanico.com/xmlrpc.php">

<link href="//fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css">

<script>
    // Typekit fonts
    (function(d) {
        var config = {
                kitId: 'qjo4qop',
                scriptTimeout: 3000,
                async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
</script>

<title>Ataque deja huella racista en una escuela de Gwinnett | Mundo Hispanico</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hoy aparecieron pintadas con mensajes racistas en inglés y alemán y el nombre del presidente electo Trump junto a una esvástica."/>
<meta name="news_keywords" content="accidente escolar, atlanta, chattanooga, en 3 minutos, escuala de gwinnett, georgia, gwinnett, mundo hispanico, trump, latino, hispano, noticias, immigracion, entretenimiento, fashion, motor" />
<link rel="original-source" href="http://mundohispanico.com/videos/mundosalud/ataque-deja-huella-racista-en-una-escuela-de-gwinnett" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mundohispanico.com/videos/mundosalud/ataque-deja-huella-racista-en-una-escuela-de-gwinnett" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ataque deja huella racista en una escuela de Gwinnett | Mundo Hispanico" />
<meta property="og:description" content="Hoy aparecieron pintadas con mensajes racistas en inglés y alemán y el nombre del presidente electo Trump junto a una esvástica." />
<meta property="og:url" content="http://mundohispanico.com/videos/mundosalud/ataque-deja-huella-racista-en-una-escuela-de-gwinnett" />
<meta property="og:site_name" content="Mundo Hispanico" />
<meta property="article:tag" content="accidente escolar" />
<meta property="article:tag" content="Atlanta" />
<meta property="article:tag" content="Chattanooga" />
<meta property="article:tag" content="En 3 minutos" />
<meta property="article:tag" content="escuala de Gwinnett" />
<meta property="article:tag" content="Georgia" />
<meta property="article:tag" content="Gwinnett" />
<meta property="article:tag" content="mundo hispanico" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="En 3 minutos" />
<meta property="article:published_time" content="2016-11-22T18:33:29-05:00" />
<meta property="article:modified_time" content="2016-11-22T18:33:30-05:00" />
<meta property="og:updated_time" content="2016-11-22T18:33:30-05:00" />
<meta property="fb:app_id" content="1189422781075889" />
<meta property="og:image" content="https://res.cloudinary.com/cmgverticals/image/upload/c_crop,f_auto,g_north_west,h_422,q_80,w_800,x_0,y_42/v1479857499/CHHSgraffitiUSE_caltvb.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="422" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hoy aparecieron pintadas con mensajes racistas en inglés y alemán y el nombre del presidente electo Trump junto a una esvástica." />
<meta name="twitter:title" content="Ataque deja huella racista en una escuela de Gwinnett | Mundo Hispanico" />
<meta name="twitter:image" content="https://res.cloudinary.com/cmgverticals/image/upload/c_crop,f_auto,g_north_west,h_422,q_80,w_800,x_0,y_42/v1479857499/CHHSgraffitiUSE_caltvb.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Feed" href="http://mundohispanico.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Mundo Hispanico &raquo; Comments Feed" href="http://mundohispanico.com/comments/feed" />
<link rel='stylesheet' id='datatables-responsive-css-css'  href='https://cdn.datatables.net/responsive/2.0.0/css/responsive.dataTables.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://mundohispanico.com/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://mundohispanico.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='foobox-noie7-min-css'  href='http://mundohispanico.com/wp-content/plugins/fooboxV2/css/foobox.noie7.min.css?ver=2.3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='child-css'  href='http://mundohispanico.com/wp-content/themes/cmgnews-mundohispanico-child/build/css/cmgnews-mundohispanico.css?ver=0.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://mundohispanico.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://mundohispanico.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.10/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.datatables.responsive.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/mundohispanico.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/scottjehl/picturefill/3.0/dist/picturefill.min.js?ver=1'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.load.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/flickity.pkgd.min.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/uri.min.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.25'></script>
<link rel='https://api.w.org/' href='http://mundohispanico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundohispanico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mundohispanico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://mundohispanico.com/?p=82866' />
<link rel="alternate" type="application/json+oembed" href="http://mundohispanico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmundohispanico.com%2Fvideos%2Fmundosalud%2Fataque-deja-huella-racista-en-una-escuela-de-gwinnett" />
<link rel="alternate" type="text/xml+oembed" href="http://mundohispanico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmundohispanico.com%2Fvideos%2Fmundosalud%2Fataque-deja-huella-racista-en-una-escuela-de-gwinnett&#038;format=xml" />

			<style type='text/css'>
				#wpadminbar .quicklinks li#wp-admin-bar-clickystats {
					height: 28px
				}

				#wpadminbar .quicklinks li#wp-admin-bar-clickystats a {
					height: 28px;
					padding: 0
				}

				#wpadminbar .quicklinks li#wp-admin-bar-clickystats a img {
					padding: 4px 5px;
					height: 20px;
					width: 99px;
				}
			</style>
		<meta property="fb:app_id" content="1189422781075889"/><script type="text/javascript">/* Run FooBox (v2.3.2.25) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, deeplinking : { enabled: true, prefix: "foobox" }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: { enabled: false }, preload:true, modalClass: "fbx-sticky-buttons"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox-free").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");

});
</script><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:.15s; -ms-transition-duration:.15s; transition-duration:.15s; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#f3e100; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#f3e100; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { padding-top:1.5rem; padding-bottom:1.5rem; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#d31f00; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:none; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target,.ubermenu-main .ubermenu-submenu .ubermenu-target,.ubermenu-main .ubermenu-submenu .ubermenu-nonlink,.ubermenu-main .ubermenu-submenu .ubermenu-widget,.ubermenu-main .ubermenu-submenu .ubermenu-custom-content-padded,.ubermenu-main .ubermenu-submenu .ubermenu-retractor,.ubermenu-main .ubermenu-submenu .ubermenu-colgroup .ubermenu-column,.ubermenu-main .ubermenu-submenu.ubermenu-submenu-type-stack > .ubermenu-item-normal > .ubermenu-target,.ubermenu-main .ubermenu-submenu.ubermenu-submenu-padded { padding:30px; }
.ubermenu .ubermenu-grid-row { padding-right:30px; }
.ubermenu .ubermenu-grid-row .ubermenu-target { padding-right:0; }



/** UberMenu Custom Tweaks (General Settings) **/
.cm-nav--main .ubermenu .ubermenu-nav .ubermenu-column-1-4{min-height:300px}

.ubermenu-main .ubermenu-submenu .ubermenu-target:hover, .cm-ubermenu-custom-link:hover{
color: #F3E100;}

.ubermenu .ubermenu-target.cm-ubermenu-custom-link{
padding-top: 1.5rem;
padding-bottom: 1.5rem;
}

/* Text only submenu items (e.g., Other Sports submenu) */
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-type-stack > .ubermenu-item-normal > .ubermenu-target{
font-size: 14px;
padding: 0.5rem 1rem;
}


/** UberMenu Custom Tweaks - Desktop **/
@media screen and (min-width:960px){
.ubermenu .ubermenu-item-layout-image_left>.ubermenu-target-text{
font-size: 14px;
padding-left: 216px}
}
/* Status: Loaded from Transient */

</style>
    <!-- Yieldbot.com Intent Tag LOADING -->
    <script type="text/javascript" src="//cdn.yldbt.com/js/yieldbot.intent.js"></script>
    <!-- Yieldbot.com Intent Tag ACTIVATION -->
    <script type="text/javascript">
        yieldbot.pub('94f4');
        yieldbot.defineSlot('MLB');
        yieldbot.defineSlot('mobrec');
        yieldbot.go();
    </script>


    <script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
    <script type='text/javascript'>
        try {
            amznads.getAds('3185');
        } catch (e) { /*ignore*/ }
    </script>


<script type='text/javascript'>

    var adKeywords = '';
    var deepAdUnit = '/videos/article';
    var fullAdUnit = '/12523293/VER_Mundo/mundo_web_default' + deepAdUnit;

    var infiniteScrollSlotPos = 0;

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
        try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/}
    
    var _isRepeatingStreamAds = false;

    
    var _adsHomePage = false;
    var _adsPostPage = false;
    var _adsCategoryPage = false;

    
        _adsPostPage = true;
    
    
    var _isFlatPage = !_adsHomePage && !_adsPostPage && !_adsCategoryPage;

    googletag.cmd.push(function() {

                try{
            googletag.pubads().setTargeting("ybot",yieldbot.getPageCriteria());
        }catch(e){/*ignore*/}
        
        // Infinite scroll requires SRA
        googletag.pubads().enableSingleRequest();

        // Disable initial load, we will use refresh() to fetch ads.
        // Calling this function means that display() calls just
        // register the slot as ready, but do not fetch ads for it.
        googletag.pubads().disableInitialLoad();

        // Enable services
        googletag.enableServices();
    });
</script>
<script	src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-95a41b6aa289e42bcd6c1f65c2f0ca29861d8d07.js"></script>
<script type="text/javascript">
    var _adblock = true;
</script>
<script type="text/javascript"  src="http://mundohispanico.com/wp-content/themes/cmgnews/inc/metrics/adframe.js"></script>

<script>
    dataLayer = [{
        'category': 'mundosalud',
        'author': 'En 3 Minutos',
        'postdate': '2016-11-22',
        'ad_blocked': _adblock
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M5C7BD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M5C7BD');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">

    
    var DDO = {
        pageData:{
            pageContentType: 'article'
        },
        siteData:{
            siteID: 'ajc-mundohispanico'
        },
        contentData:{
            contentByline: 'En 3 Minutos '
        }
    };
</script>


<script async src="http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.ad.block.js"></script>    <script type="text/javascript">
        var _cmg_is_single = true;
        var _cmg_cloud_name = 'cmgverticals';
        var _cmg_cloud_api = '121999291434332';
        // Livepost
        var _cmg_domain = 'mundohispanico-com';

        
    var _cmg_sockets = {
        apiKey: "AIzaSyDW40iPt5gBh9RnwvErPpKD_1PcqA0-yYc",
        authDomain: "cmg-sports.firebaseapp.com",
        databaseURL: "https://cmg-sports.firebaseio.com",
        storageBucket: "cmg-sports.appspot.com",
    };

        </script>

    <style type="text/css">
.fbx-modal{
z-index: 10000010;
}
</style>
</head>

<body class="">

<!-- ##SVG-Sprite -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" style="display:none"><symbol id="cm-svg-ajc-logo-01" viewBox="8.3 329.1 500.2 279.3">
<path d="M8.3,533.3l6.8-2c10-3,12.8-6.5,21.8-31L99,329.1h38.5l63.8,171c8.8,23.2,12,29,21.7,32l5.5,1.5v10.3H111.8v-10.3l8.8-2.2
	c8-2.2,11.5-6.5,11.5-13.2c0-6-2.8-14.2-6.3-23.8l-4.8-14H62.8l-4.8,14.3c-3,9-5.2,16.8-5.2,22.2c0,9.3,3.8,11.5,14.5,14.5l7.8,2.2
	v10.3H8.3C8.3,543.6,8.3,533.3,8.3,533.3z M68.1,464.6h48l-23.2-69.2h-1.5L68.1,464.6z"/>
<path d="M175.3,572.3c0-14.7,9.5-23.2,24.2-23.2c17.2,0,25.5,7.2,29.5,34c1,6.2,2.2,7.5,4.8,7.5c6.5,0,10-5,10-21V366.4
	c0-21-3-22.2-13.8-24.8l-8.8-2.2v-10.2h113.3v10.2l-8.8,2.2c-10.8,2.8-13.8,3.8-13.8,24.8v156.8c0,48-33.8,81.5-86.8,81.5
	C191.8,604.4,175.3,590.4,175.3,572.3"/>
<path d="M325.5,441.9c0-78.2,55.5-112.8,116.5-112.8c24.2,0,46.5,3.5,59.5,7.2l4,65.5h-10.8c-11.5-21.2-19.8-34-27.5-44
	c-9-11.5-16.5-14.8-28.5-14.8c-31.7,0-40.5,27-40.5,92.5c0,83,13,101.5,43,101.5c13,0,21-4.8,31.2-18c8-10.7,16-25,25.5-45.5h10.5
	l-3.8,65.3c-14.8,5.5-37.2,12-67.5,12C371.6,551.1,325.5,512.6,325.5,441.9"/>
</symbol><symbol id="cm-svg-ajc-logo" viewBox="8.3 218.6 200 111.6">
<path d="M8.3,301.8L11,301c4-1.2,5.1-2.6,8.7-12.4l24.9-68.5h15.4l25.5,68.4c3.5,9.3,4.8,11.6,8.7,12.8l2.2,0.6v4.1H49.7v-4.1
	l3.5-0.9c3.2-0.9,4.6-2.6,4.6-5.3c0-2.4-1.1-5.7-2.5-9.5l-1.9-5.6H30.1l-1.9,5.7c-1.2,3.6-2.1,6.7-2.1,8.9c0,3.7,1.5,4.6,5.8,5.8
	l3.1,0.9v4.1H8.3C8.3,305.9,8.3,301.8,8.3,301.8z M32.2,274.3h19.2l-9.3-27.7h-0.6L32.2,274.3z"/>
<path d="M75.1,317.4c0-5.9,3.8-9.3,9.7-9.3c6.9,0,10.2,2.9,11.8,13.6c0.4,2.5,0.9,3,1.9,3c2.6,0,4-2,4-8.4V235
	c0-8.4-1.2-8.9-5.5-9.9l-3.5-0.9v-4.1h45.3v4.1l-3.5,0.9c-4.3,1.1-5.5,1.5-5.5,9.9v62.7c0,19.2-13.5,32.6-34.7,32.6
	C81.7,330.2,75.1,324.6,75.1,317.4"/>
<path d="M135.2,263.7c0-31.3,22.2-45.1,46.6-45.1c9.7,0,18.6,1.4,23.8,2.9l1.6,26.2h-4.3c-4.6-8.5-7.9-13.6-11-17.6
	c-3.6-4.6-6.6-5.9-11.4-5.9c-12.7,0-16.2,10.8-16.2,37c0,33.2,5.2,40.6,17.2,40.6c5.2,0,8.4-1.9,12.5-7.2c3.2-4.3,6.4-10,10.2-18.2
	h4.2l-1.5,26.1c-5.9,2.2-14.9,4.8-27,4.8C153.6,307.4,135.2,292,135.2,263.7"/>
</symbol><symbol id="cm-svg-blog-icon" viewBox="0 0 44.2 36">
<path d="M0,0v36h44.2V0H0z M42.7,1.6v9.3H1.6V1.6H42.7z M1.6,34.4V12.4h41.1v22.1H1.6z"/>
<polygon points="18.6,28.4 6.7,28.4 6.7,30.7 18.6,30.7 36.3,30.7 36.3,28.4 18.6,28.4 "/>
<polygon points="18.6,21.6 6.7,21.6 6.7,23.9 18.6,23.9 36.3,23.9 36.3,21.6 18.6,21.6 "/>
<polygon points="12.8,15.3 6.7,15.3 6.7,17.6 12.8,17.6 21.9,17.6 21.9,15.3 12.8,15.3 "/>
</symbol><symbol id="cm-svg-camera-icon" viewBox="0 0 96 96">
<path d="M62,26.2V14.9H34.1v11.3H0v54.9h96V26.2H62z M10.4,42.5c-3.4,0-6.2-2.8-6.2-6.2c0-3.4,2.8-6.2,6.2-6.2
	c3.4,0,6.2,2.8,6.2,6.2C16.6,39.7,13.8,42.5,10.4,42.5z M48,76.6c-11.7,0-21.2-9.5-21.2-21.2c0-11.7,9.5-21.2,21.2-21.2
	s21.2,9.5,21.2,21.2C69.2,67.1,59.7,76.6,48,76.6z"/>
</symbol><symbol id="cm-svg-corner-top-right" viewBox="183 244 9 12">
<polygon fill="#FFFFFF" points="183,244 192,256 192,244 "/>
<polygon points="183,256 192,256 183,244 "/>
</symbol><symbol id="cm-svg-delete-icon" viewBox="0 0 50 66.6">
<path id="cantop" d="M36.4,8.7V5.4C36.4,2.4,34,0,31,0H19c-3,0-5.4,2.4-5.4,5.4v3.4H0v6.1h50V8.7H36.4z M30.3,8.7H19.7V6.1h10.6V8.7
	z"/>
<path id="canbody" d="M2.9,62.3c0,2.4,1.9,4.3,4.3,4.3h35.7c2.4,0,4.3-1.9,4.3-4.3v-43H2.9V62.3z M34.5,29.8h4.6v25.1h-4.6V29.8z
	 M22.7,29.8h4.6v25.1h-4.6V29.8z M10.9,29.8h4.6v25.1h-4.6V29.8z"/>
</symbol><symbol id="cm-svg-edit-icon" viewBox="0 0 50 50">
<path d="M48.5,9.3l-7.8-7.8c-1.9-1.9-4.9-1.9-6.9-0.1l0,0l0,0L5.4,29.8l-0.6,0.6L0,50l19.6-4.9l1.8-1.8l0,0L48.5,16l0,0l0,0
	C50.5,14.2,50.5,11.1,48.5,9.3z M6.9,32.3l10.8,10.8l-10,2.5l-3.1-3.3L6.9,32.3z M19.6,36.5l-6.1-6.1L33.8,10l6.1,6.1L19.6,36.5z"/>
</symbol><symbol id="cm-svg-email-icon" viewBox="202 202 96 96">
<path id="envelope" d="M250,258.3l-14-9.7l-30.4,30.3h88.7L264,248.3L250,258.3z M297.7,221.1h-95.3l47.7,33.9
	C250,255,297.7,221.1,297.7,221.1z M266.1,246.7l31.9,32.1v-54.9L266.1,246.7z M202,223.9v54.9l31.9-32.1
	C233.9,246.7,202,223.9,202,223.9z"/>
</symbol><symbol id="cm-svg-facebook-logo" viewBox="202 202 96 96">
<path id="f" d="M257.4,298v-43.8h14.7l2.2-17.1h-16.9v-10.9c0-4.9,1.4-8.3,8.5-8.3h9.1v-15.3c-1.6-0.2-6.9-0.7-13.2-0.7
	c-13,0-22,8-22,22.6v12.6h-14.8v17.1h14.8V298L257.4,298L257.4,298z"/>
</symbol><symbol id="cm-svg-globe-icon" viewBox="0 0 36 36">
<path d="M18,0C8.1,0,0,8.1,0,18c0,9.9,8.1,18,18,18s18-8.1,18-18C36,8.1,27.9,0,18,0z M3,18c0-2.8,0.8-5.4,2.1-7.6
	c0.3,4.6,6.7,9.4,9.2,9.8c2.5,0.4,3.6,1.8,4.3,2.9c0.2,0.2,0.1,0.6-0.2,0.7C15.2,26,15.7,28,16.7,29c0.9,0.9,3.5,1.5,4.2,3.2
	c0.1,0.2,0.1,0.4,0.1,0.5C20,32.9,19,33,18,33C9.7,33,3,26.3,3,18z M26.2,30.5c0.7-1.6,1.4-3.8,2.1-6.4c1.2-4.3-0.5-5.1-1.6-4.3
	c-2.3,1.6-6.7,0.8-7.4,0.8c0,0-0.1,0-0.1,0c-0.6-0.1-6-1.3-6.4-4.5c-0.5-3.3,1.7-3.1,2.3-2.5c4,3.7,5.6,4,5,2.7
	c-1-2.2-1.8-2.5-0.8-5c0.6-1.7,0.6-0.8,3.3-3.7c0.9-1,0.8-2.6,0.5-3.7C28.9,6,33,11.5,33,18C33,23.2,30.3,27.9,26.2,30.5z"/>
</symbol><symbol id="cm-svg-google-logo" viewBox="202 202 96 96">
<path id="g" d="M268,256.9l-4.5-3.5c-1.4-1.1-3.3-2.7-3.3-5.4s1.9-4.5,3.5-6.1c5.2-4.1,10.5-8.5,10.5-17.8c0-9.5-6-14.5-8.9-16.9
	h7.7l8.1-5.1h-24.6c-6.8,0-16.5,1.6-23.6,7.5c-5.4,4.6-8,11-8,16.8c0,9.8,7.5,19.6,20.7,19.6c1.2,0,2.6-0.1,4-0.3
	c-0.6,1.5-1.2,2.8-1.2,4.9c0,3.8,2,6.2,3.7,8.5c-5.7,0.4-16.1,1-23.9,5.8c-7.3,4.4-9.6,10.8-9.6,15.3c0,9.2,8.7,17.9,26.8,17.9
	c21.5,0,32.9-11.9,32.9-23.7C278.5,265.7,273.5,261.5,268,256.9z M251.7,242.4c-10.8,0-15.6-13.9-15.6-22.3c0-3.3,0.6-6.7,2.8-9.2
	c2-2.5,5.5-4.1,8.7-4.1c10.4,0,15.7,14,15.7,23c0,2.3-0.3,6.2-3.1,9.2C258.2,241,254.8,242.4,251.7,242.4z M251.8,292.8
	c-13.3,0-22-6.4-22-15.3s8-11.9,10.8-12.9c5.2-1.8,12-2,13.2-2c1.2,0,1.9,0,2.8,0.1c9.5,6.8,13.6,10.1,13.6,16.5
	C270.1,287,263.8,292.8,251.8,292.8z"/>
<polygon id="plus" points="253.2,246.8 253.2,233.9 246.8,233.9 246.8,246.8 233.9,246.8 233.9,253.2 246.8,253.2 246.8,266.1 
	253.2,266.1 253.2,253.2 266.1,253.2 266.1,246.8 "/>
</symbol><symbol id="cm-svg-reddit-logo" viewBox="63 102.9 96 96">
<g>
	
		<circle id="circle21800" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="49.683998" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="72.4" cy="150" r="9.4">
	</circle>
	
		<circle id="circle21802" sodipodi:cy="11.836" sodipodi:rx="2.7019999" sodipodi:ry="2.7019999" sodipodi:cx="71.786003" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="149.6" cy="150" r="9.4">
	</circle>
	
		<path id="path21804" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" stroke-linejoin="round" d="
		M137.1,116.9c0,0,0,0-18.9-4.4l-6.9,21.9"/>
	
		<circle id="circle21808" sodipodi:cy="2.789" sodipodi:rx="2.1300001" sodipodi:ry="2.1300001" sodipodi:cx="70.431" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="144.8" cy="118.4" r="7.4">
	</circle>
	
		<ellipse id="ellipse21820" sodipodi:cy="15.552" sodipodi:rx="12.238" sodipodi:ry="7.987" sodipodi:cx="60.675999" fill="#FFFFFF" stroke="#000000" stroke-width="0.3051" cx="110.8" cy="162.9" rx="42.7" ry="27.9">
	</ellipse>
	<path id="circle21826" inkscape:connector-curvature="0" fill="#0F0F0F" d="M96,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		c3.8,0,6.9-3.1,6.9-6.9C102.9,153.7,99.8,150.6,96,150.6z"/>
	<path id="circle21828" inkscape:connector-curvature="0" fill="#0F0F0F" d="M126.1,150.6c-3.8,0-7,3.2-7,7c0,3.8,3.2,6.9,7,6.9
		s6.9-3.1,6.9-6.9C133,153.7,129.9,150.6,126.1,150.6z"/>
	
		<path id="path21830" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M96.2,175.8c3.7,3.7,9.7,4.4,14.7,4.4"/>
	
		<path id="path21832" inkscape:connector-curvature="0" fill="none" stroke="#000000" stroke-width="0.3051" stroke-linecap="round" d="
		M125.8,175.8c-3.7,3.7-9.7,4.4-14.7,4.4"/>
</g>
</symbol><symbol id="cm-svg-rss-icon" viewBox="-41 43 96 96">
<circle fill="#FFFFFF" cx="-27.8" cy="125.8" r="13.2"/>
<path fill="#FFFFFF" d="M22.6,139H4c0-24.8-20.1-45-45-45l0,0V75.4C-5.9,75.4,22.6,103.9,22.6,139z"/>
<path fill="#FFFFFF" d="M35.8,139c0-42.4-34.4-76.8-76.8-76.8V43c53,0,96,43,96,96H35.8z"/>
</symbol><symbol id="cm-svg-search-icon" viewBox="0 0 76.2 72.1">
<path d="M52.6,43.5c6.8-11,5.5-25.7-4-35.2C43.2,3,36.1,0,28.5,0S13.7,3,8.3,8.3c-11.1,11.1-11.1,29.2,0,40.3
	C13.7,54,20.9,57,28.5,57c7.2,0,14-2.7,19.2-7.5l20,22.7l8.6-8.6L52.6,43.5z M44.4,44.4c-4.2,4.2-9.9,6.6-15.9,6.6
	s-11.7-2.3-15.9-6.6c-8.8-8.8-8.8-23,0-31.8C16.8,8.3,22.5,6,28.5,6s11.7,2.3,15.9,6.6C53.1,21.4,53.1,35.6,44.4,44.4z"/>
</symbol><symbol id="cm-svg-share-more-icon" viewBox="0 0 96 96">
<g>
	<circle cx="13" cy="48" r="13"/>
	<circle cx="48" cy="48" r="13"/>
	<circle cx="83" cy="48" r="13"/>
</g>
</symbol><symbol id="cm-svg-twitter-logo" viewBox="193.8 198 44.3 36">
<path id="tbird" d="M238.2,202.2c-1.6,0.7-3.4,1.2-5.2,1.4c1.9-1.1,3.3-2.9,4-5c-1.8,1.1-3.7,1.8-5.8,2.2c-1.7-1.8-4-2.9-6.6-2.9
	c-5,0-9.1,4.1-9.1,9.1c0,0.7,0.1,1.4,0.2,2.1c-7.6-0.4-14.3-4-18.7-9.5c-0.8,1.3-1.2,2.9-1.2,4.6c0,3.2,1.6,6,4.1,7.6
	c-1.5,0-2.9-0.5-4.1-1.2c0,0,0,0.1,0,0.1c0,4.4,3.1,8.1,7.3,8.9c-0.8,0.2-1.6,0.3-2.4,0.3c-0.6,0-1.2,0-1.7-0.2
	c1.2,3.6,4.5,6.2,8.5,6.3c-3.1,2.4-7,3.9-11.3,3.9c-0.7,0-1.5,0-2.2-0.1c4,2.6,8.8,4.1,13.9,4.1c16.7,0,25.9-13.8,25.9-25.9
	c0-0.4,0-0.8,0-1.2C235.4,205.7,237,204.1,238.2,202.2L238.2,202.2z"/>
</symbol></svg><!-- END SVG-Sprite -->

<!--[if lt IE 9]>
<div class="cm-browser-upgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]-->


    <header data-header class="cm-header  cm-clearfix" role="banner">

        <div class="cm-container  cm-container--pad">
            <a href="http://mundohispanico.com/" class="cm-header__logo" rel="home" title="Mundo Hispanico home page"></a>
            <a id="mobileToggle" href="#" class="cm-nav__mobile-toggle">
                <span>Menu</span>
            </a>

            <div data-header-nav class="cm-header__nav">

                
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary" data-ubermenu-target="ubermenu-main-6-primary"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-6-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-6 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-click ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-6-primary" class="ubermenu-nav"><li id="menu-item-28" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-28 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Noticias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-85 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-85"><ul class="ubermenu-submenu ubermenu-submenu-id-85 ubermenu-submenu-type-stack" ><li id="menu-item-81" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-81 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/atlanta-georgia"><span class="ubermenu-target-title ubermenu-target-text">Atlanta</span></a></li><li id="menu-item-66218" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-66218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/austin"><span class="ubermenu-target-title ubermenu-target-text">Austin</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-61296 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-61296"><ul class="ubermenu-submenu ubermenu-submenu-id-61296 ubermenu-submenu-type-stack" ><li id="menu-item-61298" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-61298 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/charlotte-north-carolina"><span class="ubermenu-target-title ubermenu-target-text">Charlotte</span></a></li><li id="menu-item-61320" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-61320 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/dallas-texas"><span class="ubermenu-target-title ubermenu-target-text">Dallas</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-61324 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-61324"><ul class="ubermenu-submenu ubermenu-submenu-id-61324 ubermenu-submenu-type-stack" ><li id="menu-item-61299" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-61299 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/houston-texas"><span class="ubermenu-target-title ubermenu-target-text">Houston</span></a></li><li id="menu-item-61300" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-61300 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/orlando-florida"><span class="ubermenu-target-title ubermenu-target-text">Orlando</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-61325 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-61325"><ul class="ubermenu-submenu ubermenu-submenu-id-61325 ubermenu-submenu-type-stack" ><li id="menu-item-63112" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-63112 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/miami"><span class="ubermenu-target-title ubermenu-target-text">Miami</span></a></li><li id="menu-item-61321" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-61321 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/san-antonio-texas"><span class="ubermenu-target-title ubermenu-target-text">San Antonio</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-63113 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-63113"><ul class="ubermenu-submenu ubermenu-submenu-id-63113 ubermenu-submenu-type-stack" ><li id="menu-item-61322" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-61322 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/tampa-florida"><span class="ubermenu-target-title ubermenu-target-text">Tampa</span></a></li><li id="menu-item-61323" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-61323 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/washington-dc"><span class="ubermenu-target-title ubermenu-target-text">Washington D.C.</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-61302 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-61302"><ul class="ubermenu-submenu ubermenu-submenu-id-61302 ubermenu-submenu-type-stack" ><li id="menu-item-82" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-82 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/nacionales"><span class="ubermenu-target-title ubermenu-target-text">Nacionales</span></a></li><li id="menu-item-83" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-83 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/inmigracion"><span class="ubermenu-target-title ubermenu-target-text">Inmigración</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-86 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-86"><ul class="ubermenu-submenu ubermenu-submenu-id-86 ubermenu-submenu-type-stack" ><li id="menu-item-84" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-84 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/internacionales"><span class="ubermenu-target-title ubermenu-target-text">Internacionales</span></a></li><li id="menu-item-90" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-90 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/deportes"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-87 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-87"><ul class="ubermenu-submenu ubermenu-submenu-id-87 ubermenu-submenu-type-stack" ><li id="menu-item-91" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/salud-vida"><span class="ubermenu-target-title ubermenu-target-text">Salud + Vida</span></a></li><li id="menu-item-92" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/educacion"><span class="ubermenu-target-title ubermenu-target-text">Educación</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-88 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-88"><ul class="ubermenu-submenu ubermenu-submenu-id-88 ubermenu-submenu-type-stack" ><li id="menu-item-93" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-93 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/ciencia-y-tecnologia"><span class="ubermenu-target-title ubermenu-target-text">Ciencia y tecnología</span></a></li><li id="menu-item-94" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-94 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/personajes-destacados"><span class="ubermenu-target-title ubermenu-target-text">Personajes Destacados</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-89 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-89"><ul class="ubermenu-submenu ubermenu-submenu-id-89 ubermenu-submenu-type-stack" ><li id="menu-item-603" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-603 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/fotogalerias"><span class="ubermenu-target-title ubermenu-target-text">Fotogalerías</span></a></li><li id="menu-item-604" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-604 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/noticias/en-papel-noticias"><span class="ubermenu-target-title ubermenu-target-text">En papel</span></a></li><li id="menu-item-65848" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-65848 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/expertos"><span class="ubermenu-target-title ubermenu-target-text">Expertos</span></a></li><li id="menu-item-65849" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-65849 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/promociones"><span class="ubermenu-target-title ubermenu-target-text">Promociones</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-65851 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-item-type-column ubermenu-column-id-65851"></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-65993 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-65993"><ul class="ubermenu-submenu ubermenu-submenu-id-65993 ubermenu-submenu-type-stack" ><li id="menu-item-65850" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-65850 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/promociones/a-la-mitad"><span class="ubermenu-target-title ubermenu-target-text">A la mitad</span></a></li><li id="menu-item-65992" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-65992 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://clasificados.mundohispanico.com/"><span class="ubermenu-target-title ubermenu-target-text">Clasificados</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-24" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-24 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Entretenimiento</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-24 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-95 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-95"><ul class="ubermenu-submenu ubermenu-submenu-id-95 ubermenu-submenu-type-stack" ><li id="menu-item-98" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-98 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/famosos"><span class="ubermenu-target-title ubermenu-target-text">Famosos</span></a></li><li id="menu-item-99" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-99 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/enterate"><span class="ubermenu-target-title ubermenu-target-text">Entérate</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-96 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-96"><ul class="ubermenu-submenu ubermenu-submenu-id-96 ubermenu-submenu-type-stack" ><li id="menu-item-100" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/las-mas-bellas"><span class="ubermenu-target-title ubermenu-target-text">Las más bellas</span></a></li><li id="menu-item-101" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-101 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/no-te-lo-pierdas"><span class="ubermenu-target-title ubermenu-target-text">No te lo pierdas</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-97 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-97"><ul class="ubermenu-submenu ubermenu-submenu-id-97 ubermenu-submenu-type-stack" ><li id="menu-item-103" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-103 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/en-pantalla"><span class="ubermenu-target-title ubermenu-target-text">En pantalla</span></a></li><li id="menu-item-104" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-104 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/musica"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-102 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-102"><ul class="ubermenu-submenu ubermenu-submenu-id-102 ubermenu-submenu-type-stack" ><li id="menu-item-105" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-105 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/de-rumba"><span class="ubermenu-target-title ubermenu-target-text">De Rumba</span></a></li><li id="menu-item-106" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/entretenimiento/quinceanera"><span class="ubermenu-target-title ubermenu-target-text">Quinceañera</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-62389" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-62389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/joven" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Joven</span></a></li><li id="menu-item-65228" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-65228 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/fashion" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a></li><li id="menu-item-67001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-67001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/dinero" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Dinero</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Finanzas familiars y personales.</span></a></li><li id="menu-item-69" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/auto" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Motor</span></a></li><li id="menu-item-70" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-70 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-70 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-107 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-107"><ul class="ubermenu-submenu ubermenu-submenu-id-107 ubermenu-submenu-type-stack" ><li id="menu-item-109" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/ultima-hora-locales"><span class="ubermenu-target-title ubermenu-target-text">Última hora locales</span></a></li><li id="menu-item-42085" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/ultima-hora-national"><span class="ubermenu-target-title ubermenu-target-text">Última hora national</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-108 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-108"><ul class="ubermenu-submenu ubermenu-submenu-id-108 ubermenu-submenu-type-stack" ><li id="menu-item-111" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-111 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/mundosalud"><span class="ubermenu-target-title ubermenu-target-text">En 3 minutos</span></a></li><li id="menu-item-601" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-601 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/minuto-de-la-ley"><span class="ubermenu-target-title ubermenu-target-text">Minuto de la ley</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-42086 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-42086"><ul class="ubermenu-submenu ubermenu-submenu-id-42086 ubermenu-submenu-type-stack" ><li id="menu-item-110" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/mundo-legal"><span class="ubermenu-target-title ubermenu-target-text">MundoLegal</span></a></li><li id="menu-item-59440" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-59440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/hablemos"><span class="ubermenu-target-title ubermenu-target-text">Hablemos</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-69014 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-69014"><ul class="ubermenu-submenu ubermenu-submenu-id-69014 ubermenu-submenu-type-stack" ><li id="menu-item-69013" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69013 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/herencia-hispana"><span class="ubermenu-target-title ubermenu-target-text">Herencia Hispana</span></a></li><li id="menu-item-69012" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69012 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://mundohispanico.com/videos/personajes-destacados-videos"><span class="ubermenu-target-title ubermenu-target-text">Personajes Destacados</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->

                <div class="cm-header__misc">

                    <div class="cm-header__share">
                        <a data-dd-trigger="search" data-search href="#" class="cm-header__share__item" title="Mundo Hispanico Search">
                            <svg class="cm-icon--svg">
                                <use xlink:href="#cm-svg-search-icon"></use>
                            </svg>
                        </a>

                        <a href="https://www.facebook.com/mundohispanico" class="cm-header__share__item" target="_blank" title="Mundo Hispanico Facebook">
                            <svg class="cm-icon--svg">
                                <use xlink:href="#cm-svg-facebook-logo"></use>
                            </svg>
                        </a>

                        <a href="https://twitter.com/MundoHispanico" class="cm-header__share__item" target="_blank" title="Mundo Hispanico Twitter">
                            <svg class="cm-icon--svg">
                                <use xlink:href="#cm-svg-twitter-logo"></use>
                            </svg>
                        </a>

                    </div>

                    
                </div>

                <div data-dd-target="search" data-search class="cm-header__search-box">

                    <script>
                        (function() {
                            var cx = '006379861429889605005:bwvtctradk8';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                            '//cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        })();
                    </script>
                    <div class="cm-search--google">

                        <gcse:searchbox-only resultsUrl="http://mundohispanico.com/search-results"></gcse:searchbox-only>

                    </div>

                </div>

            </div>

        </div>

    </header>

    <!-- Ticker/Breaking News -->
    

    <!-- Header Widget Area -->
    
<script>
    // Set JS var if multipage post to turn off dropcap
    var isMultipagePost = false;

    
</script>


<div class="cm-stripes"></div>

<div class="cm-ad-block  cm-ad-block--short">

    <div id='header_ad' style="display:none;">

        <div id="AS01">adfs</div>

    </div>

</div>


<pre style="display:none;"> Live Blog is on?:  </pre>

<main class="cm-container  cm-container--pad  cm-container--main" >

    <!-- ##Main Content -->
    <section class="cm-main">

        <div data-main-content class="cm-main__content  cm-main__content--sidebar">

            <!-- ##Post -->
                        <article class="cm-post  ">

                <header
                    class="cm-post__header ">

                    
                    <h1 class="cm-post__headline">
                        Ataque deja huella racista en una escuela de Gwinnett                    </h1>

                    <div class="cm-post__meta">

                        <time class="cm-post__datetime">
                            <i>Posted
                                : 1 min ago</i>
                        </time>
                        <div class="cm-share  cm-share--inline">
                            
<!-- AddThis Custom -->

                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://mundohispanico.com/videos/mundosalud/ataque-deja-huella-racista-en-una-escuela-de-gwinnett' addthis:title='Ataque deja huella racista en una escuela de Gwinnett' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
<!-- End AddThis Custom -->

                        </div>

                    </div>

                </header>


                
                <figure class="cm-asset  cm-post__hero-asset">

                    
                    <div class="cm-asset  cm-asset__video">
                            <div>        <video data-video-id="5221301252001 " data-account="3468649968001" data-player="a51dbec3-972d-436e-9c3b-b60242d377db" data-embed="default" class="video-js" controls="" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>        <script src="//players.brightcove.net/3468649968001/a51dbec3-972d-436e-9c3b-b60242d377db_default/index.min.js"></script>    </div>    
                    </div>

                    
                    



                    
                </figure>

                <div class="cm-row">
                    <div class="cm-col-3">

                        
                        <div
                            class="cm-byline  cm-byline--badge  cm-byline--stacked ">

                            
                            <div class="cm-byline__author">

                                <a href="http://mundohispanico.com/author/en3minutos">
                                                                        En 3 Minutos                                </a>

                                                                    <br>
                                    <span class="cm-byline__role">
                                        Mundo Hispanico                                    </span>

                                
                            </div>

                            <!--                            <div class="cm-byline__social">-->
                            <!---->
                            <!--                                -->                            <!---->
                            <!--                            </div>-->

                        </div>

                        <div class="cm-latest">

                            <h5>Latest from En 3 Minutos</h5>

                            <ul class="cm-list--ui">
                                
                                    <li class="cm-latest__item">

                                        <a href="http://mundohispanico.com/videos/mundosalud/ataque-deja-huella-racista-en-una-escuela-de-gwinnett">

                                            <div class="cm-media-block">

                                                <div class="cm-media-block__asset  cm-latest__asset">

                                                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_422,w_800,x_0,y_42/c_fill,h_42,w_80/f_auto,q_80/v1479857499/CHHSgraffitiUSE_caltvb.jpg' />
                                                </div>

                                                <div class="cm-media-block__info">

                                                    Ataque deja huella racista en una escuela de Gwinnett
                                                </div>


                                            </div>

                                        </a>
                                    </li>


                                    
                                    <li class="cm-latest__item">

                                        <a href="http://mundohispanico.com/videos/mundosalud/tragedia-en-chattanooga-acusaron-al-conductor-del-bus-escolar">

                                            <div class="cm-media-block">

                                                <div class="cm-media-block__asset  cm-latest__asset">

                                                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_336,w_640,x_0,y_11/c_fill,h_42,w_80/f_auto,q_80/v1479836526/ChattanoogaBus_20161121224709305_6652170_ver1.0_640_360-1_ulncii.jpg' />
                                                </div>

                                                <div class="cm-media-block__info">

                                                    Tragedia en Chattanooga. Acusaron al conductor del bus escolar
                                                </div>


                                            </div>

                                        </a>
                                    </li>


                                    
                                    <li class="cm-latest__item">

                                        <a href="http://mundohispanico.com/videos/mundosalud/tragedia-en-chattanooga-mueren-varios-ninos-en-autobus-escolar">

                                            <div class="cm-media-block">

                                                <div class="cm-media-block__asset  cm-latest__asset">

                                                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_336,w_640,x_0,y_15/c_fill,h_42,w_80/f_auto,q_80/v1479777510/ChattanoogaBus_20161121224709305_6652170_ver1.0_640_360_n9lv5h.jpg' />
                                                </div>

                                                <div class="cm-media-block__info">

                                                    Tragedia en Chattanooga. Mueren varios niños en autobús escolar
                                                </div>


                                            </div>

                                        </a>
                                    </li>


                                    
                                    <li class="cm-latest__item">

                                        <a href="http://mundohispanico.com/videos/mundosalud/esperanza-prara-estudiantes-dreamersde-georgia">

                                            <div class="cm-media-block">

                                                <div class="cm-media-block__asset  cm-latest__asset">

                                                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1008,w_1920,x_0,y_35/c_fill,h_42,w_80/f_auto,q_80/v1479751833/En-3-minutos-A-OPEN.00_00_55_23.Still013_lndbxy.jpg' />
                                                </div>

                                                <div class="cm-media-block__info">

                                                    Esperanza prara estudiantes &#8216;Dreamers&#8217; de Georgia
                                                </div>


                                            </div>

                                        </a>
                                    </li>


                                    
                                    <li class="cm-latest__item">

                                        <a href="http://mundohispanico.com/videos/mundosalud/sequia-en-georgia-racionan-el-consumo-de-agua">

                                            <div class="cm-media-block">

                                                <div class="cm-media-block__asset  cm-latest__asset">

                                                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_1008,w_1920,x_0,y_71/c_fill,h_42,w_80/f_auto,q_80/v1479493323/En-3-minutos-A-OPEN.00_01_15_24.Still006_tucn4c.jpg' />
                                                </div>

                                                <div class="cm-media-block__info">

                                                    Sequía en Georgia. Racionan el consumo de agua
                                                </div>


                                            </div>

                                        </a>
                                    </li>


                                    
                            </ul>

                        </div>

                    </div>

	                <div class="cm-col-9--last">

                        
		                        <div data-ad-parse data-drop-cap data-post-body class="cm-post__body">
			                        <!-- AddThis Sharing Buttons above --><p>Hoy aparecieron pintadas con mensajes racistas en inglés y alemán y el nombre del presidente electo Trump junto a una esvástica.</p>
<p>Se conocen fotos de algunos de los niños que perecieron cuando se accidentó el autobús escolar en el que viajaban. El conductor permanece detenido.</p>
<p>En 3 minutos</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below -->		                        </div>
		                        
                        <!--                        -->                        <!---->
                        <!--                                <div>-->
                        <!--                                    -->                        <!--                                </div>-->
                        <!---->
                        <!--                            -->                        <!---->
                        <!--                        -->
                        <!-- Below Post Widget Area -->
                        <div class="cm-widget  cm-widget--below-content">
        <h3>¡Sé el primero en bajar el app de MundoHispánico! </h3>

        <div class="cm-widget__app-download cm-clearfix">

          <div class="cm-widget__app-download__btn">
                          <a href=" http://dawgs.us/2eVkMB0">
                <img alt="Get it on the AppStore" src="http://linkmaker.itunes.apple.com/images/badges/en-us/badge_appstore-lrg.svg" />
              </a>
                      </div>

          <div class="cm-widget__app-download__btn">
                          <a href="https://dawgs.us/2bzAHzF">
                <img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/en-play-badge.png" />
              </a>
                      </div>

        </div>



        </div>
                    </div>

                </div>

            </article>

            <div class="cm-ad-block"><div id="AS06" class="cm-ad-block__slot"></div></div>
            

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/cox-network/loader.js');
    </script>


    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-o',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>


    <div id="taboola-below-article-thumbnails-2nd"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-l',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
        });
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>



            <div class="cm-main__module  cm-row">

                <div class="cm-col-6">

                    <div class="cm-story-list">

                        <header class="cm-story-list__header">

                            <h2 class="cm-main__title">Recent</h2>

                            <a href="http://mundohispanico.com/wp-content/themes/cmgnews/most-recent"
                               class="cm-story-list__view-all">
                                View All
                            </a>

                        </header>

                        <ul class="cm-list--ui">

                            
                                <li class="cm-story-list__item">

                                    <div class="cm-media-block">

                                        <a href="http://mundohispanico.com/noticias/nacionales/otorgan-a-hispano-beca-para-estudiar-en-la-universidad-de-oxford"
                                           class="cm-media-block__asset  cm-media-block__asset--40">

                                            <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_346,w_660,x_0,y_0/c_fill,h_158,w_300/f_auto,q_80/v1479856070/Oscar-De-Los-Santos-fb_m8iqdg.jpg' />
                                        </a>

                                        <div class="cm-media-block__info">

                                            <a href="http://mundohispanico.com/noticias/nacionales/otorgan-a-hispano-beca-para-estudiar-en-la-universidad-de-oxford">Otorgan a hispano beca para estudiar en la Universidad de Oxford</a>

                                            <time class="cm-story-list__datetime">
                                                16 mins ago                                            </time>

                                        </div>

                                    </div>

                                </li>

                            
                                <li class="cm-story-list__item">

                                    <div class="cm-media-block">

                                        <a href="http://mundohispanico.com/noticias/aumenta-trafico-en-aeropuerto-internacional-de-miami-en-vispera-de-thanksgiving"
                                           class="cm-media-block__asset  cm-media-block__asset--40">

                                            <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_2733,w_5184,x_0,y_565/c_fill,h_158,w_300/f_auto,q_80/v1479851526/GettyImages-465228490_igq9at.jpg' />
                                        </a>

                                        <div class="cm-media-block__info">

                                            <a href="http://mundohispanico.com/noticias/aumenta-trafico-en-aeropuerto-internacional-de-miami-en-vispera-de-thanksgiving">Aumenta tráfico en aeropuerto internacional de Miami en víspera de Thanksgiving</a>

                                            <time class="cm-story-list__datetime">
                                                16 mins ago                                            </time>

                                        </div>

                                    </div>

                                </li>

                            
                                <li class="cm-story-list__item">

                                    <div class="cm-media-block">

                                        <a href="http://mundohispanico.com/noticias/detienen-a-adolescente-y-lo-acusan-de-responsabilidad-en-tiroteo-en-el-que-resulto-herida-una-bebe"
                                           class="cm-media-block__asset  cm-media-block__asset--40">

                                            <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_fill,h_158,w_300/f_auto,q_80/v1479765214/Devin-Soares_r6fwf3.jpg' />
                                        </a>

                                        <div class="cm-media-block__info">

                                            <a href="http://mundohispanico.com/noticias/detienen-a-adolescente-y-lo-acusan-de-responsabilidad-en-tiroteo-en-el-que-resulto-herida-una-bebe">Detienen a adolescente y lo acusan de responsabilidad en tiroteo en el que resultó herida una bebé</a>

                                            <time class="cm-story-list__datetime">
                                                19 mins ago                                            </time>

                                        </div>

                                    </div>

                                </li>

                            
                        </ul>

                    </div>

                </div>

                <div class="cm-col-6--last">

                    <header class="cm-story-list__header">

    <h2 class="cm-main__title">Popular</h2>

    <a href="/most-popular"
       class="cm-story-list__view-all">
        View All
    </a>

</header>

<ul class="cm-list--ui">

    
        <li class="cm-story-list__item">

            <div class="cm-media-block">

                <a href="http://mundohispanico.com/promociones/en-estas-fiestas-regala-el-mejor-sabor-tradicional-mexicano" class="cm-media-block__asset  cm-media-block__asset--40">

                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_fill,h_158,w_300/f_auto,q_80/v1479828655/LAS_COSTAS-navidad_gh0uqo.jpg' />
                </a>

                <div class="cm-media-block__info">

                    <a href="http://mundohispanico.com/promociones/en-estas-fiestas-regala-el-mejor-sabor-tradicional-mexicano">En estas fiestas regala el mejor sabor tradicional mexicano</a>

                    <time class="cm-story-list__datetime">
                        8 hours ago                    </time>

                </div>

            </div>

        </li>

    
        <li class="cm-story-list__item">

            <div class="cm-media-block">

                <a href="http://mundohispanico.com/noticias/curioso/no-solo-predicen-muerte-de-trump-ahora-mhoni-vidente-dice-que-habra-tercera-guerra-mundial-video" class="cm-media-block__asset  cm-media-block__asset--40">

                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_497,w_944,x_33,y_0/c_fill,h_158,w_300/f_auto,q_80/v1479691935/Captura-de-pantalla-2016-11-20-a-las-20.31.25_edtfka.png' />
                </a>

                <div class="cm-media-block__info">

                    <a href="http://mundohispanico.com/noticias/curioso/no-solo-predicen-muerte-de-trump-ahora-mhoni-vidente-dice-que-habra-tercera-guerra-mundial-video">No sólo predicen muerte de Trump, ahora Mhoni Vidente dice que habrá tercera guerra mundial (VIDEO)</a>

                    <time class="cm-story-list__datetime">
                        2 days ago                    </time>

                </div>

            </div>

        </li>

    
        <li class="cm-story-list__item">

            <div class="cm-media-block">

                <a href="http://mundohispanico.com/entretenimiento/alejandra-espinoza-pasa-dificil-momento-con-su-hijo-foto" class="cm-media-block__asset  cm-media-block__asset--40">

                    <img src='https://res.cloudinary.com/cmgverticals/image/upload/c_crop,g_north_west,h_501,w_954,x_0,y_1/c_fill,h_158,w_300/f_auto,q_80/v1479668182/Captura-de-pantalla-2016-11-20-a-las-13.53.53_x93vc6.png' />
                </a>

                <div class="cm-media-block__info">

                    <a href="http://mundohispanico.com/entretenimiento/alejandra-espinoza-pasa-dificil-momento-con-su-hijo-foto">Alejandra Espinoza pasa difícil momento con su hijo (FOTO)</a>

                    <time class="cm-story-list__datetime">
                        2 days ago                    </time>

                </div>

            </div>

        </li>

    
</ul>

                </div>

            </div>

            <div class="cm-ad-block">
                <div id="AS07" class="cm-ad-block__slot"></div>
            </div>

                            <aside class="cm-post__comments  cm-main__module" role="complementary">

                    <h2 class="cm-main__title">Comments</h2>

                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>comentarios</h3><div class="fb-comments" data-href="http://mundohispanico.com/videos/mundosalud/ataque-deja-huella-racista-en-una-escuela-de-gwinnett" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
                </aside>

            
        </div>
        <!-- .cm-main__content -->

    </section>
    <!-- .cm-main -->

    <!-- ##SIDEBAR -->
    <aside data-sidebar-content class="cm-sidebar" role="complementary">

        
<div class="cm-sidebar__inner">

    <!-- Sidebar Ad Spot -->
    <div class="cm-sidebar__module  cm-ad-block">
        <div id="sidebar_ad_1"></div>
    </div>

    
    <!-- Sidebar Widgets -->
    <div id="execphp-4" class="widget_execphp cm-sidebar__module">			<div class="execphpwidget"><div id="ys-sb-widget-container">
    <script type="text/javascript">
        var ys_sb_config = {
                partner: 'mundohispanico',
                where: 'Atlanta, GA',
                home_url: 'http://mundolocal.mundohispanico.com/es/atlanta-ga/directorio/'
        }
    </script>
    <script type="text/javascript" src="http://widget.yasabe.com/min/g=sb-widget&v=2.0"></script>
</div>
</div>
		</div>
    <!-- Sidebar Ad Spot -->
    <div data-sticky-ad>
        <div class="cm-sidebar__module  cm-ad-block">
            <div id="sidebar_ad_2"></div>
        </div>
    </div>

</div>

    </aside>

</main> <!-- .cm-container--flush -->


<footer class="cm-footer--main" role="contentinfo">

    <div class="cm-container  cm-container--pad">

        <ul class="cm-footer__menu  cm-list--ui  cm-list--inline">
            <li>
                © 2016 <a href="http://www.coxmediagroup.com" target="_blank"> Cox Media Group</a>
            </li>
            <li>
                <a href="#" onclick="fby.push(['showForm', 9599]);return false;">Feedback</a>
            </li>
            <li>

                <div class="menu-footer-menu-1-container"><ul id="footer-menu-1" class="cm-footer__menu  cm-list--ui  cm-list--inline"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.mundohispanico.com/privacy-policy">Privacy Policy</a></li>
</ul></div>            </li>
        </ul>

    </div>

    <!-- Custom Ad Targeting -->
    <div id="PX01" style="position: absolute"></div>

</footer>

<script>_satellite.pageBottom();</script><script type="text/javascript">
    var fby = fby || [];
    //fby.push(['showTab', {id: '9599', position: 'right', color: '#FF1F3A'}]);
    (function () {
        var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
        f.src = '//cdn.feedbackify.com/f.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
    })();
</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.2.1";
                    var wp_product_version = "wpp-5.2.1";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.2.1","anonymous_profile_id":"wp-2e34788983bef541725eb4097b4b60c6","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":["post","page"]}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-2e34788983bef541725eb4097b4b60c6 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://mundohispanico.com/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mundohispanico.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"http:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more","action":"ajax_request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/ajaxLoop.js?ver=0.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_recent = {"ajaxurl":"http:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-recent","action":"ajax_request_recent"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/ajaxLoop-recent.js?ver=0.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_category = {"ajaxurl":"http:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-category","action":"ajax_request_category"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/ajaxLoop-category.js?ver=0.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_tag = {"ajaxurl":"http:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-tag","action":"ajax_request_tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/ajaxLoop-tag.js?ver=0.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_popular = {"ajaxurl":"http:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-popular","action":"ajax_request_popular"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/ajaxLoop-popular.js?ver=0.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_author = {"ajaxurl":"http:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-author","action":"ajax_request_author"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/ajaxLoop-author.js?ver=0.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script_taxonomy = {"ajaxurl":"http:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php","idToBind":"#load-more-ajaxLoop-taxonomy","action":"ajax_request_taxonomy"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/ajaxLoop-taxonomy.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/perfect-scrollbar.jquery.min.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.common.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.ads.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.dropCapWrapper.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/enquire.min.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/jquery.sticky.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.responsive.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.tabs.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/isInViewport.min.js'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.home.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cmg.posts.js?ver=0.0.37'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/themes/cmgnews/build/js/cloudinary/jquery.cloudinary.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.0.2","ajax_url":"https:\/\/mundohispanico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mundohispanico.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.0.2'></script>
<script type='text/javascript' src='http://mundohispanico.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	<!-- Clicky Web Analytics - http://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ -->
			<script type='text/javascript'>
			function clicky_gc(name) {
				var ca = document.cookie.split(';');
				for (var i in ca) {
					if (ca[i].indexOf(name + '=') != -1) {
						return decodeURIComponent(ca[i].split('=')[1]);
					}
				}
				return '';
			}
			var username_check = clicky_gc('comment_author_d221c63765597653289ca7efe8f4b04c');
			if (username_check) var clicky_custom_session = {username: username_check};
		</script>
		<script type="text/javascript">
				var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
		var clicky_site_id = 100890911;
		(function () {
			var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
			( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
		})();
	</script>
	<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100890911ns.gif" /></p></noscript>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1189422781075889&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer-->
<!-- Removed Hastags in URL caused by Addthis  -->
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
    var addthis_config = addthis_config||{};
    addthis_config.data_track_clickback = true;
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-38KriKc8Foyx-"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-38KriKc8Foyx-.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdac0b35f","applicationID":"20070645","transactionName":"YgdWZxNQCBdRV0wMXVtNdVAVWAkKH0dRC1VZBw==","queueTime":0,"applicationTime":1157,"atts":"TkBVEVtKGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>


<!-- Multi-page Post Logic -->
<script type="text/javascript"
        src="http://mundohispanico.com/wp-content/themes/cmgnews/build/js/libs/jquery.history.js"></script>
<script type="text/javascript">

    function set_mpp_page(current_page) {

        // Set the current page
        $("main[data-paged-post]").attr('data-paged-post', current_page);

        // Hide all elements that are page related
        $("[data-multipage-section]").addClass("cm-is-all-hidden");

        // Show all elements related to the current_page
        $('[data-multipage-section="' + current_page + '"]').removeClass("cm-is-all-hidden");

        // Update the visible Current Page element on the page
        $(".cm-post__pagination--currentpage").html(current_page + 1);

        // Just define this function and it will be called on page change
        if (typeof cmgsports_page_change !== 'undefined' && typeof cmgsports_page_change === 'function') {
            cmgsports_page_change(current_page + 1)
        }

        // Register a GA page view
        ga('send', 'pageview');

        // Register an Omniture page view
        typeof s !== 'undefined' && s.t && typeof s.t === "function" && s.t();

    }

    function cmgsports_page_change() {
        var page = parseInt($(".cm-post__pagination--currentpage").html());
        if (page % 2 !== 0) {
            $cmgVerticalsAdManager.refresh();
        }
    }

    (function ($) {

        History.Adapter.bind(window, 'statechange', function () {
            var State = History.getState();

            set_mpp_page(State.data.page || 0);

        });


        $(".cm-post__pagination--next,.cm-post__pagination--previous").click(function (e) {

            // Don't do the hyperlink click
            e.preventDefault();

            // Variables for disabling the appropriate links
            var disable_previous = false;
            var disable_next = false;

            // Grab the current page and total number of pages
            var current_page = parseInt($("main[data-paged-post]").attr('data-paged-post'));
            var total_pages = parseInt($("main[data-paged-post]").attr('data-paged-post-total'));

            // Check for NEXT or PREVIOUS
            if ($(this).hasClass("cm-post__pagination--next")) {
                current_page = current_page + 1;
                if (current_page > total_pages) {
                    current_page = total_pages;
                    disable_next = true;
                } else if (current_page == total_pages) {
                    disable_next = true;
                }
            } else {
                current_page = current_page - 1;
                if (current_page < 0) {
                    current_page = 0;
                    disable_previous = true;
                } else if (current_page == 0) {
                    disable_previous = true;
                }
            }

            // Check to see if we need to disable either the Next or Previous links
            if (disable_next) {
                $(".cm-post__pagination--next").addClass("disabled");
            } else {
                $(".cm-post__pagination--next").removeClass("disabled");
            }

            if (disable_previous) {
                $(".cm-post__pagination--previous").addClass("disabled");
            } else {
                $(".cm-post__pagination--previous").removeClass("disabled");
            }

            History.pushState({page: (current_page)}, "Ataque deja huella racista en una escuela de Gwinnett", "http://mundohispanico.com/videos/mundosalud/ataque-deja-huella-racista-en-una-escuela-de-gwinnett/" + (current_page + 1));

        });
    })(jQuery);

</script>

<script type="text/javascript">
    (function ($) {
        $(document).ready(function () {
            $(".cm-post__body table").wrap("<div class='cm-responsive-table-wrap'></div>");
        });
    })(jQuery);
</script>
